<!DOCTYPE html>
<html class="no-js" dir="rtl" lang="ar">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="google-site-verification" content="i-mtL-4wLsa5NirDhfv2lprA8-vJ5Sx6PPw5xQaZU7w" />
<meta charset="UTF-8">
<link rel="icon" type="image/x-icon" href="https://www.hespress.com/wp-content/themes/hespressar/icons/favicon.ico" />
<link rel="preload" href="https://i1.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://i1.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://i1.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<script>document.getElementsByTagName('html')[0].classList.replace("no-js" , localStorage.getItem("nightmode")=='1' ? 'night-mode' : 'js' ); </script>
<link rel="manifest" href="/manifest.json" />

<title>السموني: إسبانيا تتحمل مسؤولية استقبال غالي</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.hespress.com/السموني-إسبانيا-تتحمل-مسؤولية-استقبا-813990.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="السموني: إسبانيا تتحمل مسؤولية استقبال غالي" />
<meta property="og:description" content="أدان الناشط الحقوقي خالد الشرقاوي السموني &#8220;استضافة الجارة إسبانيا مجرم الحرب إبراهيم غالي، الأمين العام لجبهة البوليساريو، وذلك في سلوك متناقض تماما مع ما يقتضيه التعاون بين البلدين وحسن الجوار، ومع الأعراف الدولية&#8221;. وقال الشرقاوي السموني إن &#8220;المعني بالأمر مرفوعة ضده شكايات وعرائض أمام المحكمة الجنائية الدولية، بسبب ارتكابه جرائم حرب في مخيمات تندوف، وانتهاكات [&hellip;]" />
<meta property="og:url" content="https://www.hespress.com/السموني-إسبانيا-تتحمل-مسؤولية-استقبا-813990.html" />
<meta property="og:site_name" content="Hespress - هسبريس جريدة إلكترونية مغربية" />
<meta property="article:publisher" content="https://www.facebook.com/hespress" />
<meta property="article:published_time" content="2021-04-25T21:11:04+00:00" />
<meta property="article:modified_time" content="2021-04-26T00:13:46+00:00" />
<meta property="og:image" content="https://i1.hespress.com/wp-content/uploads/2021/04/semouni1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i1.hespress.com/wp-content/uploads/2021/04/semouni1.jpg" />
<meta name="twitter:creator" content="@hespress" />
<meta name="twitter:site" content="@hespress" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hespress.com/#website","url":"https://www.hespress.com/","name":"Hespress - \u0647\u0633\u0628\u0631\u064a\u0633 \u062c\u0631\u064a\u062f\u0629 \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 \u0645\u063a\u0631\u0628\u064a\u0629","description":"\u0623\u0648\u0644 \u062c\u0631\u064a\u062f\u0629 \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 \u0645\u063a\u0631\u0628\u064a\u0629 \u062a\u062c\u062f\u062f \u0639\u0644\u0649 \u0645\u062f\u0627\u0631 \u0627\u0644\u0633\u0627\u0639\u0629","potentialAction":[{"@type":"SearchAction","target":"https://www.hespress.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.hespress.com/%d8%a7%d9%84%d8%b3%d9%85%d9%88%d9%86%d9%8a-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%aa%d8%ad%d9%85%d9%84-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a%d8%a9-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7-813990.html#primaryimage","inLanguage":"ar","url":"https://i1.hespress.com/wp-content/uploads/2021/04/semouni1.jpg","width":800,"height":533,"caption":"\u0635\u0648\u0631\u0629: \u0623\u0631\u0634\u064a\u0641"},{"@type":"WebPage","@id":"https://www.hespress.com/%d8%a7%d9%84%d8%b3%d9%85%d9%88%d9%86%d9%8a-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%aa%d8%ad%d9%85%d9%84-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a%d8%a9-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7-813990.html#webpage","url":"https://www.hespress.com/%d8%a7%d9%84%d8%b3%d9%85%d9%88%d9%86%d9%8a-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%aa%d8%ad%d9%85%d9%84-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a%d8%a9-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7-813990.html","name":"\u0627\u0644\u0633\u0645\u0648\u0646\u064a: \u0625\u0633\u0628\u0627\u0646\u064a\u0627 \u062a\u062a\u062d\u0645\u0644 \u0645\u0633\u0624\u0648\u0644\u064a\u0629 \u0627\u0633\u062a\u0642\u0628\u0627\u0644 \u063a\u0627\u0644\u064a","isPartOf":{"@id":"https://www.hespress.com/#website"},"primaryImageOfPage":{"@id":"https://www.hespress.com/%d8%a7%d9%84%d8%b3%d9%85%d9%88%d9%86%d9%8a-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%aa%d8%ad%d9%85%d9%84-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a%d8%a9-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7-813990.html#primaryimage"},"datePublished":"2021-04-25T21:11:04+00:00","dateModified":"2021-04-26T00:13:46+00:00","author":{"@id":"https://www.hespress.com/#/schema/person/863839b41b562473d86c0b16366425d1"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.hespress.com/%d8%a7%d9%84%d8%b3%d9%85%d9%88%d9%86%d9%8a-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%aa%d8%ad%d9%85%d9%84-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a%d8%a9-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7-813990.html"]}]},{"@type":"Person","@id":"https://www.hespress.com/#/schema/person/863839b41b562473d86c0b16366425d1","name":"elkhouzai","image":{"@type":"ImageObject","@id":"https://www.hespress.com/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/de451b1900a07b09477e66a18fbb51ae?s=96&d=mm&r=g","caption":"elkhouzai"}}]}</script>

<link rel='dns-prefetch' href='//i1.hespress.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.hespress.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='desktop-style-css' href='https://i1.hespress.com/wp-content/themes/hespressar/css/desktop.css?ver=3.151' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":1000,"ajax_url":"https:\/\/www.hespress.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":813990,"token":"efe0157a01","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://i1.hespress.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<meta property="fb:app_id" content="271873009627166" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
      window.googletag = window.googletag || {cmd: []};

      googletag.cmd.push(function() {
                        googletag.defineSlot('/153418548/bill_hespress', [[970, 90], [970, 250], [728, 90], [940, 230], [400, 400], [1, 1]] , 'div-gpt-ad-1607987600723-0').addService(googletag.pubads());
        googletag.defineSlot('/153418548/pave_article_mobile_hespress', [[216, 36], [1, 1], [300, 50], [320, 50], [250, 250], [300, 250], [300, 100], [336, 280], [200, 200], [300, 75], [320, 100], [216, 54]], 'div-gpt-ad-1608049251753-0').addService(googletag.pubads());
        googletag.defineSlot('/153418548/code_hespress', [1, 1], 'div-gpt-ad-1504626524652-5').addService(googletag.pubads());
                googletag.defineSlot('/153418548/pave_hespress', [[300, 250], [300, 600]], 'div-gpt-ad-1608048825971-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().setTargeting('category', ['politique']);
        googletag.enableServices();
      });
      function refreshAds(){}
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-53HHGG5');</script>

<link rel="amphtml" href="https://www.hespress.com/%d8%a7%d9%84%d8%b3%d9%85%d9%88%d9%86%d9%8a-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%aa%d8%ad%d9%85%d9%84-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a%d8%a9-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7-813990.html/amp"> <meta http-equiv="refresh" content="1200" />
<meta name="apple-itunes-app" content="app-id=840082440" />
</head>
<body class="rtl post-template-default single single-post postid-813990 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53HHGG5"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="container-fluid header sticky-top">
<div class="brand-header">
<div class="container">
<div class="row">
<div class="brand-logo navbar-brand">
<a href="https://www.hespress.com" title="Hespress &#8211; هسبريس جريدة إلكترونية مغربية">
<svg class="logo-svg">
<use xlink:href="/wp-content/themes/hespressar/sprite.svg?3.151#shespresslogo" />
</svg>
</a>
</div>
<div class="col-auto margin-auto align-middle brand-elements">
<span class="element-date d-lg-flex d-xl-flex d-none">
الإثنين 26 أبريل 2021 </span>
<div class="bubble language_box">
<a class="fr-icon" href="https://fr.hespress.com/?utm_source=hespress_ar&utm_medium=web" rel='noopener' target="_blank"></a>

</div>
<div class="p-2 switch-mode ">
<a id="nightMode" role="button" class="btn dark-mode-switch"></a>
</div>
</div>
</div>
</div>
</div>
<div class="navbar-header">
<div class="container">
<div class="d-flex">
<div class="header-menu-nav" data-aa-component="horizontal-scroll">
<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#menuSidebar" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon">
<svg class="scolaps">
<use xlink:href="/wp-content/themes/hespressar/sprite.svg?3.151#scollapse-white" />
</svg>
</span>
</button>
<div class="nav-content">
<ul id="menu-main_menu" class="nav"><li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/">الرئيسية</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/politique">سياسة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/regions">جهات</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/societe">مجتمع</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/economie">اقتصاد</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/faits-divers">حوادث</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/medias">السلطة الرابعة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/art-et-culture">فن وثقافة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/tamazight">تمازيغت</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/sport">رياضة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/sawt-soura">صوت وصورة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/international">خارج الحدود</a></li>
</ul> </div>
</div>
<div class="d-lg-flex d-xl-flex d-none">
<div id="search" class="search-box mr-auto p-2">
<form class="form-inline" id="searchform" method="get" action="https://www.hespress.com/">
<input type="text" class="col-12 search-input" name="s" id="s" placeholder="إبحث">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="margin-auto p-2 social-nav d-lg-flex d-xl-flex d-none">
<a href="https://www.twitter.com/Hespress/" class="twitter-icon" rel='noopener' target="_blank"></a>
<a href=" https://bit.ly/2nSBfHS" class="youtube-icon" rel='noopener' target="_blank"></a>
<a href="https://www.instagram.com/hespress/" class="instagram-icon" rel='noopener' target="_blank"></a>
<a href="https://www.facebook.com/Hespress/" class="facebook-icon" rel='noopener' target="_blank"></a>
</div>
</div>
</div>
</div>
</header>
<nav id="menuSidebar" class="col-12 col-lg-4 collapse navbar-collapse menuSidebar">
<div class="box_social col-12">
<span class="navbar-close" type="button" data-toggle="collapse" data-target="#menuSidebar" aria-expanded="false" aria-label="Toggle navigation">
</span>
<h4 class="follow-us-title">
تابعنا على :
</h4>
<div class="margin-auto p-2 social-nav">
<a href="https://www.twitter.com/Hespress/" class="twitter-icon" rel='noopener' target="_blank"></a>
<a href=" https://bit.ly/2nSBfHS" class="youtube-icon" rel='noopener' target="_blank"></a>
<a href="https://www.instagram.com/hespress/" class="instagram-icon" rel='noopener' target="_blank"></a>
<a href="https://www.facebook.com/Hespress/" class="facebook-icon" rel='noopener' target="_blank"></a>
</div>
</div>
<ul id="menu-menu-sidebar" class=""><li class="category_all menu-item"><a href="https://www.hespress.com/all">جميع الأخبار</a></li>
<li class="category_headline border-bm menu-item"><a href="https://www.hespress.com/tag/headlines">الأخبار الرئيسية‎</a></li>
<li class="category_most_commented menu-item"><a href="/all?most_commented">الأكثر تعليقاً</a></li>
<li class="category_most_rated menu-item"><a href="/all?most_viewed_now">زوارنا يتصفحون الآن</a></li>
<li class="category_most_viewed border-bm menu-item"><a href="/all?most_viewed">الأكثر مشاهدة</a></li>
<li class="text-danger category_covid menu-item"><a href="https://covid.hespress.com/">فيروس كورونا في المغرب</a></li>
<li class="category_francais menu-item"><a href="https://fr.hespress.com/?utm_source=hespress_ar&#038;utm_medium=web">النسخة الفرنسية</a></li>
<li class="category_ramadan menu-item"><a href="https://www.hespress.com/tag/%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d9%85%d8%b9-%d9%87%d8%b3%d8%a8%d8%b1%d9%8a%d8%b3">برامج رمضان</a></li>
<li class="nav-menu-title menu-item"><a href="#">الأقسام</a></li>
<li class="category_video menu-item"><a href="https://www.hespress.com/sawt-soura">صوت وصورة</a></li>
<li class="category_sports menu-item"><a href="https://www.hespress.com/sport">رياضة</a></li>
<li class="category_varieties menu-item"><a href="https://www.hespress.com/varieties">منوعات</a></li>
<li class="category_fait_divers menu-item"><a href="https://www.hespress.com/faits-divers">حوادث</a></li>
<li class="category_24_hour menu-item"><a href="https://www.hespress.com/tag/24heures">24 ساعة</a></li>
<li class="category_politics menu-item"><a href="https://www.hespress.com/politique">سياسة</a></li>
<li class="category_society menu-item"><a href="https://www.hespress.com/societe">مجتمع</a></li>
<li class="category_regions menu-item"><a href="https://www.hespress.com/regions">جهات</a></li>
<li class="category_economie menu-item"><a href="https://www.hespress.com/economie">اقتصاد</a></li>
<li class="category_car menu-item"><a href="https://www.hespress.com/automoto">سيارات</a></li>
<li class="category_morocco_world menu-item"><a href="https://www.hespress.com/marocains-du-monde">مغاربة العالم</a></li>
<li class="category_medias menu-item"><a href="https://www.hespress.com/medias">السلطة الرابعة</a></li>
<li class="category_art menu-item"><a href="https://www.hespress.com/art-et-culture">فن وثقافة</a></li>
<li class="category_tamazigth menu-item"><a href="https://www.hespress.com/tamazight">تمازيغت</a></li>
<li class="category_writers menu-item"><a href="https://www.hespress.com/writers">كُتّاب وآراء</a></li>
<li class="category_opinions menu-item"><a href="https://www.hespress.com/opinions">منبر هسبريس</a></li>
<li class="category_world menu-item"><a href="https://www.hespress.com/international">خارج الحدود</a></li>
<li class="category_caricature menu-item"><a href="https://www.hespress.com/le-dessin-du-jour">كاريكاتير اليوم</a></li>
<li class="category_interviews menu-item"><a href="https://www.hespress.com/interviews">حوارات</a></li>
</ul> </nav>
<div class="container-fluid">
<div class="container">
<div class="row">
<div class="col ablock bill">

<div id='div-gpt-ad-1607987600723-0' style="margin: 1em auto;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1607987600723-0'); });
  </script>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid main-content">
<main id="posts" class="container single-inside">
<section class="posts_content">
<div class="row row-content">
<div class="col-12 col-md-7 col-lg-8 col-xl-8 article-container">
<section class="apost" data-postid="813990" data-next="813833" data-link="https://www.hespress.com/%d8%a3%d9%88%d8%ac%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%ad%d8%b1%d8%a7%d8%b1-%d8%b3%d9%8a%d9%81%d9%88%d8%b2-%d8%a8%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%88%d8%ad%d8%b5-813833.html" data-title="أوجار: " الأحرار" سيفوز بالانتخابات .. وحصيلة "البيجيدي" متواضعة">
<article id="post-813990" class="post-813990 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-24heures tag-13492 tag-437 tag-554 tag-4383">
<div class="box_social">
<div class="btn-group" role="group">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.hespress.com/813990-813990.html" rel="noopener nofollow" target="_blank" class="share-btn facebook">
<span class="sm-icon"></span>
</a>
 <a href="https://twitter.com/intent/tweet?url=https://www.hespress.com/813990-813990.html" rel="noopener nofollow" target="_blank" class="share-btn twitter">
<span class="sm-icon"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.hespress.com/813990-813990.html&title=السموني: إسبانيا تتحمل مسؤولية استقبال غالي&summary=&source=" rel="noopener nofollow" target="_blank" class="share-btn linkedin">
<span class="sm-icon"></span>
</a>
<a href="https://telegram.me/share/url?text=https://www.hespress.com/813990-813990.html" rel="noopener nofollow" target="_blank" class="share-btn telegram">
<span class="sm-icon"></span>
</a>
<a href="https://api.whatsapp.com/send?text=https://www.hespress.com/813990-813990.html" rel="noopener nofollow" target="_blank" class="share-btn whatsapp">
<span class="sm-icon"></span>
</a>
<a href="https://www.hespress.com/813990-813990.html" rel="noopener nofollow " target="_blank" class="copy copyLink share-btn link">
<span class="sm-icon"></span>
</a>
<a href="https://www.hespress.com/813990-813990.html?print" rel="noopener nofollow" target="_blank" class="print share-btn">
<span class="sm-icon"></span>
</a>
</div>
</div>
<header class="article-header">
<nav class="post_breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://www.hespress.com">
هسبريس </a>
</li>
<li class="breadcrumb-item">
<a href="https://www.hespress.com/politique">
سياسة </a>
</li>
</ol>
</nav><h1 class="post-title">السموني: إسبانيا تتحمل مسؤولية استقبال غالي</h1> </header>
<figure class="figure-heading-post">
<div class="post-thumbnail featured-img">
<div class="ratio-medium">
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/04/semouni1.jpg" class="attachment-medium size-medium wp-post-image" alt="السموني: إسبانيا تتحمل مسؤولية استقبال غالي" loading="eager" srcset="https://i1.hespress.com/wp-content/uploads/2021/04/semouni1.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/04/semouni1-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</div>
<figcaption class="thump-decription entry-thumb-caption">صورة: أرشيف</figcaption> </figure>
<span class="author"><a href="https://www.hespress.com/public_author/هسبريس+من+الرباط" title="مقالات هسبريس من الرباط" class="" rel="author"> هسبريس من الرباط</a></span><span class="date-post">الأحد 25 أبريل 2021 - 21:11</span> <div class="article-content">
<p>أدان الناشط الحقوقي خالد الشرقاوي السموني &#8220;استضافة الجارة إسبانيا مجرم الحرب إبراهيم غالي، الأمين العام لجبهة البوليساريو، وذلك في سلوك متناقض تماما مع ما يقتضيه التعاون بين البلدين وحسن الجوار، ومع الأعراف الدولية&#8221;.</p> <p>وقال الشرقاوي السموني إن &#8220;المعني بالأمر مرفوعة ضده شكايات وعرائض أمام المحكمة الجنائية الدولية، بسبب ارتكابه جرائم حرب في مخيمات تندوف، وانتهاكات جسيمة لحقوق الإنسان بإسبانيا&#8221;.</p> <div id='div-gpt-ad-1608049251753-0' style="margin: 1em auto;max-width: 336px;"> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608049251753-0'); });   </script> </div> <p>وأضاف أن &#8220;إسبانيا ارتكبت خطأ فادحا أمام المجتمع الدولي عندما استقبلت الشخص المذكور بهوية مزورة، وعدم إخبار السلطات المغربية بذلك، في تحد للعلاقات بين البلدين التي ينبغي أن تكون مبنية على التعاون والصدق والشفافية&#8221;.</p> <p>وأكد السموني أن &#8220;السلطات الإسبانية تتحمل مسؤولية قانونية ودولية، خاصة عندما استضافت شخصا متهما بارتكاب جرائم حرب وانتهاكات جسيمة لحقوق الإنسان، ولم تقم بإعمال مسطرة الإحالة على القضاء في حقه أمام المحكمة الجنائية الدولية&#8221;.</p> </div>
<section class="box-tags"><a href="https://www.hespress.com/tag/%d8%a3%d8%b4%d8%b1%d9%81-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85" title="أشرف إبراهيم">أشرف إبراهيم</a> <a href="https://www.hespress.com/tag/%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7" title="إسبانيا">إسبانيا</a> <a href="https://www.hespress.com/tag/%d8%ac%d8%a8%d9%87%d8%a9-%d8%a7%d9%84%d8%a8%d9%88%d9%84%d9%8a%d8%b3%d8%a7%d8%b1%d9%8a%d9%88" title="جبهة البوليساريو">جبهة البوليساريو</a> <a href="https://www.hespress.com/tag/%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%b4%d8%b1%d9%82%d8%a7%d9%88%d9%8a-%d8%a7%d9%84%d8%b3%d9%85%d9%88%d9%86%d9%8a" title="خالد الشرقاوي السموني">خالد الشرقاوي السموني</a></section> </article>
<div class="ablock mega">
 </div>
<div class="dark article-newsletter">
<div class="col newsletter-box">
<h3>النشرة الإخبارية</h3>
<p class="description">
اشترك الآن في النشرة البريدية لجريدة هسبريس، لتصلك آخر الأخبار يوميا </p>
<div class="row input-group">
<input type="text" id="subscribe-email" class="form-control col-12 col-lg-9" placeholder="عنوان البريد الإلكتروني" aria-label="Recipient's username" aria-describedby="subscribe">
<div class="input-group-append d-inline col-12 col-lg-3">
<button class="btn btn-outline-secondary col-12" type="button" id="subscribe">اشترك</button>
</div>
<div hidden class="error check-email">يرجى التحقق من البريد الإلكتروني </div>
<div hidden class="success">لإتمام عملية الاشتراك .. اتبع الخطوات المذكورة في البريد الإلكتروني لتأكيد الاشتراك. </div>
<div hidden class="error invalid-email">لا يمكن إضافة هذا البريد الإلكتروني إلى هذه القائمة. الرجاء إدخال عنوان بريد إلكتروني مختلف.></div>
</div>
</div> </div>
<section id="comments_section" class="comments_goto">
<div id="comments-813990" class="comments-area">
<div class="comments-form-container">
<div class="comment-messages">
<p class="comment-success"></p>
<p class="comment-errors"></p>
</div>
<h2> أضف تعليقك </h2>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A7%D9%84%D8%B3%D9%85%D9%88%D9%86%D9%8A-%D8%A5%D8%B3%D8%A8%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%AA%D8%AD%D9%85%D9%84-%D9%85%D8%B3%D8%A4%D9%88%D9%84%D9%8A%D8%A9-%D8%A7%D8%B3%D8%AA%D9%82%D8%A8%D8%A7-813990.html#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.hespress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='813990' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
<p>
<span class="important-alert">
‫‫من شروط النشر :
</span>
عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الإلهية، والابتعاد عن التحريض العنصري والشتائم‬. </p>
</div>
</div> </section>
</section> </div>
<div class="col-12 col-md-5 col-lg-4 col-xl-4 side">
<div class="ablock pave">

<div id='div-gpt-ad-1608048825971-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608048825971-0'); });
  </script>
</div> </div>
<div class="h24-b"><div class="title-head"><h2 class="lsa-widget-title"><a href='https://www.hespress.com/tag/24heures' ga-cat='widget-title'>24 ساعة</a></h2></div> <ul class="h24"><li>
<a href="https://www.hespress.com/%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a3%d8%b5%d8%af%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d9%81%d8%a9-%d9%8a%d8%aa%d8%b6%d8%a7%d9%85%d9%86-%d9%85%d8%b9-%d8%b3%d8%b9%d9%8a%d8%af-%d9%86%d8%a7-813978.html" title="اتحاد أصدقاء الفلسفة يتضامن مع " ناشيد"">
<span class="time-label">
00:42 </span>
<h3>
اتحاد أصدقاء الفلسفة يتضامن مع "ناشيد" </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a5%d8%ad%d8%a8%d8%a7%d8%b7-%d8%b9%d8%a8%d9%88%d8%b1-%d8%ad%d9%88%d8%a7%d9%84%d9%8a-60-%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%a7-%d8%b3%d8%b1%d9%8a%d8%a7-%d8%a5%d9%84%d9%89-%d9%85%d9%84%d9%8a%d9%84-814005.html" title="إحباط عبور حوالي 60 مهاجرا سريا إلى مليلية ">
<span class="time-label">
23:21 </span>
<h3>
إحباط عبور حوالي 60 مهاجرا سريا إلى مليلية  </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%b9%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%b9%d8%ac%d9%88%d8%b2-%d8%aa%d8%b1%d8%a7%d9%82%d8%a8-%d9%8a%d9%88%d8%b3%d9%81-%d8%a7%d9%84%d9%86%d8%b5%d9%8a%d8%b1%d9%8a-813929.html" title="عين " السيدة العجوز" تراقب يوسف النصيري">
<span class="time-label">
22:36 </span>
<h3>
عين "السيدة العجوز" تراقب يوسف النصيري </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d9%86%d8%b2%d9%88%d8%ac-%d8%ac%d9%85%d8%a7%d8%b9%d9%8a-%d9%84%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a%d8%a9-%d9%8a%d9%86%d8%aa%d9%87%d9%8a-%d8%a8%d9%88%d9%81%d8%a7%d8%a9-%d8%b4-813987.html" title="نزوح جماعي للهجرة السرية ينتهي بوفاة شاب">
<span class="time-label">
21:19 </span>
<h3>
نزوح جماعي للهجرة السرية ينتهي بوفاة شاب </h3>
 </a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a7%d9%84%d8%b3%d9%85%d9%88%d9%86%d9%8a-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%aa%d8%ad%d9%85%d9%84-%d9%85%d8%b3%d8%a4%d9%88%d9%84%d9%8a%d8%a9-%d8%a7%d8%b3%d8%aa%d9%82%d8%a8%d8%a7-813990.html" title="السموني: إسبانيا تتحمل مسؤولية استقبال غالي">
<span class="time-label">
21:11 </span>
<h3>
السموني: إسبانيا تتحمل مسؤولية استقبال غالي </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a7%d9%84%d8%af%d8%b1%d9%87%d9%85-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a8%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88-%d9%88%d9%8a%d8%b3%d8%aa%d9%82%d8%b1-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%af-813807.html" title="الاستقرار يسم سعر صرف الدرهم أمام الدولار">
<span class="time-label">
20:28 </span>
<h3>
الاستقرار يسم سعر صرف الدرهم أمام الدولار </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a7%d9%84%d8%af%d8%b1%d9%83-%d9%8a%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%85%d8%b7%d9%84%d9%88%d8%a8-%d9%84%d9%84%d8%b9%d8%af%d8%a7%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d8%b4%d8%aa%d9%88%d9%83%d8%a9-813795.html" title="الدرك يقبض على مطلوب للعدالة في اشتوكة">
<span class="time-label">
19:22 </span>
<h3>
الدرك يقبض على مطلوب للعدالة في اشتوكة </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d9%88%d9%81%d8%a7%d8%a9-%d9%85%d8%b5%d9%85%d9%85-%d8%a7%d9%84%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d9%85%d9%86-%d8%a3%d8%b5%d9%84-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%a3%d9%84%d8%a8%d9%8a%d8%b1-%d8%a7%d9%84-813925.html" title="وفاة مصمم الأزياء من أصل مغربي ألبير الباز">
<span class="time-label">
18:19 </span>
<h3>
وفاة مصمم الأزياء من أصل مغربي ألبير الباز </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%ad%d9%85%d8%a7%d9%85%d8%a9-%d9%8a%d8%af%d9%8a%d9%86-%d8%a7%d8%b3%d8%aa%d8%ba%d9%84%d8%a7%d9%84-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84%d8%a7%d8%aa-%d9%82%d8%af%d9%8a-813880.html" title="" حزب الحمامة" يدين استغلال تسجيلات قديمة">
<span class="time-label">
17:35 </span>
<h3>
"حزب الحمامة" يدين استغلال تسجيلات قديمة </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%b9%d8%a8%d8%b1-%d8%ac%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-813923.html" title="حالات " كورونا" الجديدة عبر جهات المغرب">
<span class="time-label">
17:06 </span>
<h3>
حالات "كورونا" الجديدة عبر جهات المغرب </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a%d8%a7-%d8%aa%d8%ae%d9%81%d9%81-%d8%a8%d8%b9%d8%b6-%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d8%a9-%d9%83%d9%88%d9%81%d9%8a%d8%af19-813842.html" title="إيطاليا تخفف بعض تدابير محاربة " كوفيد-19"">
<span class="time-label">
16:32 </span>
<h3>
إيطاليا تخفف بعض تدابير محاربة "كوفيد-19" </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d9%81%d8%aa%d8%ad-%d9%86%d9%81%d9%82-%d9%85%d8%b3%d8%ac%d8%af-%d8%a7%d9%84%d8%ad%d8%b3%d9%86-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d9%8a-813737.html" title="إعادة فتح نفق مسجد الحسن الثاني بالبيضاء">
<span class="time-label">
16:22 </span>
<h3>
إعادة فتح نفق مسجد الحسن الثاني بالبيضاء </h3>
</a>
</li>
</ul></div><div class="video category-sawt-soura bloc_col"><div class="title-head"><h2 class="lsa-widget-title"><a href='https://www.hespress.com/sawt-soura' ga-cat='widget-title'>صوت وصورة</a></h2></div><div class="video-section row">
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d8%a5%d8%a8%d8%af%d8%a7%d8%b9-%d9%85%d8%ad%d9%83%d9%88%d9%85-%d8%b3%d8%a7%d8%a8%d9%82%d8%a7-%d8%a8%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d9%85-813908.html" title="إبداع محكوم سابقا بالإعدام">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/04/mohamed_elhajri.jpg" class=" img-fluid wp-post-image" alt="إبداع محكوم سابقا بالإعدام" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/04/mohamed_elhajri.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/04/mohamed_elhajri-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الأحد 25 أبريل 2021 - 16:39</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">5</small>
</span>
</div>
<h3 class="card-title">
إبداع محكوم سابقا بالإعدام </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d9%86%d9%81%d9%82-%d9%85%d8%b3%d8%ac%d8%af-%d8%a7%d9%84%d8%ad%d8%b3%d9%86-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a-813723.html" title="نفق مسجد الحسن الثاني">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/04/Tunnel_de_mosquee_Hassan_2.jpg" class=" img-fluid wp-post-image" alt="نفق مسجد الحسن الثاني" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/04/Tunnel_de_mosquee_Hassan_2.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/04/Tunnel_de_mosquee_Hassan_2-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الأحد 25 أبريل 2021 - 10:59</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">9</small>
</span>
</div>
<h3 class="card-title">
نفق مسجد الحسن الثاني </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d9%81%d9%88%d8%b6%d9%89-%d8%af%d9%88%d8%b1%d8%a9-%d9%85%d8%ac%d9%84%d8%b3%e2%80%ac-%d9%88%d8%b2%d8%a7%d9%86-813710.html" title="فوضى دورة مجلس‬ وزان">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/04/Conseil_communautaire_de_Wazzan.jpg" class=" img-fluid wp-post-image" alt="فوضى دورة مجلس‬ وزان" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/04/Conseil_communautaire_de_Wazzan.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/04/Conseil_communautaire_de_Wazzan-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الأحد 25 أبريل 2021 - 10:17</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">1</small>
</span>
</div>
<h3 class="card-title">
فوضى دورة مجلس‬ وزان </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d9%8a%d9%88%d9%85-%d8%aa%d8%b6%d8%a7%d9%85%d9%86%d9%8a-%d9%85%d8%b9-%d8%a7%d9%84%d8%b1%d8%a7%d8%b6%d9%8a-%d9%88%d8%a7%d9%84%d8%b1%d9%8a%d8%b3%d9%88%d9%86%d9%8a-813634.html" title="يوم تضامني مع الراضي والريسوني">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/04/khalid-bekari.jpg" class=" img-fluid wp-post-image" alt="يوم تضامني مع الراضي والريسوني" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/04/khalid-bekari.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/04/khalid-bekari-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">السبت 24 أبريل 2021 - 23:44</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">3</small>
</span>
</div>
<h3 class="card-title">
يوم تضامني مع الراضي والريسوني </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d8%a2%d8%b4-%d9%83%d9%8a%d8%af%d9%8a%d8%b1-%d9%83%d8%a7%d8%b9-%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-813614.html" title="آش كيدير كاع: النظاراتي">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/04/nadarati_ws.jpeg" class=" img-fluid wp-post-image" alt="آش كيدير كاع: النظاراتي" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/04/nadarati_ws.jpeg 800w, https://i1.hespress.com/wp-content/uploads/2021/04/nadarati_ws-768x512.jpeg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">السبت 24 أبريل 2021 - 23:04</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">11</small>
</span>
</div>
<h3 class="card-title">
آش كيدير كاع: النظاراتي </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d8%a8%d8%a7%d8%ae%d8%aa%d8%b5%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d9%82%d8%a7%d9%86%d9%88%d9%86%d9%8a%d8%a9-813496.html" title="باختصار: الساعة القانونية">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/04/bikhtissar_1_ws.jpeg" class=" img-fluid wp-post-image" alt="باختصار: الساعة القانونية" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/04/bikhtissar_1_ws.jpeg 800w, https://i1.hespress.com/wp-content/uploads/2021/04/bikhtissar_1_ws-768x512.jpeg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">السبت 24 أبريل 2021 - 22:00</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">23</small>
</span>
</div>
<h3 class="card-title">
باختصار: الساعة القانونية </h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div> <div class="ablock pave sticky-ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9809098668305457" data-ad-slot="6645878796" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</section>
</main>
</div>
<script type="text/javascript">
    var infinite =  false;
</script>
<footer class="container-fluid footer">
<div class="container footer-content">
<div class="row">
<div class="col-12">
<section id="custom_html-1" class="widget_text footer-widget lsa-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center">
<a class="logo_footer" href="/"></a>
<div class="mr-auto p-2 social-nav align-items-center">
<a class="twitter-icon" href="https://www.twitter.com/Hespress/" target="_blank" rel="noopener"></a>
<a class="youtube-icon" href="https://bit.ly/2nSBfHS" target="_blank" rel="noopener"></a>
<a class="instagram-icon" href="https://www.instagram.com/hespress/" target="_blank" rel="noopener"></a>
<a class="facebook-icon" href="https://www.facebook.com/Hespress/" target="_blank" rel="noopener"></a>
</div>
</div></div></section><section id="nav_menu-2" class="footer-widget lsa-widget widget_nav_menu"><h2 class="lsa-widget-title">هسبريس</h2><div class="menu-footer_hespress_menu-container"><ul id="menu-footer_hespress_menu" class="menu"><li class="menu-item"><a href="https://www.hespress.com/publier">للنشر في الموقع</a></li>
<li class="menu-item"><a href="https://www.hespress.com/contact">اتصل بنا</a></li>
<li class="menu-item"><a href="https://www.hespress.com/advertising-on-hespress">للإشهار</a></li>
<li class="menu-item"><a href="https://www.hespress.com/conditions">شروط الاستخدام</a></li>
<li class="menu-item"><a href="https://www.hespress.com/team">فريق العمل</a></li>
<li class="menu-item"><a href="https://www.hespress.com/blogs">مدونات</a></li>
</ul></div></section><section id="nav_menu-1" class="footer-widget lsa-widget widget_nav_menu"><h2 class="lsa-widget-title">الأقسام</h2><div class="menu-footer_section_menu-container"><ul id="menu-footer_section_menu" class="menu"><li class="menu-item"><a href="https://www.hespress.com/politique">سياسة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/regions">جهات</a></li>
<li class="menu-item"><a href="https://www.hespress.com/societe">مجتمع</a></li>
<li class="menu-item"><a href="https://www.hespress.com/economie">اقتصاد</a></li>
<li class="menu-item"><a href="https://www.hespress.com/medias">السلطة الرابعة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/interviews">حوارات</a></li>
<li class="menu-item"><a href="https://www.hespress.com/faits-divers">حوادث</a></li>
<li class="menu-item"><a href="https://www.hespress.com/art-et-culture">فن وثقافة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/tamazight">تمازيغت</a></li>
<li class="menu-item"><a href="https://www.hespress.com/sport">هسبريس الرياضية</a></li>
<li class="menu-item"><a href="https://www.hespress.com/sawt-soura">صوت وصورة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/international">خارج الحدود</a></li>
</ul></div></section> </div>
</div>
</div>
</footer>
<div class="footer-bottom container-fluid">
<div class="container">
<div class="row">
<span class="col">جميع الحقوق محفوظة لموقع هسبريس 2021 ©</span>
</div>
</div>
</div>
<script src="https://www.gstatic.com/firebasejs/8.2.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/8.2.0/firebase-messaging.js"></script>
<script>
      // Initialize Firebase
      var config = {
          apiKey: "AIzaSyDAtff6ASQuqchpJ3zkbyOEfsTxrlHWeF8",
          authDomain: "hespress-web-318fc.firebaseapp.com",
          databaseURL: "https://hespress-web-318fc.firebaseio.com",
          projectId: "hespress-web-318fc",
          storageBucket: "hespress-web-318fc.appspot.com",
          messagingSenderId: "603260233461",
          appId: "1:603260233461:web:146b1dd873378a639ec7bc",
                };
      firebase.initializeApp(config);
  </script>
<div id='div-gpt-ad-1504626524652-5' style='width: 1px; height: 1px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
		</script>
</div>
<script type='text/javascript' src='https://i1.hespress.com/wp-content/themes/hespressar/js/script.min.js?ver=3.151' id='main-script-js'></script>
<script> hespress.trackEvent('viewPost', 813990 );</script>
<script>
		if('serviceWorker' in navigator) {
			console.log('Trying to install ar-sw.js');
			navigator.serviceWorker
			.register('/ar-sw.js' , {scope:'/'})
			.then(function() {
				navigator.serviceWorker.addEventListener('message', function(event) {
					console.log("Got reply from service worker: " , event);
				});
				console.log("Service Worker Registered");
			});
		}
	</script>
</body>
</html>