<!DOCTYPE html>
<html class="no-js" dir="rtl" lang="ar">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="google-site-verification" content="i-mtL-4wLsa5NirDhfv2lprA8-vJ5Sx6PPw5xQaZU7w" />
<meta charset="UTF-8">
<link rel="icon" type="image/x-icon" href="https://www.hespress.com/wp-content/themes/hespressar/icons/favicon.ico" />
<link rel="preload" href="https://i1.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://i1.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://i1.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<script>document.getElementsByTagName('html')[0].classList.replace("no-js" , localStorage.getItem("nightmode")=='1' ? 'night-mode' : 'js' ); </script>
<link rel="manifest" href="/manifest.json" />

<title>القاسم الانتخابي</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.hespress.com/القاسم-الانتخابي-2-789078.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="القاسم الانتخابي" />
<meta property="og:url" content="https://www.hespress.com/القاسم-الانتخابي-2-789078.html" />
<meta property="og:site_name" content="Hespress - هسبريس جريدة إلكترونية مغربية" />
<meta property="article:publisher" content="https://www.facebook.com/hespress" />
<meta property="article:published_time" content="2021-03-04T23:45:52+00:00" />
<meta property="article:modified_time" content="2021-03-04T23:41:47+00:00" />
<meta property="og:image" content="https://i1.hespress.com/wp-content/uploads/2021/03/PJD-et-quotient-electoral.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i1.hespress.com/wp-content/uploads/2021/03/PJD-et-quotient-electoral.jpg" />
<meta name="twitter:creator" content="@hespress" />
<meta name="twitter:site" content="@hespress" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hespress.com/#website","url":"https://www.hespress.com/","name":"Hespress - \u0647\u0633\u0628\u0631\u064a\u0633 \u062c\u0631\u064a\u062f\u0629 \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 \u0645\u063a\u0631\u0628\u064a\u0629","description":"\u0623\u0648\u0644 \u062c\u0631\u064a\u062f\u0629 \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 \u0645\u063a\u0631\u0628\u064a\u0629 \u062a\u062c\u062f\u062f \u0639\u0644\u0649 \u0645\u062f\u0627\u0631 \u0627\u0644\u0633\u0627\u0639\u0629","potentialAction":[{"@type":"SearchAction","target":"https://www.hespress.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.hespress.com/%d8%a7%d9%84%d9%82%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d9%8a-2-789078.html#primaryimage","inLanguage":"ar","url":"https://i1.hespress.com/wp-content/uploads/2021/03/PJD-et-quotient-electoral.jpg","width":800,"height":533,"caption":"\u0643\u0627\u0631\u064a\u0643\u0627\u062a\u064a\u0631: \u0639\u0645\u0627\u062f \u0627\u0644\u0633\u0646\u0648\u0646\u064a"},{"@type":"WebPage","@id":"https://www.hespress.com/%d8%a7%d9%84%d9%82%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d9%8a-2-789078.html#webpage","url":"https://www.hespress.com/%d8%a7%d9%84%d9%82%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d9%8a-2-789078.html","name":"\u0627\u0644\u0642\u0627\u0633\u0645 \u0627\u0644\u0627\u0646\u062a\u062e\u0627\u0628\u064a","isPartOf":{"@id":"https://www.hespress.com/#website"},"primaryImageOfPage":{"@id":"https://www.hespress.com/%d8%a7%d9%84%d9%82%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d9%8a-2-789078.html#primaryimage"},"datePublished":"2021-03-04T23:45:52+00:00","dateModified":"2021-03-04T23:41:47+00:00","author":{"@id":"https://www.hespress.com/#/schema/person/9ed7909adce58f8592a1b2bba6fb8e07"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.hespress.com/%d8%a7%d9%84%d9%82%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d9%8a-2-789078.html"]}]},{"@type":"Person","@id":"https://www.hespress.com/#/schema/person/9ed7909adce58f8592a1b2bba6fb8e07","name":"mouhcine","image":{"@type":"ImageObject","@id":"https://www.hespress.com/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/a62a570ba5c33e8e34619e79ef31c0e8?s=96&d=mm&r=g","caption":"mouhcine"}}]}</script>

<link rel='dns-prefetch' href='//i1.hespress.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.hespress.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='desktop-style-css' href='https://i1.hespress.com/wp-content/themes/hespressar/css/desktop.css?ver=3.117' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":1000,"ajax_url":"https:\/\/www.hespress.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":789078,"token":"d2a165efee","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://i1.hespress.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<meta property="fb:app_id" content="271873009627166" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
      window.googletag = window.googletag || {cmd: []};

      googletag.cmd.push(function() {
        			googletag.defineSlot('/153418548/bill_hespress', [[970, 90], [970, 250], [728, 90], [940, 230], [400, 400], [1, 1]] , 'div-gpt-ad-1607987600723-0').addService(googletag.pubads());
		googletag.defineSlot('/153418548/pave_article_mobile_hespress', [[216, 36], [1, 1], [300, 50], [320, 50], [250, 250], [300, 250], [300, 100], [336, 280], [200, 200], [300, 75], [320, 100], [216, 54]], 'div-gpt-ad-1608049251753-0').addService(googletag.pubads());
		googletag.defineSlot('/153418548/code_hespress', [1, 1], 'div-gpt-ad-1504626524652-5').addService(googletag.pubads());
				googletag.defineSlot('/153418548/pave_hespress', [[300, 250], [300, 600]], 'div-gpt-ad-1608048825971-0').addService(googletag.pubads());
			        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().setTargeting('category', ['le-dessin-du-jour']);
        googletag.enableServices();
      });
      function refreshAds(){}
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-53HHGG5');</script>

<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/hespress-hespressar/loader.js',
				'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
			{window.performance.mark('tbl_ic');}
	</script>
<link rel="amphtml" href="https://www.hespress.com/%d8%a7%d9%84%d9%82%d8%a7%d8%b3%d9%85-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d9%8a-2-789078.html/amp"> <meta http-equiv="refresh" content="1200" />
<meta name="apple-itunes-app" content="app-id=840082440" />
</head>
<body class="rtl post-template-default single single-post postid-789078 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53HHGG5"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="container-fluid header sticky-top">
<div class="brand-header">
<div class="container">
<div class="row">
<div class="brand-logo navbar-brand">
<a href="https://www.hespress.com" title="Hespress &#8211; هسبريس جريدة إلكترونية مغربية">
<svg class="logo-svg">
<use xlink:href="/wp-content/themes/hespressar/sprite.svg?3.117#shespresslogo" />
</svg>
</a>
</div>
<div class="col-auto margin-auto align-middle brand-elements">
<span class="element-date d-lg-flex d-xl-flex d-none">
الجمعة 5 مارس 2021 </span>
<div class="bubble language_box">
<a class="fr-icon" href="https://fr.hespress.com/?utm_source=hespress_ar&utm_medium=web" rel='noopener' target="_blank"></a>

</div>
<div class="p-2 switch-mode ">
<a id="nightMode" role="button" class="btn dark-mode-switch"></a>
</div>
</div>
</div>
</div>
</div>
<div class="navbar-header">
<div class="container">
<div class="d-flex">
<div class="header-menu-nav" data-aa-component="horizontal-scroll">
<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#menuSidebar" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon">
<svg class="scolaps">
<use xlink:href="/wp-content/themes/hespressar/sprite.svg?3.117#scollapse-white" />
</svg>
</span>
</button>
<div class="nav-content">
<ul id="menu-main_menu" class="nav"><li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/">الرئيسية</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/politique">سياسة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/regions">جهات</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/societe">مجتمع</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/economie">اقتصاد</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/faits-divers">حوادث</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/medias">السلطة الرابعة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/art-et-culture">فن وثقافة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/tamazight">تمازيغت</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/sport">رياضة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/sawt-soura">صوت وصورة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/international">خارج الحدود</a></li>
</ul> </div>
</div>
<div class="d-lg-flex d-xl-flex d-none">
<div id="search" class="search-box mr-auto p-2">
<form class="form-inline" id="searchform" method="get" action="https://www.hespress.com/">
<input type="text" class="col-12 search-input" name="s" id="s" placeholder="إبحث">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="margin-auto p-2 social-nav d-lg-flex d-xl-flex d-none">
<a href="https://www.twitter.com/Hespress/" class="twitter-icon" rel='noopener' target="_blank"></a>
<a href=" https://bit.ly/2nSBfHS" class="youtube-icon" rel='noopener' target="_blank"></a>
<a href="https://www.instagram.com/hespress/" class="instagram-icon" rel='noopener' target="_blank"></a>
<a href="https://www.facebook.com/Hespress/" class="facebook-icon" rel='noopener' target="_blank"></a>
</div>
</div>
</div>
</div>
</header>
<nav id="menuSidebar" class="col-12 col-lg-4 collapse navbar-collapse menuSidebar">
<div class="box_social col-12">
<span class="navbar-close" type="button" data-toggle="collapse" data-target="#menuSidebar" aria-expanded="false" aria-label="Toggle navigation">
</span>
<h4 class="follow-us-title">
تابعنا على :
</h4>
<div class="margin-auto p-2 social-nav">
<a href="https://www.twitter.com/Hespress/" class="twitter-icon" rel='noopener' target="_blank"></a>
<a href=" https://bit.ly/2nSBfHS" class="youtube-icon" rel='noopener' target="_blank"></a>
<a href="https://www.instagram.com/hespress/" class="instagram-icon" rel='noopener' target="_blank"></a>
<a href="https://www.facebook.com/Hespress/" class="facebook-icon" rel='noopener' target="_blank"></a>
</div>
</div>
<ul id="menu-menu-sidebar" class=""><li class="category_all menu-item"><a href="https://www.hespress.com/all">جميع الأخبار</a></li>
<li class="category_headline border-bm menu-item"><a href="https://www.hespress.com/tag/headlines">الأخبار الرئيسية‎</a></li>
<li class="category_most_commented menu-item"><a href="/all?most_commented">الأكثر تعليقاً</a></li>
<li class="category_most_rated menu-item"><a href="/all?most_viewed_now">زوارنا يتصفحون الآن</a></li>
<li class="category_most_viewed border-bm menu-item"><a href="/all?most_viewed">الأكثر مشاهدة</a></li>
<li class="text-danger category_covid menu-item"><a href="https://covid.hespress.com/">فيروس كورونا في المغرب</a></li>
<li class="category_francais menu-item"><a href="https://fr.hespress.com/?utm_source=hespress_ar&#038;utm_medium=web">النسخة الفرنسية</a></li>
<li class="nav-menu-title menu-item"><a href="#">الأقسام</a></li>
<li class="category_video menu-item"><a href="https://www.hespress.com/sawt-soura">صوت وصورة</a></li>
<li class="category_sports menu-item"><a href="https://www.hespress.com/sport">رياضة</a></li>
<li class="category_varieties menu-item"><a href="https://www.hespress.com/varieties">منوعات</a></li>
<li class="category_fait_divers menu-item"><a href="https://www.hespress.com/faits-divers">حوادث</a></li>
<li class="category_24_hour menu-item"><a href="https://www.hespress.com/tag/24heures">24 ساعة</a></li>
<li class="category_politics menu-item"><a href="https://www.hespress.com/politique">سياسة</a></li>
<li class="category_society menu-item"><a href="https://www.hespress.com/societe">مجتمع</a></li>
<li class="category_regions menu-item"><a href="https://www.hespress.com/regions">جهات</a></li>
<li class="category_economie menu-item"><a href="https://www.hespress.com/economie">اقتصاد</a></li>
<li class="category_car menu-item"><a href="https://www.hespress.com/automoto">سيارات</a></li>
<li class="category_morocco_world menu-item"><a href="https://www.hespress.com/marocains-du-monde">مغاربة العالم</a></li>
<li class="category_medias menu-item"><a href="https://www.hespress.com/medias">السلطة الرابعة</a></li>
<li class="category_art menu-item"><a href="https://www.hespress.com/art-et-culture">فن وثقافة</a></li>
<li class="category_tamazigth menu-item"><a href="https://www.hespress.com/tamazight">تمازيغت</a></li>
<li class="category_writers menu-item"><a href="https://www.hespress.com/writers">كُتّاب وآراء</a></li>
<li class="category_opinions menu-item"><a href="https://www.hespress.com/opinions">منبر هسبريس</a></li>
<li class="category_world menu-item"><a href="https://www.hespress.com/international">خارج الحدود</a></li>
<li class="category_caricature menu-item"><a href="https://www.hespress.com/le-dessin-du-jour">كاريكاتير اليوم</a></li>
<li class="category_interviews menu-item"><a href="https://www.hespress.com/interviews">حوارات</a></li>
</ul> </nav>
<div class="container-fluid">
<div class="container">
<div class="row">
<div class="col ablock bill">

<div id='div-gpt-ad-1607987600723-0' style="margin: 1em auto;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1607987600723-0'); });
  </script>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid main-content">
<main id="posts" class="container single-inside">
<section class="posts_content">
<div class="row row-content">
<div class="col-12 col-md-7 col-lg-8 col-xl-8 article-container">
<section class="apost" data-postid="789078" data-next="788636" data-link="https://www.hespress.com/%d9%85%d8%ad%d8%a7%d9%83%d9%85%d8%a9-%d8%b3%d8%a7%d8%b1%d9%83%d9%88%d8%b2%d9%8a-788636.html" data-title="محاكمة ساركوزي">
<article id="post-789078" class="post-789078 post type-post status-publish format-standard has-post-thumbnail hentry category-le-dessin-du-jour">
<div class="box_social">
<div class="btn-group" role="group">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.hespress.com/789078-789078.html" rel="noopener nofollow" target="_blank" class="share-btn facebook">
<span class="sm-icon"></span>
</a>
<a href="https://twitter.com/intent/tweet?url=https://www.hespress.com/789078-789078.html" rel="noopener nofollow" target="_blank" class="share-btn twitter">
<span class="sm-icon"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.hespress.com/789078-789078.html&title=القاسم الانتخابي&summary=&source=" rel="noopener nofollow" target="_blank" class="share-btn linkedin">
<span class="sm-icon"></span>
</a>
<a href="https://telegram.me/share/url?text=https://www.hespress.com/789078-789078.html" rel="noopener nofollow" target="_blank" class="share-btn telegram">
<span class="sm-icon"></span>
</a>
<a href="https://api.whatsapp.com/send?text=https://www.hespress.com/789078-789078.html" rel="noopener nofollow" target="_blank" class="share-btn whatsapp">
<span class="sm-icon"></span>
</a>
<a href="https://www.hespress.com/789078-789078.html" rel="noopener nofollow " target="_blank" class="copy copyLink share-btn link">
<span class="sm-icon"></span>
</a>
<a href="https://www.hespress.com/789078-789078.html?print" rel="noopener nofollow" target="_blank" class="print share-btn">
<span class="sm-icon"></span>
</a>
</div>
</div>
<header class="article-header">
<nav class="post_breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://www.hespress.com">
هسبريس </a>
</li>
<li class="breadcrumb-item">
<a href="https://www.hespress.com/le-dessin-du-jour">
كاريكاتير اليوم </a>
</li>
</ol>
</nav><h1 class="post-title">القاسم الانتخابي</h1> </header>
<figure class="figure-heading-post">
<div class="post-thumbnail featured-img">
<div class="ratio-medium">
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/03/PJD-et-quotient-electoral.jpg" class="attachment-medium size-medium wp-post-image" alt="القاسم الانتخابي" loading="eager" srcset="https://i1.hespress.com/wp-content/uploads/2021/03/PJD-et-quotient-electoral.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/03/PJD-et-quotient-electoral-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</div>
<figcaption class="thump-decription entry-thumb-caption">كاريكاتير: عماد السنوني</figcaption> </figure>
<span class="author">
<a href="https://www.hespress.com/public_author/عماد+السنوني" title="مقالات كاريكاتير: عماد السنوني" rel="author"> كاريكاتير: عماد السنوني</a> </span>
<span class="date-post">
الجمعة 5 مارس 2021 - 00:45 </span>
<div class="article-content">
</div>
</article>
<div class="ablock mega">
 </div>
<div class="dark article-newsletter">
<div class="col newsletter-box">
<h3>النشرة الإخبارية</h3>
<p class="description">
اشترك الآن في النشرة البريدية لجريدة هسبريس، لتصلك آخر الأخبار يوميا </p>
<div class="row input-group">
<input type="text" id="subscribe-email" class="form-control col-12 col-lg-9" placeholder="عنوان البريد الإلكتروني" aria-label="Recipient's username" aria-describedby="subscribe">
<div class="input-group-append d-inline col-12 col-lg-3">
<button class="btn btn-outline-secondary col-12" type="button" id="subscribe">اشترك</button>
</div>
<div hidden class="error check-email">يرجى التحقق من البريد الإلكتروني </div>
<div hidden class="success">لإتمام عملية الاشتراك .. اتبع الخطوات المذكورة في البريد الإلكتروني لتأكيد الاشتراك. </div>
<div hidden class="error invalid-email">لا يمكن إضافة هذا البريد الإلكتروني إلى هذه القائمة. الرجاء إدخال عنوان بريد إلكتروني مختلف.></div>
</div>
</div> </div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbnails-a',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
			</script>
<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({flush: true});
			</script>
<section id="comments_section" class="comments_goto">
<div id="comments-789078" class="comments-area">
<div class="comments-form-container">
<div class="comment-messages">
<p class="comment-success"></p>
<p class="comment-errors"></p>
</div>
<h2> أضف تعليقك </h2>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A7%D9%84%D9%82%D8%A7%D8%B3%D9%85-%D8%A7%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D9%8A-2-789078.html#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.hespress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='789078' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
<p>
<span class="important-alert">
‫‫من شروط النشر :
</span>
عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الإلهية، والابتعاد عن التحريض العنصري والشتائم‬. </p>
</div>
<div class="title-head">
<h2 class="lsa-widget-title">
‫تعليقات الزوار </h2>
<span class="comments-count-number">
1 </span>
</div>
<div class="alert alert-danger" role="alert">
الآراء الواردة في التعليقات تعبر عن آراء أصحابها وليس عن رأي هسبريس </div>
<div class="comments">
<div class="order-select" data-postid="789078"></div>
<ul class="comment-list hide-comments " id="comment-list-789078">
<li class="comment even thread-even depth-1  not-reply" id="comment-16486341"> <div id="div-comment-16486341" class="comment-body"> <div class="comment-head">
<div class="comment-author vcard">
<span class="fn heey">وجدة</span> </div>
<div class="comment-date">
الجمعة 5 مارس 2021 - 01:01 </div>
</div>
<div class="comment-text">
<p>الحقيقة أنا لا أعرف ما معنى القاسم الانتخابي و لكني اعرف فعل قسم يقسم يعني اقتسام شيء ما&#8230;&#8230;.</p>
</div>
<div class="comment-footer row">
<div class="col-12 col-md-3  comment-reaction">
<span class="vote like-comment"></span>
<span class="comment-recat-number">0</span>
<span class="vote dislike-comment"></span>
</div>
<div class="col-12 col-md-9 comment-tools text-align">
<span class="scroll-to-comment reply-comment">
أضف تعليق </span>
<span class="up-page-comment">
أعلى الصفحة </span>
<span class="report-comment">
<a href="/abuse.php#16486341#789078" rel="nofollow" target="_blank">تعليق غير لائق</a>
</span>
</div>
</div>
</div>
</li>
</ul>
</div>
</div> </section>
</section> </div>
<div class="col-12 col-md-5 col-lg-4 col-xl-4 side">
<div class="ablock pave">

<div id='div-gpt-ad-1608048825971-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608048825971-0'); });
  </script>
</div> </div>
<div class="h24-b"><div class="title-head"><h2 class="lsa-widget-title"><a href='https://www.hespress.com/tag/24heures' ga-cat='widget-title'>24 ساعة</a></h2></div> <ul class="h24"><li>
<a href="https://www.hespress.com/%d8%a7%d9%84%d8%aa%d8%b3%d8%a7%d9%85%d8%ad-%d9%8a%d8%ac%d9%85%d8%b9-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%aa%d8%b1%d8%a7-789204.html" title="التسامح يجمع أكاديمية البيضاء و" التراث اليهودي"">
<span class="time-label">
01:23 </span>
<h3>
التسامح يجمع أكاديمية البيضاء و"التراث اليهودي" </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%b9%d9%82%d8%af-%d8%a7%d9%84%d8%a7%d9%84%d8%aa%d8%b2%d8%a7%d9%85-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d9%81%d9%8a-%d9%81-789458.html" title="" عقد الالتزام الجمهوري" يثير الجدل في فرنسا">
<span class="time-label">
00:56 </span>
<h3>
"عقد الالتزام الجمهوري" يثير الجدل في فرنسا </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a7%d8%aa%d9%87%d8%a7%d9%85%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d8%aa%d8%b9%d8%b0%d9%8a%d8%a8-%d9%86%d8%a7%d8%b4%d8%b7%d9%8a%d9%86-%d9%81%d9%8a-%d8%ad%d8%b1%d8%a7%d9%83-%d8%a7%d9%84-789435.html" title="اتهامات جديدة بتعذيب ناشطين في حراك الجزائر">
<span class="time-label">
23:33 </span>
<h3>
اتهامات جديدة بتعذيب ناشطين في حراك الجزائر </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%b4%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%ad%d9%85%d8%af%d9%8a%d8%a9-%d9%8a%d8%a8%d9%84%d8%ba-%d8%af%d9%88%d8%b1-%d8%b1%d8%a8%d8%b9-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d9%83%d8%a3%d8%b3-%d8%a7%d9%84-789491.html" title="شباب المحمدية يبلغ دور ربع نهائي كأس العرش">
<span class="time-label">
22:31 </span>
<h3>
شباب المحمدية يبلغ دور ربع نهائي كأس العرش </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a7%d9%85%d8%b1%d8%a3%d8%a9-%d8%a3%d8%b1%d8%a8%d8%b9%d9%8a%d9%86%d9%8a%d8%a9-%d8%aa%d8%ae%d9%86%d9%82-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d9%85%d9%84%d8%a7%d9%82%d8%a7-789133.html" title="امرأة أربعينية تخنق زوجها من أجل " ملاقاة عشيق"">
<span class="time-label">
22:24 </span>
<h3>
امرأة أربعينية تخنق زوجها من أجل "ملاقاة عشيق" </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac-%d8%a3%d8%b3%d8%a7%d8%aa%d8%b0%d8%a9-%d9%8a%d9%86%d8%aa%d9%87%d9%8a-%d8%a8%d8%a7%d8%b9%d8%aa%d8%b5%d8%a7%d9%85-%d9%81%d9%8a-%d9%85%d8%b4%d9%81%d9%89-%d8%ae%d8%b1-789396.html" title="احتجاج أساتذة ينتهي باعتصام في مشفى خريبكة">
<span class="time-label">
21:27 </span>
<h3>
احتجاج أساتذة ينتهي باعتصام في مشفى خريبكة </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a5%d9%86%d9%82%d8%a7%d8%b0-%d9%85%d8%aa%d8%b3%d9%84%d9%82%d9%8a%d9%92%d9%86-%d8%aa%d8%a7%d8%a6%d9%87%d9%8a%d9%92%d9%86-%d9%81%d9%8a-%d9%85%d8%b1%d8%aa%d9%81%d8%b9%d8%a7%d8%aa-%d9%86%d9%88%d8%a7-789149.html" title="إنقاذ متسلقيْن تائهيْن في مرتفعات نواحي الفنيدق">
<span class="time-label">
20:07 </span>
<h3>
إنقاذ متسلقيْن تائهيْن في مرتفعات نواحي الفنيدق </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%aa%d8%b9%d9%84%d9%86-%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d9%85%d8%a8%d8%a7%d8%b1%d9%8a%d8%a7%d8%aa-%d8%b0%d9%88%d9%8a-789270.html" title="وزارة الاقتصاد تعلن نتائج مباريات " ذوي الإعاقات"‎">
<span class="time-label">
19:13 </span>
<h3>
وزارة الاقتصاد تعلن نتائج مباريات "ذوي الإعاقات"‎ </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a7%d8%a8%d8%aa%d8%b2%d8%a7%d8%b2-%d8%b1%d9%88%d9%86%d8%a7%d8%b1-%d9%8a%d8%ac%d8%b1-33-%d8%b4%d9%87%d8%b1%d8%a7-%d8%ad%d8%a8%d8%b3%d8%a7-%d9%86%d8%a7%d9%81%d8%b0%d8%a7-%d9%84%d8%b4%d8%a7%d8%a8-789319.html" title="ابتزاز المدرب رونار يجر 33 شهرا حبسا نافذا لشابين">
<span class="time-label">
18:00 </span>
<h3>
ابتزاز المدرب رونار يجر 33 شهرا حبسا نافذا لشابين </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a7%d9%84%d9%85%d8%a7%d8%b7-%d9%8a%d8%aa%d8%a3%d9%87%d9%84-%d9%84%d8%b1%d8%a8%d8%b9-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d8%a7%d9%84%d9%83%d8%a3%d8%b3-%d8%a3%d9%85%d8%a7%d9%85-%d8%ae%d9%86%d9%8a-789349.html" title="" الماط" يتأهل لربع نهائي كأس العرش أمام خنيفرة">
<span class="time-label">
17:50 </span>
<h3>
"الماط" يتأهل لربع نهائي كأس العرش أمام خنيفرة </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%b4%d8%a8%d9%87%d8%a9-%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%b2%d8%a7%d8%b2-%d8%aa%d8%ac%d8%b1-%d8%b4%d8%b1%d8%b7%d9%8a%d9%8a%d9%92%d9%86-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d8%ad%d9%82%d9%8a%d9%82-789241.html" title="شبهة الابتزاز تجر شرطييْن إلى التحقيق بالبيضاء">
<span class="time-label">
17:24 </span>
<h3>
شبهة الابتزاز تجر شرطييْن إلى التحقيق بالبيضاء </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%b1%d8%ac%d8%a7%d8%a1-%d8%a8%d9%86%d9%8a-%d9%85%d9%84%d8%a7%d9%84-%d9%8a%d8%aa%d8%a3%d9%87%d9%84-%d9%84%d8%b1%d8%a8%d8%b9-%d9%86%d9%87%d8%a7%d8%a6%d9%8a-%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%b1-789331.html" title="فريق رجاء بني ملال يبلغ ربع نهائي كأس العرش">
<span class="time-label">
17:19 </span>
<h3>
فريق رجاء بني ملال يبلغ ربع نهائي كأس العرش </h3>
</a>
</li>
</ul></div><div class="video category-sawt-soura bloc_col"><div class="title-head"><h2 class="lsa-widget-title"><a href='https://www.hespress.com/sawt-soura' ga-cat='widget-title'>صوت وصورة</a></h2></div><div class="video-section row">
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/__trashed-26-789478.html" title="قتيلة في انهيار منزل ببني ملال">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/03/Effondrement-d-une-maison.jpg" class=" img-fluid wp-post-image" alt="قتيلة في انهيار منزل ببني ملال" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/03/Effondrement-d-une-maison.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/03/Effondrement-d-une-maison-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الجمعة 5 مارس 2021 - 00:40</small>
</span>
</div>
<h3 class="card-title">
قتيلة في انهيار منزل ببني ملال </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a8%d9%84%d8%a7-%d9%86%d8%a8%d8%b6-789461.html" title="حياة بلا نبض">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/03/Bidonvilles-au-Maroc.jpg" class=" img-fluid wp-post-image" alt="حياة بلا نبض" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/03/Bidonvilles-au-Maroc.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/03/Bidonvilles-au-Maroc-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الخميس 4 مارس 2021 - 22:35</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">5</small>
</span>
</div>
<h3 class="card-title">
حياة بلا نبض </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d9%86%d8%ad%d8%a7%d8%b3-789394.html" title="ارتفاع أسعار النحاس">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/03/La-hausse-des-prix-du-cuivre.jpg" class=" img-fluid wp-post-image" alt="ارتفاع أسعار النحاس" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/03/La-hausse-des-prix-du-cuivre.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/03/La-hausse-des-prix-du-cuivre-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الخميس 4 مارس 2021 - 20:35</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">7</small>
</span>
</div>
<h3 class="card-title">
ارتفاع أسعار النحاس </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d8%aa%d9%81%d9%83%d9%8a%d9%83-%d8%b4%d8%a8%d9%83%d8%a9-%d8%af%d9%88%d9%84%d9%8a%d8%a9-%d9%84%d9%84%d9%85%d8%ae%d8%af%d8%b1%d8%a7%d8%aa-3-789374.html" title="تفكيك شبكة دولية للمخدرات">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/03/Demanteler-un-reseau-international-de-drogue.jpg" class=" img-fluid wp-post-image" alt="تفكيك شبكة دولية للمخدرات" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/03/Demanteler-un-reseau-international-de-drogue.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/03/Demanteler-un-reseau-international-de-drogue-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الخميس 4 مارس 2021 - 19:31</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">8</small>
</span>
</div>
<h3 class="card-title">
تفكيك شبكة دولية للمخدرات </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d8%b3%d9%84%d9%85%d8%a7%d8%aa-%d8%a3%d8%a8%d9%88-%d8%a7%d9%84%d8%a8%d9%86%d8%a7%d8%aa-2-789315.html" title="سلمات أبو البنات 2">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/03/salma-salah-eddine.jpg" class=" img-fluid wp-post-image" alt="سلمات أبو البنات 2" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/03/salma-salah-eddine.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/03/salma-salah-eddine-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الخميس 4 مارس 2021 - 18:40</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">5</small>
</span>
</div>
<h3 class="card-title">
سلمات أبو البنات 2 </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d9%83%d9%84%d9%85%d8%a9-%d9%88%d8%b2%d9%8a%d8%b1-%d8%ae%d8%a7%d8%b1%d8%ac%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-789277.html" title="كلمة وزير خارجية الأردن">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/03/Ministere-des-Affaires-etrangeres-de-Jordanie.jpg" class=" img-fluid wp-post-image" alt="كلمة وزير خارجية الأردن" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/03/Ministere-des-Affaires-etrangeres-de-Jordanie.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/03/Ministere-des-Affaires-etrangeres-de-Jordanie-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الخميس 4 مارس 2021 - 17:52</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">8</small>
</span>
</div>
<h3 class="card-title">
كلمة وزير خارجية الأردن </h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div> <div class="ablock pave sticky-ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9809098668305457" data-ad-slot="6645878796" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</section>
</main>
</div>
<script type="text/javascript">
    var infinite =  false;
</script>
<footer class="container-fluid footer">
<div class="container footer-content">
<div class="row">
<div class="col-12">
<section id="custom_html-1" class="widget_text footer-widget lsa-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center">
<a class="logo_footer" href="/"></a>
<div class="mr-auto p-2 social-nav align-items-center">
<a class="twitter-icon" href="https://www.twitter.com/Hespress/" target="_blank" rel="noopener"></a>
<a class="youtube-icon" href="https://bit.ly/2nSBfHS" target="_blank" rel="noopener"></a>
<a class="instagram-icon" href="https://www.instagram.com/hespress/" target="_blank" rel="noopener"></a>
<a class="facebook-icon" href="https://www.facebook.com/Hespress/" target="_blank" rel="noopener"></a>
</div>
</div></div></section><section id="nav_menu-2" class="footer-widget lsa-widget widget_nav_menu"><h2 class="lsa-widget-title">هسبريس</h2><div class="menu-footer_hespress_menu-container"><ul id="menu-footer_hespress_menu" class="menu"><li class="menu-item"><a href="https://www.hespress.com/publier">للنشر في الموقع</a></li>
<li class="menu-item"><a href="https://www.hespress.com/contact">اتصل بنا</a></li>
<li class="menu-item"><a href="https://www.hespress.com/advertising-on-hespress">للإشهار</a></li>
<li class="menu-item"><a href="https://www.hespress.com/conditions">شروط الاستخدام</a></li>
<li class="menu-item"><a href="https://www.hespress.com/team">فريق العمل</a></li>
<li class="menu-item"><a href="https://www.hespress.com/blogs">مدونات</a></li>
</ul></div></section><section id="nav_menu-1" class="footer-widget lsa-widget widget_nav_menu"><h2 class="lsa-widget-title">الأقسام</h2><div class="menu-footer_section_menu-container"><ul id="menu-footer_section_menu" class="menu"><li class="menu-item"><a href="https://www.hespress.com/politique">سياسة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/regions">جهات</a></li>
<li class="menu-item"><a href="https://www.hespress.com/societe">مجتمع</a></li>
<li class="menu-item"><a href="https://www.hespress.com/economie">اقتصاد</a></li>
<li class="menu-item"><a href="https://www.hespress.com/medias">السلطة الرابعة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/interviews">حوارات</a></li>
<li class="menu-item"><a href="https://www.hespress.com/faits-divers">حوادث</a></li>
<li class="menu-item"><a href="https://www.hespress.com/art-et-culture">فن وثقافة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/tamazight">تمازيغت</a></li>
<li class="menu-item"><a href="https://www.hespress.com/sport">هسبريس الرياضية</a></li>
<li class="menu-item"><a href="https://www.hespress.com/sawt-soura">صوت وصورة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/international">خارج الحدود</a></li>
</ul></div></section> </div>
</div>
</div>
</footer>
<div class="footer-bottom container-fluid">
<div class="container">
<div class="row">
<span class="col">جميع الحقوق محفوظة لموقع هسبريس 2021 ©</span>
</div>
</div>
</div>
<script src="https://www.gstatic.com/firebasejs/8.2.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/8.2.0/firebase-messaging.js"></script>
<script>
      // Initialize Firebase
      var config = {
          apiKey: "AIzaSyDAtff6ASQuqchpJ3zkbyOEfsTxrlHWeF8",
          authDomain: "hespress-web-318fc.firebaseapp.com",
          databaseURL: "https://hespress-web-318fc.firebaseio.com",
          projectId: "hespress-web-318fc",
          storageBucket: "hespress-web-318fc.appspot.com",
          messagingSenderId: "603260233461",
          appId: "1:603260233461:web:146b1dd873378a639ec7bc"
      };
      firebase.initializeApp(config);
  </script>
<div id='div-gpt-ad-1504626524652-5' style='width: 1px; height: 1px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
		</script>
</div>
<script type='text/javascript' src='https://i1.hespress.com/wp-content/themes/hespressar/js/script.min.js?ver=3.117' id='main-script-js'></script>
<script> hespress.trackEvent('viewPost', 789078 );</script>
<script>
		if('serviceWorker' in navigator) {
			console.log('Trying to install ar-sw.js');
			navigator.serviceWorker
			.register('/ar-sw.js' , {scope:'/'})
			.then(function() {
				navigator.serviceWorker.addEventListener('message', function(event) {
					console.log("Got reply from service worker: " , event);
				});
				console.log("Service Worker Registered");
			});
		}
	</script>
</body>
</html>