<!DOCTYPE html>
<html class="no-js" dir="rtl" lang="ar">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="google-site-verification" content="i-mtL-4wLsa5NirDhfv2lprA8-vJ5Sx6PPw5xQaZU7w" />
<meta charset="UTF-8">
<link rel="icon" type="image/x-icon" href="https://www.hespress.com/wp-content/themes/hespressar/icons/favicon.ico" />
<link rel="preload" href="https://i1.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://i1.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://i1.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<script>document.getElementsByTagName('html')[0].classList.replace("no-js" , localStorage.getItem("nightmode")=='1' ? 'night-mode' : 'js' ); </script>
<link rel="manifest" href="/manifest.json" />

<title>مندوبية وزارية: صفة حقوقي وأكاديمي لا تخول لمنجب حصانة قانونية</title>
<meta name="description" content="أول جريدة إلكترونية مغربية تتجدد على مدار الساعة" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.hespress.com/مندوبية-صفة-حقوقي-وأكاديمي-لا-تخول-للم-762252.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="مندوبية وزارية: صفة حقوقي وأكاديمي لا تخول لمنجب حصانة قانونية" />
<meta property="og:description" content="أكدت المندوبية الوزارية المكلفة بحقوق الإنسان أن وضعية المعطي منجب، الذي تم إيداعه رهن الاعتقال الاحتياطي من أجل مواصلة التحقيق معه بشأن الاشتباه في ارتكاب أفعال تكون عناصر جريمة غسل الأموال، كأكاديمي أو كناشط حقوقي لا تخوله حصانة قانونية أو وضعية امتياز تجعله في منأى عن الخضوع لتطبيق القانون كباقي المواطنين. التأكيد ورد في بلاغ [&hellip;]" />
<meta property="og:url" content="https://www.hespress.com/مندوبية-صفة-حقوقي-وأكاديمي-لا-تخول-للم-762252.html" />
<meta property="og:site_name" content="Hespress - هسبريس جريدة إلكترونية مغربية" />
<meta property="article:publisher" content="https://www.facebook.com/hespress" />
<meta property="article:published_time" content="2021-01-07T19:00:47+00:00" />
<meta property="article:modified_time" content="2021-01-07T18:42:08+00:00" />
<meta property="og:image" content="https://i1.hespress.com/wp-content/uploads/2021/01/mounjib-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i1.hespress.com/wp-content/uploads/2021/01/mounjib-1.jpg" />
<meta name="twitter:creator" content="@hespress" />
<meta name="twitter:site" content="@hespress" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hespress.com/#website","url":"https://www.hespress.com/","name":"Hespress - \u0647\u0633\u0628\u0631\u064a\u0633 \u062c\u0631\u064a\u062f\u0629 \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 \u0645\u063a\u0631\u0628\u064a\u0629","description":"\u0623\u0648\u0644 \u062c\u0631\u064a\u062f\u0629 \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 \u0645\u063a\u0631\u0628\u064a\u0629 \u062a\u062c\u062f\u062f \u0639\u0644\u0649 \u0645\u062f\u0627\u0631 \u0627\u0644\u0633\u0627\u0639\u0629","potentialAction":[{"@type":"SearchAction","target":"https://www.hespress.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.hespress.com/%d9%85%d9%86%d8%af%d9%88%d8%a8%d9%8a%d8%a9-%d8%b5%d9%81%d8%a9-%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%88%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a-%d9%84%d8%a7-%d8%aa%d8%ae%d9%88%d9%84-%d9%84%d9%84%d9%85-762252.html#primaryimage","inLanguage":"ar","url":"https://i1.hespress.com/wp-content/uploads/2021/01/mounjib-1.jpg","width":800,"height":533,"caption":"\u0635\u0648\u0631\u0629: \u0623.\u0641.\u0628"},{"@type":"WebPage","@id":"https://www.hespress.com/%d9%85%d9%86%d8%af%d9%88%d8%a8%d9%8a%d8%a9-%d8%b5%d9%81%d8%a9-%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%88%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a-%d9%84%d8%a7-%d8%aa%d8%ae%d9%88%d9%84-%d9%84%d9%84%d9%85-762252.html#webpage","url":"https://www.hespress.com/%d9%85%d9%86%d8%af%d9%88%d8%a8%d9%8a%d8%a9-%d8%b5%d9%81%d8%a9-%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%88%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a-%d9%84%d8%a7-%d8%aa%d8%ae%d9%88%d9%84-%d9%84%d9%84%d9%85-762252.html","name":"\u0645\u0646\u062f\u0648\u0628\u064a\u0629 \u0648\u0632\u0627\u0631\u064a\u0629: \u0635\u0641\u0629 \u062d\u0642\u0648\u0642\u064a \u0648\u0623\u0643\u0627\u062f\u064a\u0645\u064a \u0644\u0627 \u062a\u062e\u0648\u0644 \u0644\u0645\u0646\u062c\u0628 \u062d\u0635\u0627\u0646\u0629 \u0642\u0627\u0646\u0648\u0646\u064a\u0629","isPartOf":{"@id":"https://www.hespress.com/#website"},"primaryImageOfPage":{"@id":"https://www.hespress.com/%d9%85%d9%86%d8%af%d9%88%d8%a8%d9%8a%d8%a9-%d8%b5%d9%81%d8%a9-%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%88%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a-%d9%84%d8%a7-%d8%aa%d8%ae%d9%88%d9%84-%d9%84%d9%84%d9%85-762252.html#primaryimage"},"datePublished":"2021-01-07T19:00:47+00:00","dateModified":"2021-01-07T18:42:08+00:00","author":{"@id":"https://www.hespress.com/#/schema/person/9ed7909adce58f8592a1b2bba6fb8e07"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.hespress.com/%d9%85%d9%86%d8%af%d9%88%d8%a8%d9%8a%d8%a9-%d8%b5%d9%81%d8%a9-%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%88%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a-%d9%84%d8%a7-%d8%aa%d8%ae%d9%88%d9%84-%d9%84%d9%84%d9%85-762252.html"]}]},{"@type":"Person","@id":"https://www.hespress.com/#/schema/person/9ed7909adce58f8592a1b2bba6fb8e07","name":"mouhcine","image":{"@type":"ImageObject","@id":"https://www.hespress.com/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/a62a570ba5c33e8e34619e79ef31c0e8?s=96&d=mm&r=g","caption":"mouhcine"}}]}</script>

<link rel='dns-prefetch' href='//i1.hespress.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.hespress.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='desktop-style-css' href='https://i1.hespress.com/wp-content/themes/hespressar/css/desktop.css?ver=3.110' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":1000,"ajax_url":"https:\/\/www.hespress.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":762252,"token":"bbe3389943","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://i1.hespress.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<meta property="fb:app_id" content="271873009627166" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
      window.googletag = window.googletag || {cmd: []};

      googletag.cmd.push(function() {
        			googletag.defineSlot('/153418548/bill_hespress', [[970, 90], [970, 250], [728, 90], [940, 230], [400, 400], [1, 1]] , 'div-gpt-ad-1607987600723-0').addService(googletag.pubads());
		googletag.defineSlot('/153418548/pave_article_mobile_hespress', [[216, 36], [1, 1], [300, 50], [320, 50], [250, 250], [300, 250], [300, 100], [336, 280], [200, 200], [300, 75], [320, 100], [216, 54]], 'div-gpt-ad-1608049251753-0').addService(googletag.pubads());
		googletag.defineSlot('/153418548/code_hespress', [1, 1], 'div-gpt-ad-1504626524652-5').addService(googletag.pubads());
				googletag.defineSlot('/153418548/pave_hespress', [[300, 250], [300, 600]], 'div-gpt-ad-1608048825971-0').addService(googletag.pubads());
			        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().setTargeting('category', ['politique']);
        googletag.enableServices();
      });
      function refreshAds(){}
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-53HHGG5');</script>

<link rel="amphtml" href="https://www.hespress.com/%d9%85%d9%86%d8%af%d9%88%d8%a8%d9%8a%d8%a9-%d8%b5%d9%81%d8%a9-%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%88%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a-%d9%84%d8%a7-%d8%aa%d8%ae%d9%88%d9%84-%d9%84%d9%84%d9%85-762252.html/amp"> <meta http-equiv="refresh" content="1200" />
</head>
<body class="rtl post-template-default single single-post postid-762252 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53HHGG5"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="container-fluid header sticky-top">
<div class="brand-header">
<div class="container">
<div class="row">
<div class="brand-logo navbar-brand">
<a href="https://www.hespress.com" title="Hespress &#8211; هسبريس جريدة إلكترونية مغربية">
<svg class="logo-svg">
<use xlink:href="/wp-content/themes/hespressar/sprite.svg?3.110#shespresslogo" />
</svg>
</a>
</div>
<div class="col-auto margin-auto align-middle brand-elements">
<span class="element-date d-lg-flex d-xl-flex d-none">
الخميس 7 يناير 2021 </span>
<div class="bubble language_box">
<a class="fr-icon" href="https://fr.hespress.com/?utm_source=hespress_ar&utm_medium=web" rel='noopener' target="_blank"></a>

</div>
<div class="p-2 switch-mode ">
<a id="nightMode" role="button" class="btn dark-mode-switch"></a>
</div>
</div>
</div>
</div>
</div>
<div class="navbar-header">
<div class="container">
<div class="d-flex">
<div class="header-menu-nav" data-aa-component="horizontal-scroll">
<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#menuSidebar" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon">
<svg class="scolaps">
<use xlink:href="/wp-content/themes/hespressar/sprite.svg?3.110#scollapse-white" />
</svg>
</span>
</button>
<div class="nav-content">
<ul id="menu-main_menu" class="nav"><li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/">الرئيسية</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/politique">سياسة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/regions">جهات</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/societe">مجتمع</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/economie">اقتصاد</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/faits-divers">حوادث</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/medias">السلطة الرابعة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/art-et-culture">فن وثقافة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/tamazight">تمازيغت</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/sport">رياضة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/sawt-soura">صوت وصورة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/international">خارج الحدود</a></li>
</ul> </div>
</div>
<div class="d-lg-flex d-xl-flex d-none">
<div id="search" class="search-box mr-auto p-2">
<form class="form-inline" id="searchform" method="get" action="https://www.hespress.com/">
<input type="text" class="col-12 search-input" name="s" id="s" placeholder="إبحث">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="margin-auto p-2 social-nav d-lg-flex d-xl-flex d-none">
<a href="https://www.twitter.com/Hespress/" class="twitter-icon" rel='noopener' target="_blank"></a>
<a href=" https://bit.ly/2nSBfHS" class="youtube-icon" rel='noopener' target="_blank"></a>
<a href="https://www.instagram.com/hespress/" class="instagram-icon" rel='noopener' target="_blank"></a>
<a href="https://www.facebook.com/Hespress/" class="facebook-icon" rel='noopener' target="_blank"></a>
</div>
</div>
</div>
</div>
</header>
<nav id="menuSidebar" class="col-12 col-lg-4 collapse navbar-collapse menuSidebar">
<div class="box_social col-12">
<span class="navbar-close" type="button" data-toggle="collapse" data-target="#menuSidebar" aria-expanded="false" aria-label="Toggle navigation">
</span>
<h4 class="follow-us-title">
تابعنا على :
</h4>
<div class="margin-auto p-2 social-nav">
<a href="https://www.twitter.com/Hespress/" class="twitter-icon" rel='noopener' target="_blank"></a>
<a href=" https://bit.ly/2nSBfHS" class="youtube-icon" rel='noopener' target="_blank"></a>
<a href="https://www.instagram.com/hespress/" class="instagram-icon" rel='noopener' target="_blank"></a>
<a href="https://www.facebook.com/Hespress/" class="facebook-icon" rel='noopener' target="_blank"></a>
</div>
</div>
<ul id="menu-menu-sidebar" class=""><li class="category_all menu-item"><a href="https://www.hespress.com/all">جميع الأخبار</a></li>
<li class="category_headline border-bm menu-item"><a href="https://www.hespress.com/tag/headlines">الأخبار الرئيسية‎</a></li>
<li class="category_most_commented menu-item"><a href="/all?most_commented">الأكثر تعليقاً</a></li>
<li class="category_most_rated menu-item"><a href="/all?most_viewed_now">زوارنا يتصفحون الآن</a></li>
<li class="category_most_viewed border-bm menu-item"><a href="/all?most_viewed">الأكثر مشاهدة</a></li>
<li class="text-danger category_covid menu-item"><a href="https://covid.hespress.com/">فيروس كورونا في المغرب</a></li>
<li class="category_francais menu-item"><a href="https://fr.hespress.com/?utm_source=hespress_ar&#038;utm_medium=web">النسخة الفرنسية</a></li>
<li class="nav-menu-title menu-item"><a href="#">الأقسام</a></li>
<li class="category_video menu-item"><a href="https://www.hespress.com/sawt-soura">صوت وصورة</a></li>
<li class="category_sports menu-item"><a href="https://www.hespress.com/sport">رياضة</a></li>
<li class="category_varieties menu-item"><a href="https://www.hespress.com/varieties">منوعات</a></li>
<li class="category_fait_divers menu-item"><a href="https://www.hespress.com/faits-divers">حوادث</a></li>
<li class="category_24_hour menu-item"><a href="https://www.hespress.com/tag/24heures">24 ساعة</a></li>
<li class="category_politics menu-item"><a href="https://www.hespress.com/politique">سياسة</a></li>
<li class="category_society menu-item"><a href="https://www.hespress.com/societe">مجتمع</a></li>
<li class="category_regions menu-item"><a href="https://www.hespress.com/regions">جهات</a></li>
<li class="category_economie menu-item"><a href="https://www.hespress.com/economie">اقتصاد</a></li>
<li class="category_car menu-item"><a href="https://www.hespress.com/automoto">سيارات</a></li>
<li class="category_morocco_world menu-item"><a href="https://www.hespress.com/marocains-du-monde">مغاربة العالم</a></li>
<li class="category_medias menu-item"><a href="https://www.hespress.com/medias">السلطة الرابعة</a></li>
<li class="category_art menu-item"><a href="https://www.hespress.com/art-et-culture">فن وثقافة</a></li>
<li class="category_tamazigth menu-item"><a href="https://www.hespress.com/tamazight">تمازيغت</a></li>
<li class="category_writers menu-item"><a href="https://www.hespress.com/writers">كُتّاب وآراء</a></li>
<li class="category_opinions menu-item"><a href="https://www.hespress.com/opinions">منبر هسبريس</a></li>
<li class="category_world menu-item"><a href="https://www.hespress.com/international">خارج الحدود</a></li>
<li class="category_caricature menu-item"><a href="https://www.hespress.com/le-dessin-du-jour">كاريكاتير اليوم</a></li>
<li class="category_interviews menu-item"><a href="https://www.hespress.com/interviews">حوارات</a></li>
</ul> </nav>
<div class="container-fluid">
<div class="container">
<div class="row">
<div class="col ablock bill">

<div id='div-gpt-ad-1607987600723-0' style="margin: 1em auto;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1607987600723-0'); });
  </script>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid main-content">
<main id="posts" class="container single-inside">
<section class="posts_content">
<div class="row row-content">
<div class="col-12 col-md-7 col-lg-8 col-xl-8 article-container">
<section class="apost" data-postid="762252" data-next="762244" data-link="https://www.hespress.com/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%aa%d9%81%d8%aa%d8%aa%d8%ad-%d9%82%d9%86%d8%b5%d9%84%d9%8a%d8%a9-%d8%a8%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d8%a9-%d8%a7%d9%84-762244.html" data-title="أمريكا تفتتح قنصلية بمدينة الداخلة الأحد المقبل">
<article id="post-762252" class="post-762252 post type-post status-publish format-standard has-post-thumbnail hentry category-politique category-societe tag-headlines tag-4653 tag-4315 tag-5789 tag-5788">
<div class="box_social">
<div class="btn-group" role="group">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.hespress.com/762252-762252.html" rel="noopener nofollow" target="_blank" class="share-btn facebook">
<span class="sm-icon"></span>
</a>
<a href="https://twitter.com/intent/tweet?url=https://www.hespress.com/762252-762252.html" rel="noopener nofollow" target="_blank" class="share-btn twitter">
<span class="sm-icon"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.hespress.com/762252-762252.html&title=مندوبية وزارية: صفة حقوقي وأكاديمي لا تخول لمنجب حصانة قانونية&summary=&source=" rel="noopener nofollow" target="_blank" class="share-btn linkedin">
<span class="sm-icon"></span>
</a>
<a href="https://telegram.me/share/url?text=https://www.hespress.com/762252-762252.html" rel="noopener nofollow" target="_blank" class="share-btn telegram">
<span class="sm-icon"></span>
</a>
<a href="https://web.whatsapp.com/send?text= https://www.hespress.com/762252-762252.html" rel="noopener nofollow" target="_blank" class="share-btn whatsapp">
<span class="sm-icon"></span>
</a>
<a href="https://www.hespress.com/762252-762252.html" rel="noopener nofollow " target="_blank" class="copy copyLink share-btn link">
<span class="sm-icon"></span>
</a>
<a href="https://www.hespress.com/762252-762252.html?print" rel="noopener nofollow" target="_blank" class="print share-btn">
<span class="sm-icon"></span>
</a>
</div>
</div>
<header class="article-header">
<nav class="post_breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://www.hespress.com">
هسبريس </a>
</li>
<li class="breadcrumb-item">
<a href="https://www.hespress.com/societe">
مجتمع </a>
</li>
</ol>
</nav><h1 class="post-title">مندوبية وزارية: صفة حقوقي وأكاديمي لا تخول لمنجب حصانة قانونية</h1> </header>
<figure class="figure-heading-post">
<div class="post-thumbnail featured-img">
<div class="ratio-medium">
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/01/mounjib-1.jpg" class="attachment-medium size-medium wp-post-image" alt="مندوبية وزارية: صفة حقوقي وأكاديمي لا تخول لمنجب حصانة قانونية" loading="eager" srcset="https://i1.hespress.com/wp-content/uploads/2021/01/mounjib-1.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/01/mounjib-1-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</div>
<figcaption class="thump-decription entry-thumb-caption">صورة: أ.ف.ب</figcaption> </figure>
<span class="author">
<a href="https://www.hespress.com/public_author/هسبريس+ـ+و.م.ع" title="مقالات هسبريس ـ و.م.ع" rel="author"> هسبريس ـ و.م.ع</a> </span>
<span class="date-post">
الخميس 7 يناير 2021 - 20:00 </span>
<div class="article-content">
<p>أكدت المندوبية الوزارية المكلفة بحقوق الإنسان أن وضعية المعطي منجب، الذي تم إيداعه رهن الاعتقال الاحتياطي من أجل مواصلة التحقيق معه بشأن الاشتباه في ارتكاب أفعال تكون عناصر جريمة غسل الأموال، كأكاديمي أو كناشط حقوقي لا تخوله حصانة قانونية أو وضعية امتياز تجعله في منأى عن الخضوع لتطبيق القانون كباقي المواطنين.</p> <p>التأكيد ورد في بلاغ للمندوبية الوزارية لحقوق الإنسان اليوم الخميس، إثر إصدار بعض المنظمات غير الحكومية الأجنبية منشورات بخصوص قضية اعتقال المعطي منجب، تدعو من خلالها إلى إطلاق سراح المعني بالأمر.</p> <div id='div-gpt-ad-1608049251753-0' style="margin: 1em auto;max-width: 336px;"> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608049251753-0'); });   </script> </div> <p>وقالت المندوبية الوزارية، في بلاغها، إن السلطات المغربية توضح في هذا الصدد أن اعتقال المعطي منجب يندرج في إطار قضية تتعلق بقضايا الحق العام ولا علاقة له بنشاطه الحقوقي أو بطبيعة آرائه أو وجهات نظره التي يعبر عنها دائما بكل حرية ودون أي تضييق، شأنه في ذلك شأن كل المواطنين المغاربة.</p> <p>وأضاف البلاغ أن ظروف اعتقال المعطي منجب عادية، وتتطابق مع الضوابط المنظمة للمؤسسات السجنية بالمملكة.</p> <p>وأشار المصدر ذاته إلى أن ملف المعني بالأمر معروض حاليا على أنظار الجهة القضائية المختصة، وفي مراحله الأولى.</p> <p>وتابعت المندوبية بأنه &#8220;لا يحق لأي سلطة أو جهة أخرى التدخل في مجرياته احتراما لضمانة سرية الأبحاث والتحقيقات ولمبدأ استقلالية السلطة القضائية انسجاما مع أحكام المواثيق الدولية لحقوق الإنسان التي تعد المملكة المغربية طرفا فيها، ومع ما هو مكرس بموجب الدستور والقانون بهذا الخصوص&#8221;.</p> <p>وخلص البلاغ إلى أن الدعوة إلى إطلاق سراح المعني بالأمر تشكل محاولة للتأثير على المسار العادي لهذا الملف القضائي، وتدخلا في شؤون سير العدالة التي تملك وحدها صلاحية النظر والبت في أفعال يشتبه في ارتكابها من طرف المعني بالأمر، ووفقا لشروط وضمانات المحاكمة العادلة كما هي متعارف عليها دوليا.</p> </div>
<section class="box-tags"><a href="https://www.hespress.com/tag/%d8%a7%d9%84%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%8a%d8%a7%d8%b7%d9%8a" title="الاعتقال الاحتياطي">الاعتقال الاحتياطي</a> <a href="https://www.hespress.com/tag/%d8%a7%d9%84%d9%85%d8%b9%d8%b7%d9%8a-%d9%85%d9%86%d8%ac%d8%a8" title="المعطي منجب">المعطي منجب</a> <a href="https://www.hespress.com/tag/%d8%ad%d8%b5%d8%a7%d9%86%d8%a9-%d9%82%d8%a7%d9%86%d9%88%d9%86%d9%8a%d8%a9" title="حصانة قانونية">حصانة قانونية</a> <a href="https://www.hespress.com/tag/%d9%86%d8%a7%d8%b4%d8%b7-%d8%ad%d9%82%d9%88%d9%82%d9%8a" title="ناشط حقوقي">ناشط حقوقي</a></section> </article>
<div class="ablock mega">
 </div>
<div class="dark article-newsletter">
<div class="col newsletter-box">
<h3>النشرة الإخبارية</h3>
<p class="description">
اشترك الآن في النشرة البريدية لجريدة هسبريس، لتصلك آخر الأخبار يوميا </p>
<div class="row input-group">
<input type="text" id="subscribe-email" class="form-control col-12 col-lg-9" placeholder="عنوان البريد الإلكتروني" aria-label="Recipient's username" aria-describedby="subscribe">
<div class="input-group-append d-inline col-12 col-lg-3">
<button class="btn btn-outline-secondary col-12" type="button" id="subscribe">اشترك</button>
</div>
<div hidden class="error check-email">يرجى التحقق من البريد الإلكتروني </div>
<div hidden class="success">لإتمام عملية الاشتراك .. اتبع الخطوات المذكورة في البريد الإلكتروني لتأكيد الاشتراك. </div>
<div hidden class="error invalid-email">لا يمكن إضافة هذا البريد الإلكتروني إلى هذه القائمة. الرجاء إدخال عنوان بريد إلكتروني مختلف.></div>
</div>
</div> </div>
<section id="comments_section" class="comments_goto">
<div id="comments-762252" class="comments-area">
<div class="comments-form-container">
<div class="comment-messages">
<p class="comment-success"></p>
<p class="comment-errors"></p>
</div>
<h2> أضف تعليقك </h2>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%85%D9%86%D8%AF%D9%88%D8%A8%D9%8A%D8%A9-%D8%B5%D9%81%D8%A9-%D8%AD%D9%82%D9%88%D9%82%D9%8A-%D9%88%D8%A3%D9%83%D8%A7%D8%AF%D9%8A%D9%85%D9%8A-%D9%84%D8%A7-%D8%AA%D8%AE%D9%88%D9%84-%D9%84%D9%84%D9%85-762252.html#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.hespress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='762252' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
<p>
<span class="important-alert">
‫‫من شروط النشر :
</span>
عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الإلهية، والابتعاد عن التحريض العنصري والشتائم‬. </p>
</div>
<div class="title-head">
<h2 class="lsa-widget-title">
‫تعليقات الزوار </h2>
<span class="comments-count-number">
16 </span>
</div>
<div class="alert alert-danger" role="alert">
الآراء الواردة في التعليقات تعبر عن آراء أصحابها وليس عن رأي هسبريس </div>
<div class="comments">
<div class="order-select" data-postid="762252"></div>
<ul class="comment-list hide-comments " id="comment-list-762252">
<li class="comment even thread-even depth-1  not-reply" id="comment-16384263"> <div id="div-comment-16384263" class="comment-body"> <div class="comment-head">
<div class="comment-author vcard">
<span class="fn heey">Soso</span> </div>
<div class="comment-date">
الخميس 7 يناير 2021 - 20:08 </div>
</div>
<div class="comment-text">
<p>الحصانة القانونية معطاة فقط للناهبين في صمت؛ أما المثرثرين باسم حقوق الشعب فلا حصانة لهم.</p>
</div>
<div class="comment-footer row">
<div class="col-12 col-md-3  comment-reaction">
<span class="like-comment"></span>
<span class="comment-recat-number">24</span>
<span class="dislike-comment"></span>
</div>
<div class="col-12 col-md-9 comment-tools text-align">
<span class="scroll-to-comment reply-comment">
أضف تعليق </span>
<span class="up-page-comment">
أعلى الصفحة </span>
<span class="report-comment">
<a href="/abuse.php#16384263#762252" rel="nofollow" target="_blank">تعليق غير لائق</a>
</span>
</div>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1  not-reply" id="comment-16384279"> <div id="div-comment-16384279" class="comment-body"> <div class="comment-head">
<div class="comment-author vcard">
<span class="fn heey">أبو نهب</span> </div>
<div class="comment-date">
الخميس 7 يناير 2021 - 20:17 </div>
</div>
<div class="comment-text">
<p>صفة وزير ورئيس جماعة وبرلماني أو من خدام الدولة تعطيك الحصانة من المحاكمة والسجن وحتى إن حوكمت ففي حالة سراح والحكم مع وقف التنفيذ.شكون تيعرف شي وزير أو برلماني أو خادم الدولة فايت تحبس ورجع مانهبه</p>
</div>
<div class="comment-footer row">
<div class="col-12 col-md-3  comment-reaction">
<span class="like-comment"></span>
<span class="comment-recat-number">40</span>
<span class="dislike-comment"></span>
</div>
<div class="col-12 col-md-9 comment-tools text-align">
<span class="scroll-to-comment reply-comment">
أضف تعليق </span>
<span class="up-page-comment">
أعلى الصفحة </span>
<span class="report-comment">
<a href="/abuse.php#16384279#762252" rel="nofollow" target="_blank">تعليق غير لائق</a>
</span>
</div>
</div>
</div>
</li>
<li class="comment even thread-even depth-1  not-reply" id="comment-16384280"> <div id="div-comment-16384280" class="comment-body"> <div class="comment-head">
<div class="comment-author vcard">
<span class="fn heey">فريد طه من بلجيكا</span> </div>
<div class="comment-date">
الخميس 7 يناير 2021 - 20:18 </div>
</div>
<div class="comment-text">
<p>المغاربة الخوا الخوت راهم كلهم ممثلين بحال مالين فيلم كازا نيكرا كمثل الذي اعطوه مال الشعب ليتمتع به و كلهم هكذا يمثلن على المغاربة المساكين يمصون القليل الذي كدوا و عرقوا علية و امثال مول كازا نيكرا و اولاد عيوش كلهم يتمتعون بخير اللمغاربة المحرومين من الك لاصحة لا تعليم لااكل لا و لا &#8230;..فقط عصر المغربي الفبقير لدفع ما ليس له المسكين كلهم ممثلين البرلماني ممثل الوزير ممثل البرفسور مدير معهد ممثل</p>
</div>
<div class="comment-footer row">
<div class="col-12 col-md-3  comment-reaction">
<span class="like-comment"></span>
<span class="comment-recat-number">-6</span>
<span class="dislike-comment"></span>
</div>
<div class="col-12 col-md-9 comment-tools text-align">
<span class="scroll-to-comment reply-comment">
أضف تعليق </span>
<span class="up-page-comment">
أعلى الصفحة </span>
<span class="report-comment">
<a href="/abuse.php#16384280#762252" rel="nofollow" target="_blank">تعليق غير لائق</a>
</span>
</div>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1  not-reply" id="comment-16384287"> <div id="div-comment-16384287" class="comment-body"> <div class="comment-head">
 <div class="comment-author vcard">
<span class="fn heey">نذا</span> </div>
<div class="comment-date">
الخميس 7 يناير 2021 - 20:20 </div>
</div>
<div class="comment-text">
<p>المشكل هو مد المنظمات الدولية بتقارير عن الوضع الداخلي بالمغرب، بمقابل مالي، هل يدخل هذا السلوك في دائرة التخوين؟</p>
</div>
<div class="comment-footer row">
<div class="col-12 col-md-3  comment-reaction">
<span class="like-comment"></span>
<span class="comment-recat-number">-6</span>
<span class="dislike-comment"></span>
</div>
<div class="col-12 col-md-9 comment-tools text-align">
<span class="scroll-to-comment reply-comment">
أضف تعليق </span>
<span class="up-page-comment">
أعلى الصفحة </span>
<span class="report-comment">
<a href="/abuse.php#16384287#762252" rel="nofollow" target="_blank">تعليق غير لائق</a>
</span>
</div>
</div>
</div>
</li>
<li class="comment even thread-even depth-1  not-reply" id="comment-16384291"> <div id="div-comment-16384291" class="comment-body"> <div class="comment-head">
<div class="comment-author vcard">
<span class="fn heey">صفة وحصانة</span> </div>
<div class="comment-date">
الخميس 7 يناير 2021 - 20:22 </div>
</div>
<div class="comment-text">
<p> صفة وزير أو برلماني أو رئيس جماعة أو خادم الدولة تعطيك حصانة كاملة فاسرق وارتشي فلن تحاكم أو تسجن فالسجن للصحافيين والمناضلين والمزاليط</p>
</div>
<div class="comment-footer row">
<div class="col-12 col-md-3  comment-reaction">
<span class="like-comment"></span>
<span class="comment-recat-number">21</span>
<span class="dislike-comment"></span>
</div>
<div class="col-12 col-md-9 comment-tools text-align">
<span class="scroll-to-comment reply-comment">
أضف تعليق </span>
<span class="up-page-comment">
أعلى الصفحة </span>
<span class="report-comment">
<a href="/abuse.php#16384291#762252" rel="nofollow" target="_blank">تعليق غير لائق</a>
</span>
</div>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1  not-reply" id="comment-16384292"> <div id="div-comment-16384292" class="comment-body"> <div class="comment-head">
<div class="comment-author vcard">
<span class="fn heey">مواطن غيور</span> </div>
<div class="comment-date">
الخميس 7 يناير 2021 - 20:23 </div>
</div>
<div class="comment-text">
<p>تفارقو مع السيد وشوفو البزناسة في الشمال وأولئك الذين يشيدون عقارات شاهقة ومقاهي VIP في فاس مكناس وووو</p>
</div>
<div class="comment-footer row">
<div class="col-12 col-md-3  comment-reaction">
<span class="like-comment"></span>
<span class="comment-recat-number">12</span>
<span class="dislike-comment"></span>
</div>
<div class="col-12 col-md-9 comment-tools text-align">
<span class="scroll-to-comment reply-comment">
أضف تعليق </span>
<span class="up-page-comment">
أعلى الصفحة </span>
<span class="report-comment">
<a href="/abuse.php#16384292#762252" rel="nofollow" target="_blank">تعليق غير لائق</a>
</span>
</div>
</div>
</div>
</li>
<li class="comment even thread-even depth-1  not-reply" id="comment-16384303"> <div id="div-comment-16384303" class="comment-body"> <div class="comment-head">
<div class="comment-author vcard">
<span class="fn heey">نورالدين برحيلة</span> </div>
<div class="comment-date">
الخميس 7 يناير 2021 - 20:27 </div>
</div>
<div class="comment-text">
<p>طبعا في إطار حماية الفساد والتهام ما تبقى من الحريات العامة للشعب المغربي وبعدما أصبح غابة سوداء مخيفة لا يمكن الاعتماد على الكفاءة الأكاديمية لكون الفساد يستمد قوته من الجهل في حين أن ناشطا حقوقيا من وزن المؤرخ والأستاذ الجامعي المعطي منجب يفضح آليات اشتغال الفساد لذا تنتزع عنه الحصانة القانونية والحقوقية ليكون عبرة لباقي الحقوقيين.<br />
باختصار نعيش ردة حقوقية ونلتمس من الملك محمد السادس حفظه الله أن يتدخل لوضع حد لهذا النزيف الحقوقي الخطير .<br />
الحقوقي المعطي منجب كفاءة وطنية لا ينبغي تبديدها داخل زنازن السجون وهو الذي اشتغل أستاذا جامعيا بأمريكا وفضل الرجوع الى المغرب لخدمة الوطن.<br />
المفسدون المتورطون في نهب المال العام معروفون والقضاء يجب أن يشرع في محاكمة الذين يعتدون أيضا على القيم الأخلاقية ومواقع التواصل الاجتماعي تعج بالشواذ والممحرفين الذين يعربدون بلا حسيب ولا رقيب. </p>
</div>
<div class="comment-footer row">
<div class="col-12 col-md-3  comment-reaction">
<span class="like-comment"></span>
<span class="comment-recat-number">4</span>
<span class="dislike-comment"></span>
</div>
<div class="col-12 col-md-9 comment-tools text-align">
<span class="scroll-to-comment reply-comment">
أضف تعليق </span>
<span class="up-page-comment">
أعلى الصفحة </span>
<span class="report-comment">
<a href="/abuse.php#16384303#762252" rel="nofollow" target="_blank">تعليق غير لائق</a>
</span>
</div>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1  not-reply" id="comment-16384305"> <div id="div-comment-16384305" class="comment-body"> <div class="comment-head">
<div class="comment-author vcard">
<span class="fn heey">خريبگي</span> </div>
<div class="comment-date">
الخميس 7 يناير 2021 - 20:29 </div>
</div>
<div class="comment-text">
<p>اوا مزيان غير دخل لشي منظمة حقوقية ولا ولي اكاديمي او برلماني تولي عندك الحصانة وصافي ارا ما عندك للسرقة والنهب وتبييض الأموال وحرگ الضو لحمر وقتل گاع انت صافي راه ما كاينش لي يدوي معاك&#8230; وحتى ايلا حصلتي راه المنظمات الدولية يدافعوا عليك ويحميوك&#8230; غير دور معاهم من هاذاك الشي لي سرقتي وصافي&#8230; وهاذي هي السيبة&#8230; </p>
</div>
<div class="comment-footer row">
<div class="col-12 col-md-3  comment-reaction">
<span class="like-comment"></span>
<span class="comment-recat-number">-5</span>
<span class="dislike-comment"></span>
</div>
<div class="col-12 col-md-9 comment-tools text-align">
<span class="scroll-to-comment reply-comment">
أضف تعليق </span>
<span class="up-page-comment">
أعلى الصفحة </span>
<span class="report-comment">
<a href="/abuse.php#16384305#762252" rel="nofollow" target="_blank">تعليق غير لائق</a>
</span>
</div>
</div>
</div>
</li>
<li class="comment even thread-even depth-1  not-reply" id="comment-16384308"> <div id="div-comment-16384308" class="comment-body"> <div class="comment-head">
<div class="comment-author vcard">
<span class="fn heey">مهاجر</span> </div>
<div class="comment-date">
الخميس 7 يناير 2021 - 20:29 </div>
</div>
<div class="comment-text">
<p>‎الله يعطيكم الصحة والله عجبتوني يجب احترام المسؤولين المغاربة ويجب احترام المؤسسات ماشي غير لي مشا لاوربا او امريكا يجي يفهم علينا را حنايا عايشين حسن منهم بمليون مرة وبعزنا وتنحترمو المؤسسات ديال بلادنا. غير مشاو لامريكا ووحلو لقاو الحياة صعيبة والحكرة والفقر وبغاو ينتقمو من المغرب بلاد الخير والخمير كلشي واكل كلشي شارب ومبرع ومقهوي خمسة ديال المرات فالنهار والخدمة ولله الحمد موجودة والعام زين هاهي الحقيقة. هوما مشاو لامريكا لقاو الحكرة والضعف والفقر والفلوس والو وبداو يفهمو ولكن شكون كيتبعهم غير الفاشلين فحالهم. الناس كتخدم بذراعها ماشي بالسعاية والنصب فيوتوب والادسنس يا عديمي الكرامة. ياك مشيتو لامريكا ونساونا ماتجيوش لعدنا ما عدنا ما نديرو بيكم باغيين المشاكل للمغرب باش نعيشو فحالكم ملصقين. اذا كنتو رجال قولو هاد الهضرة لشي امريكي لما يشبع فيكم تصرفيق وتمرميق عايشين غير بيناتكم والله ما يديها فيكم شي واحد تماكين عايشين عيشة الذبانة فالبطانة. وشوفو المغرب بزاف عليكم معيدين ومبرعين والحمام كل خمسة ايام والحلاقة كل عشرين يوم ونتوما كتحسنو لريوسكم هههه. عاش الملك والحموشي الرجل الشريف</p>
</div>
<div class="comment-footer row">
<div class="col-12 col-md-3  comment-reaction">
<span class="like-comment"></span>
<span class="comment-recat-number">-12</span>
<span class="dislike-comment"></span>
</div>
<div class="col-12 col-md-9 comment-tools text-align">
<span class="scroll-to-comment reply-comment">
أضف تعليق </span>
<span class="up-page-comment">
أعلى الصفحة </span>
<span class="report-comment">
<a href="/abuse.php#16384308#762252" rel="nofollow" target="_blank">تعليق غير لائق</a>
</span>
</div>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1  not-reply" id="comment-16384312"> <div id="div-comment-16384312" class="comment-body"> <div class="comment-head">
<div class="comment-author vcard">
<span class="fn heey">محمد لعيوني</span> </div>
<div class="comment-date">
الخميس 7 يناير 2021 - 20:32 </div>
</div>
<div class="comment-text">
<p>القضاء فوق الجميع..وعلى الناس الالتزام به جميعا.وقد سبق لدول ان تدخلت سابقا في احكام القضاء .في قضيايا الصحافة والحسيمة وووو</p>
</div>
<div class="comment-footer row">
<div class="col-12 col-md-3  comment-reaction">
<span class="like-comment"></span>
<span class="comment-recat-number">-7</span>
<span class="dislike-comment"></span>
</div>
<div class="col-12 col-md-9 comment-tools text-align">
<span class="scroll-to-comment reply-comment">
أضف تعليق </span>
<span class="up-page-comment">
أعلى الصفحة </span>
<span class="report-comment">
<a href="/abuse.php#16384312#762252" rel="nofollow" target="_blank">تعليق غير لائق</a>
</span>
</div>
</div>
</div>
</li>
<li class="comment even thread-even depth-1  not-reply" id="comment-16384316"> <div id="div-comment-16384316" class="comment-body"> <div class="comment-head">
<div class="comment-author vcard">
<span class="fn heey">العدالة بين الشمولية، ليس بالمفهوم السياسي، و الانتقائية</span> </div>
<div class="comment-date">
الخميس 7 يناير 2021 - 20:33 </div>
</div>
<div class="comment-text">
<p>المشكل ليس في التدقيق في حسابات المتهمين البنكية! الإشكالية في العدالة الانتقائية. هل يخضع جميع المسؤولين و خصوصا السياسيين لنفس العملية؟ الاقتصاد منهار، الاقتراض في تصاعد، الإنتاج في تراجع، المديونية في ارتفاع صاروخي، الميزان التجاري في عجز متفاقم، ميزان القيم ابتلعه موازين، الأسرة في تفكك، البطالة في تفاقم &#8230; هل الأمور عادية لنقف عند من ثبت أنهم يقفون أمام العدالة و يتبين أنه عندهم نقط مشتركة : يكتبون أو يناضلون؟ هل صرف الميزانيات بخير، هل تقارير المجلس الأعلى للحسابات بيضاء من الخروقات، هل الانتخابات نظيفة، هل الحسابات و العقارات لدى المواطنين العاديين و السياسيين في الداخل و الخارج مشروعة؟ الإسرائيليون سيحجون بعد التطبيع و بسببه بالآلاف و هم خدموا في جيش الاحتلال. فيهم من ارتكب مجازر و أعمال إرهابية؛ و ربما اغتيالات خارج القانون. سيدخلون بدون تدقيقات؟ تم قطع العلاقات مع إيران بسبب التشيع، تهاجم تركيا بحجة التَّأَخْوُن. هل سيفتح الطريق بكل حرية أمام التصهين؟هذه هي الإشكالية الحقيقية! </p>
</div>
<div class="comment-footer row">
<div class="col-12 col-md-3  comment-reaction">
<span class="like-comment"></span>
<span class="comment-recat-number">5</span>
<span class="dislike-comment"></span>
</div>
<div class="col-12 col-md-9 comment-tools text-align">
<span class="scroll-to-comment reply-comment">
أضف تعليق </span>
<span class="up-page-comment">
أعلى الصفحة </span>
<span class="report-comment">
<a href="/abuse.php#16384316#762252" rel="nofollow" target="_blank">تعليق غير لائق</a>
</span>
</div>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1  not-reply" id="comment-16384323"> <div id="div-comment-16384323" class="comment-body"> <div class="comment-head">
<div class="comment-author vcard">
<span class="fn heey">سليمة بنهادي</span> </div>
<div class="comment-date">
الخميس 7 يناير 2021 - 20:37 </div>
</div>
<div class="comment-text">
<p>لكن صفة مواطن تخول له المتابعة القضائية النزيهة والحق في ان لا يوصف بالاتهامات حتى تقول المحكة كلمتها..</p>
<p>ولا يحق للقراء ولا الصحافة ولا المجتمع المدني ان يقف في وجهه ونعته باالاوصاف التي نسمعها هنا وهناك&#8230;</p>
<p>شكرا هسبريس..</p>
</div>
<div class="comment-footer row">
<div class="col-12 col-md-3  comment-reaction">
<span class="like-comment"></span>
<span class="comment-recat-number">1</span>
<span class="dislike-comment"></span>
</div>
<div class="col-12 col-md-9 comment-tools text-align">
<span class="scroll-to-comment reply-comment">
أضف تعليق </span>
 <span class="up-page-comment">
أعلى الصفحة </span>
<span class="report-comment">
<a href="/abuse.php#16384323#762252" rel="nofollow" target="_blank">تعليق غير لائق</a>
</span>
</div>
</div>
</div>
</li>
<li class="comment even thread-even depth-1  not-reply" id="comment-16384343"> <div id="div-comment-16384343" class="comment-body"> <div class="comment-head">
<div class="comment-author vcard">
<span class="fn heey">Rachid</span> </div>
<div class="comment-date">
الخميس 7 يناير 2021 - 20:48 </div>
</div>
<div class="comment-text">
<p>يا سلام..عليوة<br />
و بأي صفة أيها القضاء النزيه أطلق سراح خالد عليوة و هو في حالة سجن والآن يمارس الأعمال كما يحلو له..بل الادهى أنه فاز بطلب عروض عمومي من أجل إنجاز &#8221; دراسة &#8221; ..يا سلااااام</p>
</div>
<div class="comment-footer row">
<div class="col-12 col-md-3  comment-reaction">
<span class="like-comment"></span>
<span class="comment-recat-number">2</span>
<span class="dislike-comment"></span>
</div>
<div class="col-12 col-md-9 comment-tools text-align">
<span class="scroll-to-comment reply-comment">
أضف تعليق </span>
<span class="up-page-comment">
أعلى الصفحة </span>
<span class="report-comment">
<a href="/abuse.php#16384343#762252" rel="nofollow" target="_blank">تعليق غير لائق</a>
</span>
</div>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1  not-reply" id="comment-16384349"> <div id="div-comment-16384349" class="comment-body"> <div class="comment-head">
<div class="comment-author vcard">
<span class="fn heey">الميزان</span> </div>
<div class="comment-date">
الخميس 7 يناير 2021 - 20:54 </div>
</div>
<div class="comment-text">
<p>هذا الشخص ، هو مجرد مواطن كبقية المواطنين ، يجب ان يحاكم ، من خالف القانون يجب ان يحاكم ويعاقب ، القانون فوق الجمييييييييييع ،</p>
</div>
<div class="comment-footer row">
<div class="col-12 col-md-3  comment-reaction">
<span class="like-comment"></span>
<span class="comment-recat-number">-4</span>
<span class="dislike-comment"></span>
</div>
<div class="col-12 col-md-9 comment-tools text-align">
<span class="scroll-to-comment reply-comment">
أضف تعليق </span>
<span class="up-page-comment">
أعلى الصفحة </span>
<span class="report-comment">
<a href="/abuse.php#16384349#762252" rel="nofollow" target="_blank">تعليق غير لائق</a>
</span>
</div>
</div>
</div>
</li>
<li class="comment even thread-even depth-1  not-reply" id="comment-16384355"> <div id="div-comment-16384355" class="comment-body"> <div class="comment-head">
<div class="comment-author vcard">
<span class="fn heey">Bo...it</span> </div>
<div class="comment-date">
الخميس 7 يناير 2021 - 20:57 </div>
</div>
<div class="comment-text">
<p>كما العادة فعلا ،كل من يطالب بحقه في هذا البلد او يعري على عورة المفسدين ،يتابع بعيدا كل هذا في قضايا الحق العام أو الجنايات الملفقة .لانه بهذا تكونون بمنءى عن الدفاعات والمنظمات الحقوقية الأجنبية .لتبرير الاعتقال .</p>
</div>
<div class="comment-footer row">
<div class="col-12 col-md-3  comment-reaction">
<span class="like-comment"></span>
<span class="comment-recat-number">2</span>
<span class="dislike-comment"></span>
</div>
<div class="col-12 col-md-9 comment-tools text-align">
<span class="scroll-to-comment reply-comment">
أضف تعليق </span>
<span class="up-page-comment">
أعلى الصفحة </span>
<span class="report-comment">
<a href="/abuse.php#16384355#762252" rel="nofollow" target="_blank">تعليق غير لائق</a>
</span>
</div>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1  not-reply" id="comment-16384364"> <div id="div-comment-16384364" class="comment-body"> <div class="comment-head">
<div class="comment-author vcard">
<span class="fn heey">عبدالكريم بوشيخي</span> </div>
<div class="comment-date">
الخميس 7 يناير 2021 - 21:02 </div>
</div>
<div class="comment-text">
<p>نتفق جميعا ان الدولة المغربية تبذل مجهودات كبيرة لمحاربة الفساد و الفاسدين لكن هناك فاسدون يتعاملون مع القوى الاجنبية لضرب وطنهم و تشويه سمعته مقابل حفنة من الدولارات و هناك فاسدون يكتفون بالنهب لكن لا يتخابرون مع تلك القوى الاجنبية و لا يمدونها بتقارير مغرضة مفبركة تخدم اعداء وحدتنا الترابية و تضر بمجهودات الدبلماسية المغربية التي تقارع الاعداء على كل الجبهات و لكم واسع النظر في الحكم على من هو اخطر هل الفاسد الذي يكتفي بما سرقه و ينزوي عن الانظار و قد يعترف او لا يعترف بجرمه ام الفاسد الذي يسرق و يخرب و يؤذي بوجه مكشوف و يدعي النزاهة و البراءة و الصدق.</p>
</div>
<div class="comment-footer row">
<div class="col-12 col-md-3  comment-reaction">
<span class="like-comment"></span>
<span class="comment-recat-number">-2</span>
<span class="dislike-comment"></span>
</div>
<div class="col-12 col-md-9 comment-tools text-align">
<span class="scroll-to-comment reply-comment">
أضف تعليق </span>
<span class="up-page-comment">
أعلى الصفحة </span>
<span class="report-comment">
<a href="/abuse.php#16384364#762252" rel="nofollow" target="_blank">تعليق غير لائق</a>
</span>
</div>
</div>
</div>
</li>
</ul>
</div>
</div> </section>
</section> </div>
<div class="col-12 col-md-5 col-lg-4 col-xl-4 side">
<div class="ablock pave">

<div id='div-gpt-ad-1608048825971-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608048825971-0'); });
  </script>
</div> </div>
<div class="h24-b"><div class="title-head"><h2 class="lsa-widget-title"><a href='https://www.hespress.com/tag/24heures' ga-cat='widget-title'>24 ساعة</a></h2></div> <ul class="h24"><li>
<a href="https://www.hespress.com/%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d9%8a%d9%88%d9%82%d9%81-%d9%85%d9%86%d8%aa%d9%85%d9%8a%d8%a7-%d8%a5%d9%84%d9%89-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d9%84%d9%87-762255.html" title="الأمن المغربي يوقف منتميا إلى " حزب الله" الشيعي">
<span class="time-label">
20:02 </span>
<h3>
الأمن المغربي يوقف منتميا إلى "حزب الله" الشيعي </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d9%8a%d9%85%d9%86%d8%b9-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%85%d9%86-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa%d9%87-%d8%a7-762246.html" title="فيسبوك يمنع ترامب من استخدام حساباته التواصلية">
<span class="time-label">
19:19 </span>
<h3>
فيسبوك يمنع ترامب من استخدام حساباته التواصلية </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%aa%d9%81%d8%aa%d8%aa%d8%ad-%d9%82%d9%86%d8%b5%d9%84%d9%8a%d8%a9-%d8%a8%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d8%a9-%d8%a7%d9%84-762244.html" title="أمريكا تفتتح قنصلية بمدينة الداخلة الأحد المقبل">
<span class="time-label">
19:00 </span>
<h3>
أمريكا تفتتح قنصلية بمدينة الداخلة الأحد المقبل </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d8%aa%d8%ac%d8%af%d8%af-%d8%b7%d9%84%d8%a8-%d8%a5%d9%82%d8%b1%d8%a7%d8%b1-%d8%b9%d8%b7%d9%84%d8%a9-%d8%b1%d8%a3%d8%b3-%d8%a7%d9%84%d8%b3%d9%86%d8%a9-%d8%a7%d9%84%d8%a3-762192.html" title="جمعية تجدد طلب إقرار عطلة رأس السنة الأمازيغية">
<span class="time-label">
18:39 </span>
<h3>
جمعية تجدد طلب إقرار عطلة رأس السنة الأمازيغية </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%aa%d9%88%d8%b2%d9%8a%d8%b9-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b0%d8%a7%d8%aa-%d9%86%d9%81%d8%b9-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a-%d9%81%d9%8a-%d8%a5%d9%82%d9%84%d9%8a%d9%85-%d8%a7-762173.html" title="توزيع سيارات ذات نفع اجتماعي في إقليم اشتوكة">
<span class="time-label">
17:21 </span>
<h3>
توزيع سيارات ذات نفع اجتماعي في إقليم اشتوكة </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d8%af%d8%b9%d9%88-%d8%a5%d9%84%d9%89-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a7%d9%84-762161.html" title="منظمة الصحة تدعو إلى مواجهة " كورونا المتحور"">
<span class="time-label">
16:18 </span>
<h3>
منظمة الصحة تدعو إلى مواجهة "كورونا المتحور" </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%b3%d9%88%d8%a1-%d8%a7%d9%84%d8%a3%d8%ad%d9%88%d8%a7%d9%84-%d8%a7%d9%84%d8%ac%d9%88%d9%8a%d8%a9-%d9%8a%d8%b1%d8%a8%d9%83-%d8%ad%d8%b1%d9%83%d8%a9-%d8%b3%d9%8a%d8%b1-%d8%a7%d9%84%d9%82%d8%b7%d8%a7-762137.html" title="سوء الأحوال الجوية يربك حركة سير القطارات">
<span class="time-label">
15:21 </span>
<h3>
سوء الأحوال الجوية يربك حركة سير القطارات </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d9%86%d8%b4%d8%b1%d8%a9-%d8%ad%d9%85%d8%b1%d8%a7%d8%a1-%d8%b1%d9%8a%d8%a7%d8%ad-%d9%82%d9%88%d9%8a%d8%a9-%d9%88%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b1%d8%b9%d8%af%d9%8a%d8%a9-%d9%88%d8%ab%d9%84-762114.html" title="" نشرة حمراء" .. رياح قوية وأمطار رعدية وثلوج">
<span class="time-label">
14:51 </span>
<h3>
"نشرة حمراء" .. رياح قوية وأمطار رعدية وثلوج </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a8%d9%8a%d8%b6%d8%a7%d9%88%d9%8a%d9%88%d9%86-%d9%8a%d8%b7%d9%84%d8%a8%d9%88%d9%86-%d9%85%d9%82%d8%a7%d8%b6%d8%a7%d8%a9-%d9%84%d9%8a%d8%af%d9%83-%d9%88%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84-762024.html" title="بيضاويون يطلبون محاكمة " ليدك" ومجلس المدينة">
<span class="time-label">
14:22 </span>
<h3>
بيضاويون يطلبون محاكمة "ليدك" ومجلس المدينة </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d9%85%d8%af%d8%af-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d9%88%d8%a7%d8%b1%d8%a6-%d8%a5%d9%84%d9%89-10-%d9%81%d8%a8%d8%b1%d8%a7%d9%8a%d8%b1-762096.html" title="الحكومة تمدد " حالة الطوارئ" إلى 10 فبراير المقبل">
<span class="time-label">
13:47 </span>
<h3>
الحكومة تمدد "حالة الطوارئ" إلى 10 فبراير المقبل </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ac%d9%87%d9%8a%d8%b2-%d8%aa%d8%ad%d8%b0%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%86%d9%82%d9%84%d8%a7%d8%aa-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d8%a7-762041.html" title="وزارة التجهيز تحذر من التنقلات أثناء التساقطات">
<span class="time-label">
13:16 </span>
<h3>
وزارة التجهيز تحذر من التنقلات أثناء التساقطات </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%aa%d8%b5%d8%af%d8%b1-%d9%85%d8%b0%d9%83%d8%b1%d8%a9-%d9%84%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%e2%80%8f%d8%aa%d8%b1-761540.html" title="محكمة في العراق تصدر مذكرة للقبض على ‏ترامب‎">
<span class="time-label">
12:58 </span>
<h3>
محكمة في العراق تصدر مذكرة للقبض على ‏ترامب‎ </h3>
</a>
</li>
</ul></div> <div class="ablock pave">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9809098668305457" data-ad-slot="6645878796" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</section>
</main>
</div>
<script type="text/javascript">
    var infinite =  false;
</script>
<footer class="container-fluid footer">
<div class="container footer-content">
<div class="row">
<div class="col-12">
<section id="custom_html-1" class="widget_text footer-widget lsa-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center">
<span class="logo_footer"></span>
<div class="mr-auto p-2 social-nav align-items-center">
<a class="twitter-icon" href="https://www.twitter.com/Hespress/" target="_blank" rel="noopener"></a>
<a class="youtube-icon" href="https://bit.ly/2nSBfHS" target="_blank" rel="noopener"></a>
<a class="instagram-icon" href="https://www.instagram.com/hespress/" target="_blank" rel="noopener"></a>
<a class="facebook-icon" href="https://www.facebook.com/Hespress/" target="_blank" rel="noopener"></a>
</div>
</div></div></section><section id="nav_menu-2" class="footer-widget lsa-widget widget_nav_menu"><h2 class="lsa-widget-title">هسبريس</h2><div class="menu-footer_hespress_menu-container"><ul id="menu-footer_hespress_menu" class="menu"><li class="menu-item"><a href="https://www.hespress.com/publier">للنشر في الموقع</a></li>
<li class="menu-item"><a href="https://www.hespress.com/contact">اتصل بنا</a></li>
<li class="menu-item"><a href="https://www.hespress.com/advertising-on-hespress">للإشهار</a></li>
<li class="menu-item"><a href="https://www.hespress.com/conditions">شروط الاستخدام</a></li>
<li class="menu-item"><a href="https://www.hespress.com/team">فريق العمل</a></li>
<li class="menu-item"><a href="https://www.hespress.com/blogs">مدونات</a></li>
</ul></div></section><section id="nav_menu-1" class="footer-widget lsa-widget widget_nav_menu"><h2 class="lsa-widget-title">الأقسام</h2><div class="menu-footer_section_menu-container"><ul id="menu-footer_section_menu" class="menu"><li class="menu-item"><a href="https://www.hespress.com/politique">سياسة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/regions">جهات</a></li>
<li class="menu-item"><a href="https://www.hespress.com/societe">مجتمع</a></li>
<li class="menu-item"><a href="https://www.hespress.com/economie">اقتصاد</a></li>
<li class="menu-item"><a href="https://www.hespress.com/medias">السلطة الرابعة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/interviews">حوارات</a></li>
<li class="menu-item"><a href="https://www.hespress.com/faits-divers">حوادث</a></li>
<li class="menu-item"><a href="https://www.hespress.com/art-et-culture">فن وثقافة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/tamazight">تمازيغت</a></li>
<li class="menu-item"><a href="https://www.hespress.com/sport">هسبريس الرياضية</a></li>
<li class="menu-item"><a href="https://www.hespress.com/sawt-soura">صوت وصورة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/international">خارج الحدود</a></li>
</ul></div></section> </div>
</div>
</div>
</footer>
<div class="footer-bottom container-fluid">
<div class="container">
<div class="row">
<span class="col">جميع الحقوق محفوظة لموقع هسبريس 2021 ©</span>
</div>
</div>
</div>
<script src="https://www.gstatic.com/firebasejs/8.2.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/8.2.0/firebase-messaging.js"></script>
<script>
      // Initialize Firebase
      var config = {
          apiKey: "AIzaSyDAtff6ASQuqchpJ3zkbyOEfsTxrlHWeF8",
          authDomain: "hespress-web-318fc.firebaseapp.com",
          databaseURL: "https://hespress-web-318fc.firebaseio.com",
          projectId: "hespress-web-318fc",
          storageBucket: "hespress-web-318fc.appspot.com",
          messagingSenderId: "603260233461",
          appId: "1:603260233461:web:146b1dd873378a639ec7bc"
      };
      firebase.initializeApp(config);
  </script>
<div id='div-gpt-ad-1504626524652-5' style='width: 1px; height: 1px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
		</script>
</div>
<script type='text/javascript' src='https://i1.hespress.com/wp-content/themes/hespressar/js/script.min.js?ver=3.110' id='main-script-js'></script>
<script> hespress.trackEvent('viewPost', 762252 );</script>
<script>
		if('serviceWorker' in navigator) {
			console.log('Trying to install ar-sw.js');
			navigator.serviceWorker
			.register('/ar-sw.js' , {scope:'/'})
			.then(function() {
				navigator.serviceWorker.addEventListener('message', function(event) {
					console.log("Got reply from service worker: " , event);
				});
				console.log("Service Worker Registered");
			});
		}
	</script>
</body>
</html>