<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar" xml:lang="ar">
<head>

<title>خبراء يوصون بتجاوز المقاربات الكلاسيكية لمواجهة التطرف</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="HESPRESS" />
<meta name="generation-time" content="1s" />
<meta property="fb:pages" content="272535046654" />
<meta property="og:title" content="خبراء يوصون بتجاوز المقاربات الكلاسيكية لمواجهة التطرف" />
<meta name="twitter:title" content="خبراء يوصون بتجاوز المقاربات الكلاسيكية لمواجهة التطرف" />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="271873009627166" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hespressnews" />
<meta name="twitter:domain" content="Hespress" />
<meta name="twitter:creator" content="@hespressnews" />
<meta property="og:locale" content="ar_ma" />
<meta property="og:site_name" content="Hespress" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hespress.com/art-et-culture/387974.html" />
<link rel="canonical" href="https://www.hespress.com/art-et-culture/387974.html" />
<meta property="og:url" content="https://www.hespress.com/art-et-culture/387974.html" />
<meta name="twitter:url" content="https://www.hespress.com/art-et-culture/387974.html" />
<meta property="og:image" content="https://s1.hespress.com/cache/thumbnail/mega/2018/04/Nadwa_709811587.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="499" />
<meta name="twitter:image:src" content="https://t1.hespress.com/files/2018/04/Nadwa_709811587.jpg" />
<meta property="og:description" content="أجمع أساتذة جامعيون من المغرب وشمال إفريقيا وفرنسا وبريطانيا على أهمية التفكير في مقاربة الحركات..." />
<meta name="twitter:description" content="أجمع أساتذة جامعيون من المغرب وشمال إفريقيا وفرنسا وبريطانيا على أهمية التفكير في مقاربة الحركات..." />
<meta name="google-site-verification" content="zymlCcAKVCuE5EnaZPJUzBZ8qUI3_2ShjUi38Y-Te7I" />
<meta name="msvalidate.01" content="9EE2FE26E511F09A6C2BE13812DC58B0" />
<link rel="shortcut icon" type="image/x-icon" href="https://s1.hespress.com/themes/hespress/img/box_bg.gif" />
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch" title="Hespress - هسبريس جريدة إلكترونية مغربية" />
<meta name="Description" content="أجمع أساتذة جامعيون من المغرب وشمال إفريقيا وفرنسا وبريطانيا على أهمية التفكير في مقاربة الحركات..." />
<meta name="Keywords" content="فن وثقافة,خبراء يوصون بتجاوز المقاربات الكلاسيكية لمواجهة التطرف,خبراء,يوصون,بتجاوز,المقاربات,الكلاسيكية,لمواجهة,التطرف" />
<link rel="alternate" type="application/rss+xml" title="خبراء يوصون بتجاوز المقاربات الكلاسيكية لمواجهة التطرف" href="/feed/http://www.hespress.com/permalink/387974.rss" />
<link rel="alternate" type="application/rss+xml" title="فن وثقافة" href="/feed/art-et-culture/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Hespress - هسبريس جريدة إلكترونية مغربية" href="/feed/index.rss" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/compress.php?css,themes/hespress/css/layout_default,themes/hespress/css/style,themes/hespress/css/forms,themes/hespress/css/article_styles,themes/hespress/css/10217_1,themes/hespress/css/new_nav,themes/hespress/css/plugin_poll,themes/hespress/css/ticker_v_2,themes/hespress/css/arabic_keyboard,themes/hespress/css/features_stripe" media="screen" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/printarticle.css?v=1" media="print" />
<script type="text/javascript">
var adv_bg_hidden;
var top_pos;
function adjustAdv(){
    var width = $$('body')[0].getWidth();
    if ( width<=960){
        if (  !adv_bg_hidden){
            $('advertiser_background').setStyle({height:top_pos });
            $$('body')[0].setStyle({ overflowX:'scroll'});
            adv_bg_hidden=true;
        }
    } else {
        if (  adv_bg_hidden){
            $('advertiser_background').setStyle({height:'950px' });
            $$('body')[0].setStyle({ overflowX:'hidden'});
            adv_bg_hidden=false;
        }

    }
}

function inject_ad_bg( url_image , click_url , top_position , bgcolor , position ){
        if (!position)
            var position='absolute';
        var code_html='<div id="advertiser_background" style="overflow:hidden; position:'+position+'; width:1450px; height: 950px;top: 0px; left: 50%; margin-left: -725px;">'+
        '<a href="'+click_url+'" target="_blank">'+
        '<img src="'+url_image+'" />'+
        '</a></div>' ; 
        $('container').insert( {'before' : code_html });
        $('container').setStyle({position : 'relative' , top : top_position });
        top_pos = top_position;
        var $body = $$('body')[0];
        if (bgcolor)
            $body.setStyle({backgroundColor:bgcolor , overflowX:'hidden'});

        $body.addClassName('has_hab');
        

        adjustAdv();
        Event.observe( window , 'resize' , adjustAdv);
        
}

function inject_body_adv(html_tag){
        $$('body')[0].insert({top:html_tag} ); 
}




</script>
<script type="text/javascript" src="https://s1.hespress.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/verif,js/jquery-1.11.1.min,js/tracker,js/1203181,js/modernizr,plugins/poll/js/poll,js/stars,js/framework/scriptaculous,js/framework/effects,js/comments,js/framework/dragdrop,js/keyboard"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1423316-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
// <!--<[CDATA[
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
// ]]> -->
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.defineSlot('/153418548/pave_hespress', [[300, 250], [300, 600]], 'div-gpt-ad-1504626524652-0').addService(googletag.pubads());
      googletag.defineSlot('/153418548/mega_hespress', [728, 90], 'div-gpt-ad-1504626524652-1').addService(googletag.pubads());
      googletag.defineSlot('/153418548/bill_hespress', [[970, 250], [970, 90], [940, 230], [1, 1]], 'div-gpt-ad-1504626524652-2').addService(googletag.pubads());
      googletag.defineSlot('/153418548/habi_left_hespress', [[1, 1], [191, 744], [160, 600]], 'div-gpt-ad-1504626524652-3').addService(googletag.pubads());
      googletag.defineSlot('/153418548/habi_right_hespress', [[1, 1], [191, 744], [160, 600]], 'div-gpt-ad-1504626524652-4').addService(googletag.pubads());
      googletag.defineSlot('/153418548/code_hespress', [1, 1], 'div-gpt-ad-1504626524652-5').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSyncRendering();
      googletag.pubads().setTargeting('home', ['intern']);
      googletag.enableServices();
    });

    function GA_googleFillSlot(tag){
        return false;
    }
  </script>
<script type="text/javascript">
    
        
    

    googletag.cmd.push(function() {
        if( typeof googletag !== 'undefined' ){
            console.log("فن وثقافة");
            googletag.pubads().setTargeting("category","فن وثقافة");
        }
    })

</script>
<meta http-equiv="refresh" content="1200" />
</head>
<body id="layout_three_columns" class="art-et-culture">
<div id="container" dir="rtl">
<div id="header">
<div class="dummy_for_vivvo" style="display:none;">
<script type="text/javascript">
(function($){
	$(document).ready(function(){
		if (typeof document.querySelector('object[id^="moatMessageSender"]') !== 'undefined' && document.querySelector('object[id^="moatMessageSender"]') !== null) {
		    document.querySelector('object[id^="moatMessageSender"]').parentNode.style.display = 'none';
		}
	});
})(jQuery);
</script>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"h87Lh1aIE700yU", domain:"hespress.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h87Lh1aIE700yU" style="display:none" height="1" width="1" alt="" /></noscript>

<div class="header_image">
<a href="https://www.hespress.com/">
<img src="https://s1.hespress.com/themes/hespress/img/hpnew.gif" alt="Hespress - هسبريس جريدة إلكترونية مغربية" title="Hespress - هسبريس جريدة إلكترونية مغربية" />
</a>
<div class="banner_top">


<div id="div-gpt-ad-1504626524652-1" style="height:90px; width:728px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-1'); });
	</script>
</div>
</div>
<div class="clearer"></div>
</div>
<div id="mainNav">
<ul id="menu_main" class="menu">
<li>
<a href="https://www.hespress.com/" class="home_link" ga-cat="navigation">الرئيسية</a>
</li>
<li>
<a ga-cat="navigation" href="/politique/index.1.html">
سياسة</a>
</li>
<li>
<a ga-cat="navigation" href="/regions/index.1.html">
جهات</a>
</li>
<li>
<a ga-cat="navigation" href="/societe/index.1.html">
مجتمع</a>
</li>
<li>
<a ga-cat="navigation" href="/economie/index.1.html">
مال وأعمال</a>
</li>
<li>
<a ga-cat="navigation" href="/marocains-du-monde/index.1.html">
مغاربة العالم</a>
</li>
<li>
<a ga-cat="navigation" href="/medias/index.1.html">
السلطة الرابعة</a>
</li>
<li>
<a ga-cat="navigation" href="/faits-divers/index.1.html">
حوادث</a>
</li>
<li>
<a ga-cat="navigation" href="/art-et-culture/index.1.html">
فن وثقافة</a>
</li>
<li>
<a ga-cat="navigation" href="/tamazight/index.1.html">
تمازيغت</a>
</li>
<li>
<a ga-cat="navigation" href="/orbites/index.1.html">
مدارات</a>
</li>
<li>
<a ga-cat="navigation" href="/sport/index.1.html">
رياضة</a>
</li>
<li>
<a ga-cat="navigation" href="/videos/index.1.html">
صوت وصورة</a>
</li>
<li class="dabanit_button">
<a href="https://dabanit.hespress.com" ga-cat="navigation" target="_blank"></a>
</li>
</ul>
<script type="text/javascript">
				/*	Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});*/
                </script>
</div>
</div>
<div id="cascade">

<div id="div-gpt-ad-1504626524652-2">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-2'); });
		</script>
</div>
</div>
<div id="content">
<div id="dynamic_box_left">
<div id="box_left_holder">
<div id="banner_right_300_250" class="box">
<div class="banner_right_bottom">

<div id="div-gpt-ad-1504626524652-0" style="height:auto; width:300px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-0'); });
	</script>
</div>
</div>
</div>
<h3 class="box_title title_white"><a href="https://www.hespress.com/24-heures/index.1.html">24 ساعة</a></h3>
<div id="latest_news" class="box latest_news">
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/economie/387857.html">14:30</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/economie/387857.html">&quot;الضرائب&quot; تحفز المقاولات أمام التوقف المؤقت</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/sport/387932.html">14:08</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/sport/387932.html">كوفاتش يخلف هاينكس في تدريب بايرن ميونخ</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/economie/387962.html">13:53</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/economie/387962.html">محطة &quot;تهدارت&quot; للطاقة الحرارية تخضع للصيانة</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/faits-divers/387952.html">13:10</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/faits-divers/387952.html">الأمن يوقف متهما بالضرب المفضي إلى الموت</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/politique/387947.html">12:45</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/politique/387947.html">العنزي يجدّد دعم الكويت للوحدة الترابية المغربية</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/sport/387949.html">12:24</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/sport/387949.html">أبطال أوروبا: ريال مدريد يصطدم ببايرن ميونيخ</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/faits-divers/387858.html">12:20</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/faits-divers/387858.html">تهمة اختلاس أموال عامة تلاحق موظفين بمراكش</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/regions/387931.html">12:04</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/regions/387931.html">هذه مقاييس التساقطات المطرية المسجلة بالمملكة</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/sport/387872.html">11:44</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/sport/387872.html">تجمع مهني أورومتوسطي يساند &quot;المغرب 2026&quot;</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/economie/387904.html">11:15</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/economie/387904.html">مهنيون يؤكدون جودة &quot;الدجاج البياض&quot; بالمغرب</a></h3>
</div>
</div>
<div class="salat box">
<h3 class="box_title title_white">مواقيت الصلاة وأحوال الطقس</h3>
<div class="box box_white" style="padding:2px"><script> 
        function activate_city( id , track ){ 
            $$('.prayer.active')[0].removeClassName('active').addClassName('hidden');
            $('pray_'+id).removeClassName('hidden').addClassName('active');
            id-=1;
            var city_meteo = meteo['weather'][id];
            jQuery( '#meteo_temp').html(city_meteo.temp);
            jQuery( '#meteo_humidity').html('%'+city_meteo.humidity);
            jQuery( '#meteo_wind_speed').html(city_meteo.wind_speed+' كم/س');
            jQuery( '#meteo_high_temp').html(city_meteo.high_temp+'°');
            jQuery( '#meteo_low_temp').html(city_meteo.low_temp+'°');
            jQuery( '#meteo_city').html(city_meteo.name);
            jQuery( '#meteo_condition_main').attr('class' ,'meteo_temp_icon meteo_condition_large_'+city_meteo.condition_code).attr('title' , city_meteo.condition_text);
            var forecasts = city_meteo.forecast;
            jQuery.each ( forecasts , function(i , value){
                i+=1; 
                jQuery( '#forcast_condition_'+i).attr('class' ,'meteo_condition_small_info meteo_condition_small_'+value.condition_code).attr('title' , value.condition_text);
                jQuery( '#forcast_temp_'+i).html(  value.low_temp + ' - '+ value.high_temp );
                
            } );
            if ( track )
                do_track_event('meteo' ,  city_meteo.name );


            
            

        }
        </script><label>إختر مدينتك : </label><select name="city" onchange="activate_city( this.value , true );"><option value='1'> فكيك</option><option value='2'> وجدة</option><option value='3'> بوعرفة</option><option value='4'> جرادة</option><option value='5'> بركان</option><option value='6'> تاوريرت</option><option value='7'> الناظور</option><option value='8'> مليلية</option><option value='9'> بوعنان</option><option value='10'> كرسيف</option><option value='11'> أكنول</option><option value='12'> الحسيمة</option><option value='13'> ميسور</option><option value='14'> تازة</option><option value='15'> بورد</option><option value='16'> أرفود</option><option value='17'> الريصاني</option><option value='18'> واد أمليل</option><option value='19'> تاهلة</option><option value='20'> الراشدية</option><option value='21'> الريش</option><option value='22'> المنزل بني يازغة</option><option value='23'> تاونات</option><option value='24'> تيسة</option><option value='25'> بولمان</option><option value='26'> ميدلت</option><option value='27'> صفرو</option><option value='28'> كلميمة</option><option value='29'> فاس</option><option value='30'> إموزار كندر</option><option value='31'> تنجداد</option><option value='32'> إفران</option><option value='33'> مولاي يعقوب</option><option value='34'> آزرو</option><option value='35'> شفشاون</option><option value='36'> سبتة</option><option value='37'> تطوان</option><option value='38'> الحاجب</option><option value='39'> زرهون</option><option value='40'> مكناس</option><option value='41'> وزان</option><option value='42'> خنيفرة</option><option value='43'> سيدي قاسم</option><option value='44'> تيزي وسلي</option><option value='45'> طنجة</option><option value='46'> زاكورة</option><option value='47'> القصر الكبير</option><option value='48'> عرباوة</option><option value='49'> سيدي سليمان</option><option value='50'> سوق أربعاء الغرب</option><option value='51'> أصيلا</option><option value='52'> الخميسات</option><option value='53'> قلعة مكونة</option><option value='54'> العرائش</option><option value='55'> مولاي بوعزة</option><option value='56'> قصبة تادلة</option><option value='57'> سيدي يحيى الغرب</option><option value='58'> تيفلت</option><option value='59'> بني ملال</option><option value='60'> هسكورة</option><option value='61'> واد زم</option><option value='62'> أزيلال</option><option value='63'> القنيطرة</option><option value='64'> الرماني</option><option value='65' selected=selected> الرباط وسلا</option><option value='66'> خريبكة</option><option value='67'> ورزازات</option><option value='68'> دمنات</option><option value='69'> بن سليمان</option><option value='70'> بوزنيقة</option><option value='71'> الكارة</option><option value='72'> المحمدية</option><option value='73'> قلعة السراغنة</option><option value='74'> برشيد</option><option value='75'> سطات</option><option value='76'> الدار البيضاء</option><option value='77'> تالوين</option><option value='78'> بنكرير</option><option value='79'> طاطا</option><option value='80'> مراكش</option><option value='81'> أقا</option><option value='82'> آزمور</option><option value='83'> الجديدة</option><option value='84'> اليوسفبة</option><option value='85'> تارودانت</option><option value='86'> تافراوت</option><option value='87'> آسفي</option><option value='88'> الزاك</option><option value='89'> أسا</option><option value='90'> أكادير</option><option value='91'> تزنيت</option><option value='92'> الصويرة</option><option value='93'> كلميم</option><option value='94'> سيدي إفني</option><option value='95'> طانطان</option><option value='96'> السمارة</option><option value='97'> طرفاية</option><option value='98'> العيون</option><option value='99'> بوجدور</option><option value='100'> الداخلة</option><option value='101'> الكويرة</option><option value='102'> ألنيف</option><option value='103'> ابي الجعد</option></select><strong> 13/04/2018 </strong><table class='default prayer'><thead>
<tr><th class='hidden'>13</th><th>الفجر</th><th>الشروق</th><th>الظهر</th><th>العصر</th><th>المغرب</th><th>العشاء</th></tr></thead><tbody><tr id='pray_1' class='prayer hidden'><th class='hidden'>فكيك</th><td>05:08</td><td>06:33</td><td>13:11</td><td>16:42</td><td>19:39</td><td>20:53</td></tr><tr id='pray_2' class='prayer hidden'><th class='hidden'>وجدة</th><td>05:05</td><td>06:34</td><td>13:13</td><td>16:47</td><td>19:44</td><td>21:01</td></tr><tr id='pray_3' class='prayer hidden'><th class='hidden'>بوعرفة</th><td>05:10</td><td>06:36</td><td>13:13</td><td>16:45</td><td>19:42</td><td>20:56</td></tr><tr id='pray_4' class='prayer hidden'><th class='hidden'>جرادة</th><td>05:07</td><td>06:34</td><td>13:14</td><td>16:48</td><td>19:45</td><td>21:01</td></tr><tr id='pray_5' class='prayer hidden'><th class='hidden'>بركان</th><td>05:07</td><td>06:37</td><td>13:15</td><td>16:49</td><td>19:44</td><td>21:03</td></tr><tr id='pray_6' class='prayer hidden'><th class='hidden'>تاوريرت</th><td>05:10</td><td>06:37</td><td>13:17</td><td>16:50</td><td>19:48</td><td>21:04</td></tr><tr id='pray_7' class='prayer hidden'><th class='hidden'>الناظور</th><td>05:08</td><td>06:39</td><td>13:17</td><td>16:51</td><td>19:47</td><td>21:06</td></tr><tr id='pray_8' class='prayer hidden'><th class='hidden'>مليلية</th><td>05:08</td><td>06:40</td><td>13:17</td><td>16:51</td><td>19:47</td><td>21:06</td></tr><tr id='pray_9' class='prayer hidden'><th class='hidden'>بوعنان</th><td>05:16</td><td>06:40</td><td>13:18</td><td>16:49</td><td>19:46</td><td>21:00</td></tr><tr id='pray_10' class='prayer hidden'><th class='hidden'>كرسيف</th><td>05:12</td><td>06:41</td><td>13:19</td><td>16:52</td><td>19:48</td><td>21:06</td></tr><tr id='pray_11' class='prayer hidden'><th class='hidden'>أكنول</th><td>05:13</td><td>06:41</td><td>13:21</td><td>16:55</td><td>19:52</td><td>21:09</td></tr><tr id='pray_12' class='prayer hidden'><th class='hidden'>الحسيمة</th><td>05:12</td><td>06:43</td><td>13:21</td><td>16:55</td><td>19:51</td><td>21:10</td></tr><tr id='pray_13' class='prayer hidden'><th class='hidden'>ميسور</th><td>05:18</td><td>06:43</td><td>13:22</td><td>16:54</td><td>19:51</td><td>21:06</td></tr><tr id='pray_14' class='prayer hidden'><th class='hidden'>تازة</th><td>05:15</td><td>06:43</td><td>13:22</td><td>16:55</td><td>19:52</td><td>21:08</td></tr><tr id='pray_15' class='prayer hidden'><th class='hidden'>بورد</th><td>05:14</td><td>06:42</td><td>13:22</td><td>16:56</td><td>19:53</td><td>21:10</td></tr><tr id='pray_16' class='prayer hidden'><th class='hidden'>أرفود</th><td>05:22</td><td>06:46</td><td>13:23</td><td>16:53</td><td>19:51</td><td>21:03</td></tr><tr id='pray_17' class='prayer hidden'><th class='hidden'>الريصاني</th><td>05:22</td><td>06:46</td><td>13:23</td><td>16:53</td><td>19:51</td><td>21:03</td></tr><tr id='pray_18' class='prayer hidden'><th class='hidden'>واد أمليل</th><td>05:16</td><td>06:45</td><td>13:23</td><td>16:56</td><td>19:52</td><td>21:09</td></tr><tr id='pray_19' class='prayer hidden'><th class='hidden'>تاهلة</th><td>05:17</td><td>06:45</td><td>13:23</td><td>16:56</td><td>19:53</td><td>21:09</td></tr><tr id='pray_20' class='prayer hidden'><th class='hidden'>الراشدية</th><td>05:22</td><td>06:46</td><td>13:23</td><td>16:55</td><td>19:52</td><td>21:05</td></tr><tr id='pray_21' class='prayer hidden'><th class='hidden'>الريش</th><td>05:21</td><td>06:46</td><td>13:24</td><td>16:55</td><td>19:52</td><td>21:06</td></tr><tr id='pray_22' class='prayer hidden'><th class='hidden'>المنزل بني يازغة</th><td>05:26</td><td>06:48</td><td>13:24</td><td>16:54</td><td>19:50</td><td>21:02</td></tr><tr id='pray_23' class='prayer hidden'><th class='hidden'>تاونات</th><td>05:17</td><td>06:45</td><td>13:24</td><td>16:58</td><td>19:55</td><td>21:11</td></tr><tr id='pray_24' class='prayer hidden'><th class='hidden'>تيسة</th><td>05:17</td><td>06:47</td><td>13:24</td><td>16:58</td><td>19:53</td><td>21:11</td></tr><tr id='pray_25' class='prayer hidden'><th class='hidden'>بولمان</th><td>05:20</td><td>06:44</td><td>13:25</td><td>16:57</td><td>19:56</td><td>21:09</td></tr><tr id='pray_26' class='prayer hidden'><th class='hidden'>ميدلت</th><td>05:21</td><td>06:45</td><td>13:25</td><td>16:57</td><td>19:55</td><td>21:08</td></tr><tr id='pray_27' class='prayer hidden'><th class='hidden'>صفرو</th><td>05:19</td><td>06:46</td><td>13:25</td><td>16:58</td><td>19:55</td><td>21:11</td></tr><tr id='pray_28' class='prayer hidden'><th class='hidden'>كلميمة</th><td>05:24</td><td>06:48</td><td>13:25</td><td>16:57</td><td>19:54</td><td>21:07</td></tr><tr id='pray_29' class='prayer hidden'><th class='hidden'>فاس</th><td>05:19</td><td>06:48</td><td>13:26</td><td>16:59</td><td>19:55</td><td>21:12</td></tr><tr id='pray_30' class='prayer hidden'><th class='hidden'>إموزار كندر</th><td>05:20</td><td>06:45</td><td>13:26</td><td>16:58</td><td>19:57</td><td>21:11</td></tr><tr id='pray_31' class='prayer hidden'><th class='hidden'>تنجداد</th><td>05:25</td><td>06:49</td><td>13:26</td><td>16:57</td><td>19:54</td><td>21:07</td></tr><tr id='pray_32' class='prayer hidden'><th class='hidden'>إفران</th><td>05:21</td><td>06:46</td><td>13:26</td><td>16:59</td><td>19:57</td><td>21:11</td></tr><tr id='pray_33' class='prayer hidden'><th class='hidden'>مولاي يعقوب</th><td>05:20</td><td>06:48</td><td>13:26</td><td>16:59</td><td>19:56</td><td>21:13</td></tr><tr id='pray_34' class='prayer hidden'><th class='hidden'>آزرو</th><td>05:24</td><td>06:48</td><td>13:27</td><td>16:58</td><td>19:56</td><td>21:09</td></tr><tr id='pray_35' class='prayer hidden'><th class='hidden'>شفشاون</th><td>05:18</td><td>06:44</td><td>13:27</td><td>17:01</td><td>20:00</td><td>21:15</td></tr><tr id='pray_36' class='prayer hidden'><th class='hidden'>سبتة</th><td>05:16</td><td>06:48</td><td>13:27</td><td>17:01</td><td>19:58</td><td>21:17</td></tr><tr id='pray_37' class='prayer hidden'><th class='hidden'>تطوان</th><td>05:17</td><td>06:47</td><td>13:27</td><td>17:01</td><td>19:58</td><td>21:17</td></tr><tr id='pray_38' class='prayer hidden'><th class='hidden'>الحاجب</th><td>05:22</td><td>06:47</td><td>13:27</td><td>17:00</td><td>19:58</td><td>21:12</td></tr><tr id='pray_39' class='prayer hidden'><th class='hidden'>زرهون</th><td>05:21</td><td>06:48</td><td>13:28</td><td>17:01</td><td>19:58</td><td>21:14</td></tr><tr id='pray_40' class='prayer hidden'><th class='hidden'>مكناس</th><td>05:22</td><td>06:50</td><td>13:28</td><td>17:01</td><td>19:57</td><td>21:14</td></tr><tr id='pray_41' class='prayer hidden'><th class='hidden'>وزان</th><td>05:20</td><td>06:49</td><td>13:28</td><td>17:02</td><td>19:59</td><td>21:16</td></tr><tr id='pray_42' class='prayer hidden'><th class='hidden'>خنيفرة</th><td>05:24</td><td>06:49</td><td>13:28</td><td>17:00</td><td>19:59</td><td>21:12</td></tr><tr id='pray_43' class='prayer hidden'><th class='hidden'>سيدي قاسم</th><td>05:22</td><td>06:51</td><td>13:29</td><td>17:02</td><td>19:57</td><td>21:15</td></tr><tr id='pray_44' class='prayer hidden'><th class='hidden'>تيزي وسلي</th><td>05:26</td><td>06:50</td><td>13:29</td><td>17:00</td><td>19:59</td><td>21:12</td></tr><tr id='pray_45' class='prayer hidden'><th class='hidden'>طنجة</th><td>05:18</td><td>06:50</td><td>13:29</td><td>17:03</td><td>19:59</td><td>21:19</td></tr><tr id='pray_46' class='prayer hidden'><th class='hidden'>زاكورة</th><td>05:31</td><td>06:54</td><td>13:29</td><td>16:59</td><td>19:55</td><td>21:08</td></tr><tr id='pray_47' class='prayer hidden'><th class='hidden'>القصر الكبير</th><td>05:21</td><td>06:52</td><td>13:29</td><td>17:03</td><td>19:58</td><td>21:18</td></tr><tr id='pray_48' class='prayer hidden'><th class='hidden'>عرباوة</th><td>05:21</td><td>06:50</td><td>13:29</td><td>17:03</td><td>20:00</td><td>21:17</td></tr><tr id='pray_49' class='prayer hidden'><th class='hidden'>سيدي سليمان</th><td>05:22</td><td>06:53</td><td>13:29</td><td>17:03</td><td>19:57</td><td>21:16</td></tr><tr id='pray_50' class='prayer hidden'><th class='hidden'>سوق أربعاء الغرب</th><td>05:22</td><td>06:53</td><td>13:30</td><td>17:03</td><td>19:58</td><td>21:17</td></tr><tr id='pray_51' class='prayer hidden'><th class='hidden'>أصيلا</th><td>05:20</td><td>06:52</td><td>13:30</td><td>17:04</td><td>19:59</td><td>21:19</td></tr><tr id='pray_52' class='prayer hidden'><th class='hidden'>الخميسات</th><td>05:24</td><td>06:52</td><td>13:30</td><td>17:03</td><td>19:59</td><td>21:16</td></tr><tr id='pray_53' class='prayer hidden'><th class='hidden'>قلعة مكونة</th><td>05:30</td><td>06:53</td><td>13:30</td><td>17:01</td><td>19:58</td><td>21:11</td></tr><tr id='pray_54' class='prayer hidden'><th class='hidden'>العرائش</th><td>05:21</td><td>06:53</td><td>13:30</td><td>17:04</td><td>19:59</td><td>21:19</td></tr><tr id='pray_55' class='prayer hidden'><th class='hidden'>مولاي بوعزة</th><td>05:26</td><td>06:52</td><td>13:30</td><td>17:03</td><td>20:00</td><td>21:15</td></tr><tr id='pray_56' class='prayer hidden'><th class='hidden'>قصبة تادلة</th><td>05:28</td><td>06:54</td><td>13:31</td><td>17:03</td><td>19:59</td><td>21:14</td></tr><tr id='pray_57' class='prayer hidden'><th class='hidden'>سيدي يحيى الغرب</th><td>05:24</td><td>06:54</td><td>13:31</td><td>17:04</td><td>20:00</td><td>21:18</td></tr><tr id='pray_58' class='prayer hidden'><th class='hidden'>تيفلت</th><td>05:25</td><td>06:53</td><td>13:31</td><td>17:04</td><td>20:00</td><td>21:17</td></tr><tr id='pray_59' class='prayer hidden'><th class='hidden'>بني ملال</th><td>05:28</td><td>06:53</td><td>13:31</td><td>17:03</td><td>20:00</td><td>21:14</td></tr><tr id='pray_60' class='prayer hidden'><th class='hidden'>هسكورة</th><td>05:32</td><td>06:55</td><td>13:32</td><td>17:02</td><td>20:00</td><td>21:12</td></tr><tr id='pray_61' class='prayer hidden'><th class='hidden'>واد زم</th><td>05:28</td><td>06:54</td><td>13:32</td><td>17:04</td><td>20:01</td><td>21:16</td></tr><tr id='pray_62' class='prayer hidden'><th class='hidden'>أزيلال</th><td>05:30</td><td>06:53</td><td>13:32</td><td>17:03</td><td>20:02</td><td>21:14</td></tr><tr id='pray_63' class='prayer hidden'><th class='hidden'>القنيطرة</th><td>05:25</td><td>06:55</td><td>13:32</td><td>17:05</td><td>20:01</td><td>21:19</td></tr><tr id='pray_64' class='prayer hidden'><th class='hidden'>الرماني</th><td>05:27</td><td>06:54</td><td>13:32</td><td>17:05</td><td>20:01</td><td>21:17</td></tr><tr id='pray_65' class='prayer active'><th class='hidden'>الرباط وسلا</th><td>05:27</td><td>06:57</td><td>13:33</td><td>17:06</td><td>20:01</td><td>21:19</td></tr><tr id='pray_66' class='prayer hidden'><th class='hidden'>خريبكة</th><td>05:29</td><td>06:55</td><td>13:33</td><td>17:05</td><td>20:02</td><td>21:17</td></tr><tr id='pray_67' class='prayer hidden'><th class='hidden'>ورزازات</th><td>05:34</td><td>06:56</td><td>13:33</td><td>17:04</td><td>20:01</td><td>21:13</td></tr><tr id='pray_68' class='prayer hidden'><th class='hidden'>دمنات</th><td>05:32</td><td>06:55</td><td>13:34</td><td>17:05</td><td>20:03</td><td>21:15</td></tr><tr id='pray_69' class='prayer hidden'><th class='hidden'>بن سليمان</th><td>05:29</td><td>06:57</td><td>13:34</td><td>17:07</td><td>20:02</td><td>21:19</td></tr><tr id='pray_70' class='prayer hidden'><th class='hidden'>بوزنيقة</th><td>05:28</td><td>06:58</td><td>13:34</td><td>17:07</td><td>20:02</td><td>21:20</td></tr><tr id='pray_71' class='prayer hidden'><th class='hidden'>الكارة</th><td>05:30</td><td>06:57</td><td>13:35</td><td>17:07</td><td>20:03</td><td>21:19</td></tr><tr id='pray_72' class='prayer hidden'><th class='hidden'>المحمدية</th><td>05:30</td><td>06:59</td><td>13:35</td><td>17:08</td><td>20:03</td><td>21:21</td></tr><tr id='pray_73' class='prayer hidden'><th class='hidden'>قلعة السراغنة</th><td>05:33</td><td>06:59</td><td>13:35</td><td>17:07</td><td>20:03</td><td>21:17</td></tr><tr id='pray_74' class='prayer hidden'><th class='hidden'>برشيد</th><td>05:31</td><td>07:00</td><td>13:36</td><td>17:08</td><td>20:04</td><td>21:20</td></tr><tr id='pray_75' class='prayer hidden'><th class='hidden'>سطات</th><td>05:32</td><td>06:59</td><td>13:36</td><td>17:08</td><td>20:04</td><td>21:20</td></tr><tr id='pray_76' class='prayer hidden'><th class='hidden'>الدار البيضاء</th><td>05:31</td><td>07:00</td><td>13:36</td><td>17:09</td><td>20:04</td><td>21:21</td></tr><tr id='pray_77' class='prayer hidden'><th class='hidden'>تالوين</th><td>05:38</td><td>07:01</td><td>13:37</td><td>17:07</td><td>20:04</td><td>21:16</td></tr><tr id='pray_78' class='prayer hidden'><th class='hidden'>بنكرير</th><td>05:35</td><td>07:01</td><td>13:37</td><td>17:09</td><td>20:05</td><td>21:20</td></tr><tr id='pray_79' class='prayer hidden'><th class='hidden'>طاطا</th><td>05:40</td><td>07:03</td><td>13:38</td><td>17:07</td><td>20:03</td><td>21:15</td></tr><tr id='pray_80' class='prayer hidden'><th class='hidden'>مراكش</th><td>05:36</td><td>07:02</td><td>13:38</td><td>17:09</td><td>20:05</td><td>21:19</td></tr><tr id='pray_81' class='prayer hidden'><th class='hidden'>أقا</th><td>05:42</td><td>07:02</td><td>13:39</td><td>17:08</td><td>20:06</td><td>21:16</td></tr><tr id='pray_82' class='prayer hidden'><th class='hidden'>آزمور</th><td>05:34</td><td>07:03</td><td>13:39</td><td>17:11</td><td>20:06</td><td>21:23</td></tr><tr id='pray_83' class='prayer hidden'><th class='hidden'>الجديدة</th><td>05:35</td><td>07:04</td><td>13:40</td><td>17:12</td><td>20:07</td><td>21:24</td></tr><tr id='pray_84' class='prayer hidden'><th class='hidden'>اليوسفبة</th><td>05:37</td><td>07:04</td><td>13:40</td><td>17:11</td><td>20:07</td><td>21:22</td></tr><tr id='pray_85' class='prayer hidden'><th class='hidden'>تارودانت</th><td>05:42</td><td>07:07</td><td>13:41</td><td>17:11</td><td>20:06</td><td>21:20</td></tr><tr id='pray_86' class='prayer hidden'><th class='hidden'>تافراوت</th><td>05:44</td><td>07:06</td><td>13:42</td><td>17:11</td><td>20:08</td><td>21:19</td></tr><tr id='pray_87' class='prayer hidden'><th class='hidden'>آسفي</th><td>05:40</td><td>07:08</td><td>13:43</td><td>17:14</td><td>20:09</td><td>21:25</td></tr><tr id='pray_88' class='prayer hidden'><th class='hidden'>الزاك</th><td>05:49</td><td>07:11</td><td>13:43</td><td>17:10</td><td>20:06</td><td>21:17</td></tr><tr id='pray_89' class='prayer hidden'><th class='hidden'>أسا</th><td>05:48</td><td>07:11</td><td>13:43</td><td>17:12</td><td>20:07</td><td>21:19</td></tr><tr id='pray_90' class='prayer hidden'><th class='hidden'>أكادير</th><td>05:45</td><td>07:11</td><td>13:44</td><td>17:14</td><td>20:09</td><td>21:23</td></tr><tr id='pray_91' class='prayer hidden'><th class='hidden'>تزنيت</th><td>05:47</td><td>07:11</td><td>13:45</td><td>17:14</td><td>20:09</td><td>21:22</td></tr><tr id='pray_92' class='prayer hidden'><th class='hidden'>الصويرة</th><td>05:44</td><td>07:11</td><td>13:45</td><td>17:16</td><td>20:10</td><td>21:26</td></tr><tr id='pray_93' class='prayer hidden'><th class='hidden'>كلميم</th><td>05:50</td><td>07:12</td><td>13:46</td><td>17:14</td><td>20:11</td><td>21:22</td></tr><tr id='pray_94' class='prayer hidden'><th class='hidden'>سيدي إفني</th><td>05:50</td><td>07:14</td><td>13:46</td><td>17:15</td><td>20:10</td><td>21:23</td></tr><tr id='pray_95' class='prayer hidden'><th class='hidden'>طانطان</th><td>05:55</td><td>07:18</td><td>13:50</td><td>17:18</td><td>20:13</td><td>21:25</td></tr><tr id='pray_96' class='prayer hidden'><th class='hidden'>السمارة</th><td>06:00</td><td>07:22</td><td>13:52</td><td>17:19</td><td>20:14</td><td>21:25</td></tr><tr id='pray_97' class='prayer hidden'><th class='hidden'>طرفاية</th><td>06:03</td><td>07:27</td><td>13:57</td><td>17:25</td><td>20:19</td><td>21:32</td></tr><tr id='pray_98' class='prayer hidden'><th class='hidden'>العيون</th><td>06:06</td><td>07:29</td><td>13:59</td><td>17:25</td><td>20:20</td><td>21:32</td></tr><tr id='pray_99' class='prayer hidden'><th class='hidden'>بوجدور</th><td>06:13</td><td>07:35</td><td>14:04</td><td>17:29</td><td>20:24</td><td>21:35</td></tr><tr id='pray_100' class='prayer hidden'><th class='hidden'>الداخلة</th><td>06:22</td><td>07:42</td><td>14:10</td><td>17:32</td><td>20:28</td><td>21:37</td></tr><tr id='pray_101' class='prayer hidden'><th class='hidden'>الكويرة</th><td>06:31</td><td>07:49</td><td>14:14</td><td>17:33</td><td>20:30</td><td>21:38</td></tr><tr id='pray_102' class='prayer hidden'><th class='hidden'>ألنيف</th><td>05:26</td><td>06:50</td><td>13:26</td><td>16:57</td><td>19:54</td><td>21:06</td></tr><tr id='pray_103' class='prayer hidden'><th class='hidden'>ابي الجعد</th><td>05:28</td><td>06:54</td><td>13:31</td><td>17:03</td><td>20:00</td><td>21:15</td></tr></tbody></table><div id='meteo'>
<div class="meteo_today_block">
<div class="meteo_situation_block">
<div class="meteo_block">
<span class="meteo_title">الرطوبة :</span>
<span id="meteo_humidity">%50</span>
</div>
<div class="meteo_block">
<span class="meteo_title">الرياح :</span>
<span id="meteo_wind_speed">50km/h</span>
</div>
</div>
<div class="meteo_high_low_value">
<span id="meteo_high_temp">20°</span>
<span id="meteo_low_temp">10°</span>
</div>
<div class="meteo_temp_block">
<span id="meteo_temp">20°</span>
<span id="meteo_city">الدارالبيضاء</span>
</div>
<div class="meteo_temp_icon_block">
<span id="meteo_condition_main" class="meteo_temp_icon meteo_condition_large_3">20°</span>
</div>
</div>
<span class="title_schedule_weather">الأيام القادمة</span>
<div class="schedule_weather">
<div class="info_wth">
<span class="title_day">الجمعة</span>
<span id='forcast_condition_1' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_1' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">السبت</span>
<span id='forcast_condition_2' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_2' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الأحد</span>
<span id='forcast_condition_3' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_3' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الاثنين</span>
<span id='forcast_condition_4' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_4' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الثلاثاء</span>
 <span id='forcast_condition_5' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_5' class="meteo_average_temp"></span>
</div>
</div>
</div>
<script type="text/javascript">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</script></div>
</div>
<div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FHespress%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=493032580853714" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div id="box_opinions" class="box box_white nl-box">
<h3 class="box_title title_white">النشرة البريدية</h3>
<h5 style="margin: 0 10px; text-align: center; font-family:  sans-serif;">اشترك الآن في النشرة البريدية لجريدة هسبريس، لتصلك آخر الأخبار يوميا</h5>
<div class="inline" style="text-align:center;">
<input type="email" value="" dir="ltr" name="EMAIL" placeholder="عنوان البريد الالكتروني" class="in-text" id="mce-EMAIL">
<br>
<p class="nlerr" style="margin: 0;">المرجو التحقق من صحة البريد الالكتروني</p>
<p class="nlsucc" style="margin: 0;"></p>
<a class="btn subnlinline" href="#" style="min-width: 45px;"> <span>إشترك الآن</span> </a>
<a class="btn nlloader" href="#" style="min-width: 45px; display:none;"> <img width="20px" src="https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/f1df7a36-ef4e-4774-994c-698c49a15a4f.gif"> </a>
</div>
<style type="text/css">
				.nl-box{
					background: #054cb8;
    				border: 0;
				}
				.nl-box .inline{
					padding: 8px;
				}
				.nl-box h5{
					color: #fff;
				}
				.nl-box .box_title{
					border: 0 !important;
				}
				.popup-wrap {
				  width: 100%;
				  height: 100%;
				  display: none;
				  position: fixed;
				  top: 0px;
				  left: 0px;
				  content: '';
				  background: rgba(0, 0, 0, 0.85);
				  z-index: 100001;
				}

				.popup-box {
					width: 330px;
				    padding: 50px 20px 40px 200px;
				    transform: translate(-50%, -50%) scale(0.5);
				    position: absolute;
				    top: 50%;
				    left: 50%;
				    box-shadow: 0px 2px 16px rgba(0, 0, 0, 0.5);
				    border-radius: 3px;
				    background: #074CB4;
				    text-align: center;
				    color: #fff;
				    background: url("https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/b3ae15cf-3c8f-469e-9791-77cf11830bca.png");
				}

				.popup-box .close-btn {
				  width: 30px;
				  height: 30px;
				  display: inline-block;
				  position: absolute;
				  top: 10px;
				  right: 10px;
				  border-radius: 1000px;
				  background: #ffffff;
				  font-weight: bold;
				  text-decoration: none;
				  color: #00cfff;
				  line-height: 180%;
				  font-family: tahoma;
				}

				.nl-box .inline .in-text{
					display: inline-block !important;
				    width: 180px !important;
				    height: 29px !important;
				}
				.nl-box .inline .btn{
					margin: 10px 0 !important;
				}
				.popup-wrap .in-text, .nl-box .in-text{
				  display: block;
				  width: 100%;
				  height: 26px;
				  padding: 2px 12px;
				  margin: 10px 0;
				  font-size: 14px;
				  line-height: 1.42857143;
				  color: #555;
				  background-color: #fff;
				  background-image: none;
				  border: 1px solid #ccc;
				  border-radius: 4px;
				  -webkit-box-shadow: inset 0 1px 1px rgba(0, 0, 0, .075);
				  box-shadow: inset 0 1px 1px rgba(0, 0, 0, .075);
				}

				.popup-wrap .btn , .nl-box .btn{
				  display: inline-block;
				  padding: 6px 12px;
				  margin-bottom: 8px;
				  font-size: 14px;
				  font-weight: 400;
				  line-height: 1.42857143;
				  text-align: center;
				  white-space: nowrap;
				  vertical-align: middle;
				  -ms-touch-action: manipulation;
				  touch-action: manipulation;
				  cursor: pointer;
				  -webkit-user-select: none;
				  -moz-user-select: none;
				  -ms-user-select: none;
				  user-select: none;
				  background-image: none;
				  border: 1px solid transparent;
				  border-radius: 4px;
				  background: #00cfff;
    				color: #fff;
				  font-weight: bold;
				}

				.transform-in,
				.transform-out {
				  display: block;
				  -webkit-transition: all ease 0.5s;
				  transition: all ease 0.5s;
				}

				.transform-in {
				  -webkit-transform: translate(-50%, -50%) scale(1);
				  transform: translate(-50%, -50%) scale(1);
				}

				.transform-out {
				  -webkit-transform: translate(-50%, -50%) scale(0.5);
				  transform: translate(-50%, -50%) scale(0.5);
				}
				p.nlsucc{
					margin: -10px 0 12px 0;
				    color: #36f47b;
				    font-family: sans-serif;
				    font-size: 12px;
				    display: none;
				}
				p.nlsucc a{
					color: #fff;
				}
				p.nlerr{
					margin: -10px 0 12px 0;
				    color: #F44336;
				    font-family: sans-serif;
				    font-size: 12px;
				    display: none;
				}
				input.nlerr{
					border: 1px solid #f44336 !important;
    				color: #f44336 !important;
				}

				</style>
<div class="popup-wrap">
<div class="popup-box">
<img src="https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/1be5b0fe-561e-4971-8541-e3ce375b285d.png" />
<h5 style="margin-top: 18px;font-family:  sans-serif;font-size: 14px;">اشترك الآن في النشرة البريدية لجريدة هسبريس، لتصلك آخر الأخبار يوميا</h5>
<input type="email" value="" dir="ltr" name="EMAIL" placeholder="عنوان البريد الالكتروني" class="in-text" id="mce-EMAIL-pop">
<p class="nlerr">المرجو التحقق من صحة البريد الالكتروني</p>
<p class="nlsucc"></p>
<a class="btn subnl" href="#" style="min-width: 45px;"> <span>إشترك الآن</span> </a>
<a class="btn nlloader" href="#" style="min-width: 45px; display:none;"> <img width="20px" src="https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/f1df7a36-ef4e-4774-994c-698c49a15a4f.gif"> </a>
<a class="close-btn popup-close" href="#">x</a>
</div>
</div>
<script type="text/javascript">
					var isStorage = false;
					var d = new Date();
					(function($){
				      if (typeof(Storage) !== "undefined"){
				          if (localStorage.getItem("nl") === null) localStorage.setItem("nl", '{"count":0,"last":0}' );
				          var data = JSON.parse(localStorage.getItem("nl")); 
				          var success = localStorage.getItem("nlsuccess"); 
				          $('.popup-close').click(function(e) {
				            $('.popup-wrap').fadeOut(500);
				            $('.popup-box').removeClass('transform-in').addClass('transform-out');
				            localStorage.setItem("nl", '{"count":'+(++data.count)+',"last":'+ (new Date().getTime()) +'}' );
				            data = JSON.parse(localStorage.getItem("nl")); 
				            e.preventDefault();
				          });
				          $('.subnl').click(function(e) {
				          	$('.popup-wrap .subnl').toggle();
				          	$('.popup-wrap .nlloader').toggle();
							$.ajax({
							  method: "get",
							  dataType: 'jsonp',
							  url: "//hespress.us11.list-manage.com/subscribe/post-json?u=468965e49f0174820bd7776e0&amp;id=c7cd3040a9&b_468965e49f0174820bd7776e0_c7cd3040a9&c=?&EMAIL="+$("#mce-EMAIL-pop").val(),
							  success:function(data) {
							  	if (data.msg.substring(0, 1) == "0") {
							  		$(".popup-wrap p.nlerr").show();
							  		$(".popup-wrap .in-text").addClass("nlerr");
							  	}else{
							  		localStorage.setItem("nlsuccess", true );
							  		$(".popup-wrap p.nlerr").hide();
							  		$(".popup-wrap .in-text").removeClass("nlerr").prop('disabled', true);
							  		if (data.result == "success") {
							  			$(".popup-wrap p.nlsucc").html("لإتمام عملية الاشتراك.. اتبع الخطوات الواردة في الرسالة الإلكترونية الخاصة بتأكيد الاشتراك.").show();
							  			console.log("success",data.result == "success",data.result);
							  		}else{
								  		$(".popup-wrap p.nlsucc").html(data.msg).show();
							  			console.log("non",data.result == "success",data.result);
							  		}
							  		$(".popup-wrap .subnl").show();
							  	}
					          	$('.popup-wrap .subnl').toggle();
					          	$('.popup-wrap .nlloader').toggle();
							  },
							  error: function(data){
					          	$('.popup-wrap .subnl').toggle();
					          	$('.popup-wrap .nlloader').toggle();
							  }
							});

				            e.preventDefault();
				          });

				          $('.subnlinline').click(function(e) {
				          	$('.inline .subnlinline').toggle();
				          	$('.inline .nlloader').toggle();
							$.ajax({
							  method: "get",
							  dataType: 'jsonp',
							  url: "//hespress.us11.list-manage.com/subscribe/post-json?u=468965e49f0174820bd7776e0&amp;id=c7cd3040a9&b_468965e49f0174820bd7776e0_c7cd3040a9&c=?&EMAIL="+$("#mce-EMAIL").val(),
							  success:function(data) {
							  	if (data.msg.substring(0, 1) == "0") {
							  		$(".inline p.nlerr").show();
							  		$(".inline .in-text").addClass("nlerr");
							  	}else{
							  		localStorage.setItem("nlsuccess", true );
							  		$(".inline p.nlerr").hide();
							  		$(".inline .in-text").removeClass("nlerr").prop('disabled', true);
							  		if (data.result == "success") {
							  			$(".inline p.nlsucc").html("لإتمام عملية الاشتراك.. اتبع الخطوات الواردة في الرسالة الإلكترونية الخاصة بتأكيد الاشتراك.").show();
							  			console.log("success",data.result == "success",data.result);
							  		}else{
								  		$(".inline p.nlsucc").html(data.msg).show();
							  			console.log("non",data.result == "success",data.result);
							  		}
							  		$(".inline .subnlinline").show();
							  	}
					          	$('.inline .subnlinline').toggle();
					          	$('.inline .nlloader').toggle();
							  },
							  error: function(data){
					          	$('.inline .subnlinline').toggle();
					          	$('.inline .nlloader').toggle();
							  }
							});

				            e.preventDefault();
				          });

				          $(document).mouseleave(function() {
				            var last = new Date(data.last);
				            var now = new Date();
				            var timeDiff = Math.abs(now.getTime() - last.getTime());
				            var diffDays = Math.ceil(timeDiff / (1000 * 3600 * 24));

				            if ((data.count == 0 && !success) || (data.count == 1 && diffDays > 7 && !success) || (data.count > 1 && !success && diffDays > 15)) {
				                $('.popup-wrap').fadeIn(250);
				                $('.popup-box').removeClass('transform-out').addClass('transform-in');
				            }
				          });
				      }

					})(jQuery);

				</script>
</div>

<h3 class="box_title title_white">استطلاع هسبريس</h3>
<div id="box_poll_358" class="box_left_white_box box_left_white box_poll">
<span class="poll_question">هل تتوقعون لجوء المغرب إلى القوة العسكرية أمام استفزازات البوليساريو؟</span>
<div id="poll_form_holder_358">
<form method="post" id="poll_form_358" onsubmit="updatePoll(358);return false;">
<input type="hidden" name="action" value="poll" />
<input type="hidden" name="cmd" value="vote" />
<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="986" />
نعم
</label>

<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="985" />
لا
</label>
<div class="button_holder">
<input class="button_vote" type="submit" name="submit" value="تصويت" />
<input class="button_results" type="submit" name="submit" value="النتيجة" />
<a href="https://www.hespress.com/poll/index.html" class="view_polls">أرشيف الاستطلاعات</a>
</div>
</form>
</div>
</div>

<div class="popular_tabs spr_css spr-medium_box_bg">
<ul id="popular_tabs" class="tabs">
<li><a href="#box_most_popular">الأكثر مشاهدة</a></li>
<li><a href="#box_top_rated">الأكثر تقييماً</a></li>
<li><a href="#box_most_commented">الأكثر تعليقاً</a></li>
</ul>
</div>
<div class="box_left_white_box box_left_white">
<div id="box_most_popular">
<div class="box_most_commented">
<ul>
<li>
<a class="spr_css spr-comments_bg" href="/international/387840.html">
الشرطة العسكرية الروسية تنتشر في دوما السورية
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/international/387842.html">
صعوبة جلب الأقارب تبعد لاجئين سوريون عن ألمانيا
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/faits-divers/387843.html">
طيور طاووس تجر 4 أشخاص إلى قضاء خريبكة
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/tendances/387845.html">
جولي وغيتس الأكثر إثارة للإعجاب في العالم
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/societe/387847.html">
مغاربة يتضامنون مع فلسطين أمام البرلمان
</a>
</li>
</ul>
</div>
</div>
<ol id="box_top_rated">
<li><p><a href="/videos/387883.html">الطبوغرافيون .. مهنة منكوبة <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/marocains-du-monde/387891.html">أكثر من ألف كفاءة في تكنولوجيا المعلومات تُغادر المغرب سنوياً <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/societe/387893.html">&quot;الملف المطلبي&quot; يدفع نقابة الأطباء إلى التشبث بالإضراب <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/societe/387917.html">&quot;عمري ما ننساك&quot;.. مبادرة تحتفي بأساتذة في المغرب الشرقي <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/regions/387919.html">مياه واد بوظهر تصل إلى تجزئات سكنية في فاس <span class="article_stats">(5.00)</span></a></p></li>
</ol>
<div class="box_most_commented">
<ul id="box_most_commented">
<li><a href="/international/387863.html">تحطم طائرة عسكرية يكشف أسرار التسليح الجزائري للبوليساريو - (88)</a></li>
<li><a href="/sport/387905.html">غالبية قراء هسبريس يتوقعون فشل المغرب في استضافة المونديال - (83)</a></li>
<li><a href="/societe/387874.html">صفقة الحكومة مع قادة النقابات تكلف أكثر من 6 مليارات درهم سنويا - (70)</a></li>
<li><a href="/politique/387862.html">الحكومة تترحم على قتلى البوليساريو في تحطم طائرة للعسكر الجزائري - (58)</a></li>
<li><a href="/faits-divers/387895.html">&quot;فيديو&quot; اغتصاب طفل يقود مسافرة مغربية إلى السجن في أمريكا - (54)</a></li>
</ul>
</div>
<script type="text/javascript">
			var popular_tabs = new Control.Tabs('popular_tabs');
		</script>
</div>

<div id="box_article_rating">
<h3 class="box_title">قيم هذا المقال</h3>
<div class="article_rating">0</div>
<div id="stars"> </div>
<script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 387974;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'https://s1.hespress.com/themes/hespress/img/stars.gif'
				});
            </script>
</div>

<div id="box_category_related" class="box box_white">
<h3 class="box_title title_white spr_css spr-medium_box_bg">المزيد في فن وثقافة</h3>
<div class="box_content">
<ul>
<li><a href="/art-et-culture/387974.html">خبراء يوصون بتجاوز المقاربات الكلاسيكية لمواجهة التطرف</a></li>
<li><a href="/art-et-culture/387813.html">وجدة تحتضن &quot;مقارنة الأديان&quot; وتكرّم أحمد شحلان</a></li>
<li><a href="/art-et-culture/387879.html">كندا تكرم الثقافة المغربية في المعرض الدولي للكتاب بكيبيك</a></li>
<li><a href="/art-et-culture/387860.html">رسومات مهرجان &quot;جدار&quot; تحتفي بالألوان والجمال في الرباط</a></li>
<li><a href="/art-et-culture/387749.html">فراغ إداري يؤزم أوضاع المكتبة الوطنية للمملكة</a></li>
<li><a href="/art-et-culture/387800.html">الروائي المغربي عبد الواحد استيتو يحرز جائزة الإبداع الأدبي بدبي</a></li>
<li><a href="/art-et-culture/387798.html">تطوير الصناعة السينمائية المغربية يجذب اهتمام حكومة كيبيك</a></li>
<li><a href="/art-et-culture/387608.html">باحث مغربي يؤسس لعلم جديد في السيكولوجيا</a></li>
<li><a href="/art-et-culture/387599.html">&quot;نوح لا يعرف العوم&quot; .. ثاني إخراج لرشيد الوالي</a></li>
<li><a href="/art-et-culture/387663.html">الضفري يخصص رواية &quot;ملنخوليا&quot; لصراعات الشباب</a></li>
</ul>
</div>
 </div>
<h3 class="box_title title_white"><a ga-cat="writers" href="https://www.hespress.com/writers/index.1.html">كُتّاب وآراء</a></h3>
<div id="box_pins" class="box box_white">
<div id="mainTicker" class="ticker_summary1">
<div class="scroller">
<div id="ticker_387806" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/387806.html" ga-action="عبد الله الساورة">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2018/04/seouara_new_157867627.jpg" width="35" height="48" alt="عبد الله الساورة" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/387806.html">الأصبع والعصى .. غدا نتجاوز حكاية عمي الزفزافي</a></h3>
<span class="story_author">عبد الله الساورة</span>
</div>
<div id="ticker_387923" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/387923.html" ga-action="عبد الهادي المهادي">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2018/04/Mouhadi_111719795.jpg" width="35" height="48" alt="عبد الهادي المهادي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/387923.html">حسن أوريد .. من الرّشدية إلى الغزالية</a></h3>
<span class="story_author">عبد الهادي المهادي</span>
</div>
<div id="ticker_387808" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/387808.html" ga-action="حسن بنوشان*">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2018/hasbenoua_315156332.jpg" width="35" height="48" alt="حسن بنوشان*" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/387808.html">الصحراء المغربية.. أي دور للدبلوماسية الحزبية؟</a></h3>
<span class="story_author">حسن بنوشان*</span>
</div>
<div id="ticker_387922" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/387922.html" ga-action="محمد سعيد الوافي">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2018/Ouafi_267150513.jpg" width="35" height="48" alt="محمد سعيد الوافي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/387922.html">رسالتي إلى إمبراطور &quot;فايسبوك&quot;</a></h3>
<span class="story_author">محمد سعيد الوافي</span>
</div>
<div id="ticker_387823" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/387823.html" ga-action="مصطفى لوزي">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2017/04/louzi_612106135.jpg" width="35" height="48" alt="مصطفى لوزي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/387823.html">الأمازيغية وحقوق الشعوب الأصلية</a></h3>
<span class="story_author">مصطفى لوزي</span>
</div>
<div id="ticker_387691" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/387691.html" ga-action="عبد اللطيف مجدوب">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2017/09/mijdoub_277766711.jpg" width="35" height="48" alt="عبد اللطيف مجدوب" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/387691.html">البلدان العربية أو القبلة المفضلة لتجار النيران</a></h3>
<span class="story_author">عبد اللطيف مجدوب</span>
</div>
<div id="ticker_387458" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/387458.html" ga-action="محمد أديب السلاوي">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2018/02/AdibSlaoui_886582971.jpg" width="35" height="48" alt="محمد أديب السلاوي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/387458.html">الديمقراطية كما رسمتها القواميس الأكاديمية</a></h3>
<span class="story_author">محمد أديب السلاوي</span>
</div>
<div id="ticker_387704" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/387704.html" ga-action="محمد سعيد">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2016/09/said_mouhamed_917368139.jpg" width="35" height="48" alt="محمد سعيد" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/387704.html">التراث الدموي الذي خلق &quot;داعش&quot;</a></h3>
<span class="story_author">محمد سعيد</span>
</div>
<div id="ticker_387690" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/387690.html" ga-action="عبد الله حتوس">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/hitous_203842155.jpg" width="35" height="48" alt="عبد الله حتوس" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/387690.html">تموت لغة الأمازيغ لتعيش الحركة الأمازيغية</a></h3>
<span class="story_author">عبد الله حتوس</span>
</div>
<div id="ticker_387567" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/387567.html" ga-action="عبد الكريم ساورة">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/saoura_314763029.jpg" width="35" height="48" alt="عبد الكريم ساورة" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/387567.html">انتحار الشباب بمدن الهامش</a></h3>
<span class="story_author">عبد الكريم ساورة</span>
</div>
<div id="ticker_387568" class="section row_0">
 <div class="image">
<a ga-cat="writers" href="/writers/387568.html" ga-action="ابراهيم أقنسوس">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2018/01/akensous_292688966.jpg" width="35" height="48" alt="ابراهيم أقنسوس" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/387568.html">النقاش السياسي وسؤال الأولويات</a></h3>
<span class="story_author">ابراهيم أقنسوس</span>
</div>
<div id="ticker_387695" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/387695.html" ga-action="عبد السلام بنعيسي">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/benaissiabdessalam_430616680_215980883.jpg" width="35" height="48" alt="عبد السلام بنعيسي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/387695.html">قناة ضد التاريخ والجغرافيا</a></h3>
<span class="story_author">عبد السلام بنعيسي</span>
</div>
<div id="ticker_387710" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/387710.html" ga-action="د.خالد الشرقاوي السموني">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/simoni_609785810.jpg" width="35" height="48" alt="د.خالد الشرقاوي السموني" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/387710.html">نزاع الصحراء وخيار اللجوء إلى القوة</a></h3>
<span class="story_author">د.خالد الشرقاوي السموني</span>
</div>
</div>
</div>
</div>
<div class="banner_right_bottom">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6316930168563055";
/* 300x250, created 12/18/09 */
google_ad_slot = "9116501954";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
<div id="dynamic_box_center">
<div id="box_center_holder">
<a class="print" href="/art-et-culture/387974.html?print">Imprimer</a>
<div class="box_breadcrumb">
<a href="https://www.hespress.com/">الرئيسية</a> |
<a href="/art-et-culture/index.1.html">فن وثقافة</a> |
<strong>خبراء يوصون بتجاوز المقاربات الكلاسيكية لمواجهة التطرف</strong>
</div>
<div align="right">
</div>
<div id="article_holder">
<h1 class="page_title">خبراء يوصون بتجاوز المقاربات الكلاسيكية لمواجهة التطرف</h1>
<div class="image">
<img style="max-width: 470px;" src="https://t1.hespress.com/files/2018/04/Nadwa_709811587.jpg" alt="خبراء يوصون بتجاوز المقاربات الكلاسيكية لمواجهة التطرف" />
</div>
<div id="article_body">
<div align="right">
<span class="story_author">إبراهيم مغراوي من مراكش</span>
</div>
<div class="story_stamp">
<span class="story_date">الجمعة 13 أبريل 2018 - 15:00</span>
</div>
<p>أجمع أساتذة جامعيون من المغرب وشمال إفريقيا وفرنسا وبريطانيا على أهمية التفكير في مقاربة الحركات المتطرفة دينيا وسياسيا من خلال رؤية جديدة، تتجاوز المقاربات الكلاسيكية، في ظل ظهور تيارات كسرت ما كشفته البحوث الاجتماعية السابقة، ما يستدعي الحفر في جذور هذه الظاهرة والتفكير في سيناريو قادر على فهمها واستيعاب الشباب بشكل إيجابي، من خلال منهج علمي متكامل. </p> <p>وفي هذا السياق أوضح محمد عبد الوهاب رفيقي (أبو حفص)، عن "مؤسسة الميزان لوقف الإرهاب والتطرف"، أن "ظاهرة التطرف الديني والسياسي تطرح نفسها دائما، لكنها تفرض نفسها اليوم بحدة أكبر، بحكم أننا نعيش وضعا سياسيا عالميا جديدا، يمكن تسميته ما بعد "داعش"، بعد اندحارها الأخير، ما يفرض ضرورة العودة إلى جذور نشأة هذه الحركات المتطرفة، حتى نتجاوز الحديث عن ظواهر جهادية كلما ظهرت حركة من هذا النوع".</p> <p><img class="__mce_image" src="https://t1.hespress.com/files/2018/04/extr__misme_kech3_677896490.jpg" border="0" /></p> <p>وأردف رفيقي بأن معالجة هذه الحركات الجهادية "يتطلب معالجة جذورها بمخططات إستراتيجية طويلة المدى، باستحضار ما هو اجتماعي وتربوي واقتصادي وأمني كذلك، عبر معالجة المناهج التعليمية التي أدت في أوقات كثيرة إلى نشوء التطرف"، وزاد: "نحن في حاجة إلى معالجة الأمر على المدى المتوسط والطويل، وعدم الاعتماد على المقاربة الأمنية لوحدها لاقتلاع بذور هذه التيارات".</p> <p>يحي علوي، من كلية الحقوق بسطات وعضو مجلسها العلمي، أكد أن "العنف يكمن في أسلوب التدين لا في الدين"، وأضاف أن "الغلو ظاهرة قديمة ارتبطت مع فرقتي الخوارج والمعتزلةّ كامتداد للفتنة الكبرى، ويعود إلى فهم ضيق وحرفي للنصوص الدينية والغلو في فهم الأحكام الدينية، التي تلزم النفس بما لا يوجبه الله والحرمان من الطيبات وتقديس أشخاص معينين"، مشيرا إلى "غياب التفسير السليم للنصوص الدينية بالمدارس".</p> <p>وأورد المتحدث نفسه، خلال الجلسة الأولى من المؤتمر الدولي الثاني حول "التطرف السياسي والديني في منطقة الشرق الأوسط وشمال إفريقيا"، والذي نظم اليوم الجمعة بمدينة مراكش، أن "الحركات المتطرفة عرفتها كل الديانات السماوية، كاليهودية (حملة الخناجر في عهد الرومان) والمسيحية (محاكم التفتيش وجيش الرب "1980" وجيش مقاومة الرب "1989")، منبها إلى أن "التطرف يصنع اليوم من طرف تيار حركة الصهاينة الجدد، الذين يخترقون المؤسسات السياسية الأوروبية وبالولايات المتحدة الأمريكية".</p> <p><img class="__mce_image" src="https://t1.hespress.com/files/2018/04/extr__misme_kech2_219854519.jpg" border="0" /></p> <p>من جهتها قالت بدرة قعلول، عن المركز الدولي للدراسات الإستراتيجية الأمنية والعسكرية بتونس، إن "التطرف لا يمكن معالجته من خلال علماء الدين بل بانخراط كل التخصصات العلمية الاجتماعية والنفسية"، مؤكدة أن بلادها تعيش عنفا إيديولوجيا يسعى إلى تغيير الهوية الاجتماعية، "ما نتج عنه انقسام العائلة التي تشكل نواه المجتمع، بعدما أصبح الأخ يعادي أخاه"، وزادت: "بلاد الياسمين التي لا تعرف تعددا طائفيا أضحت اليوم تعيش معضلة جديدة تتمثل في المطالبة باستقلال الجنوب".</p> <p>أما محمد ياقين، أستاذ علم الاجتماع بجامعة أبو شعيب الدكالي، فسلط الضوء على الحركة الاحتجاجية بالمغرب، كمظهر لفعل تجذير جماعي، مشيرا إلى أن "جمعية المعطلين شكلت امتدادا للحركات الطلابية اليسارية على مستوى الشارع، لبلورة خطاب مطلبي بمفردات حربية (المعركة) بحمولة سياسية لحظة حكومة التناوب والربيع العربي".</p> <p>يذكر أن المؤتمر المذكور نظم من طرف مركز الأبحاث الإستراتيجية حول الأمن والإرهاب وجامعة الحسن الأول بسطات، ومجلة حوارات بشراكة مع المؤسسة الألمانية "كونراد أديناور"، ويقارب عدة إشكاليات، من قبيل "التطرف..المفهوم والروافد والجذور"، و"تأثيرات الظاهرة على ديناميات الدولة والمجتمع"، و"إستراتيجيات مواجهة الحركات المتطرفة دينيا وسياسيا".</p>
</div>
<div id="fbshare" class="noprint">
<a class="facebookShare" onclick="javascript:window.open(this.href , 'fbsharepop' ,'toolbar=0,status=0,scrollbars=1,width=640,height=450');return false;" name="fb_share" type="button_count" target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.hespress.com/art-et-culture/387974.html">Partager</a>
</div>
<div id="box_social_bookmarks">
<table>
<tr>
<td>
<iframe class="socialfacebook" src="https://www.facebook.com/plugins/like.php?href=https://www.hespress.com/art-et-culture/387974.html&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px; margin-top: 3px;" allowTransparency="true"></iframe>
</td>
<td>
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="hespressnews" data-lang="fr">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</td>
<td><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-counter="right"></script></td>
</tr>
</table>
</div>
<div id="adsarticle">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6316930168563055" data-ad-slot="1593209834"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="jubna3868"></div>
<script type="text/javascript">
    (function() {
        var params =
            {
                id: "bb3598b3-ed66dad6-8a350377-78fcafb6",
                d: "YWJvdWRjcm0uY29t",
                cb: ((new Date()).valueOf().toString())
            };
        var qs="";
        for(var key in params){qs+=key+"="+params[key]+"&"}
            qs=qs.substring(0,qs.length-1);
        var s = document.createElement("script");
        s.type= "text/javascript";
        s.setAttribute("data-cfasyn", "false");
        s.src = "https://jubna.com/ar/api/widget/3868?" + qs;
        s.async = true;
        document.getElementById("jubna3868").appendChild(s);
    })();
</script>

<div id="box_comments">
<div class="box_body">
<hr width="460" size="1" color="" />
<h4>الآراء الواردة في التعليقات تعبر عن آراء أصحابها وليس عن رأي هسبريس</h4>
<div class="comment_block">
<h4 class="title_comments">
<a href="/feed/http://www.hespress.com/permalink/387974.rss"><img src="https://s1.hespress.com/themes/hespress/img/icon_feed.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS" /></a>
تعليقات الزوّار <span>(0)</span>
</h4>
<script type="text/javascript">
									comments_order = new CommentsOrder;
									comments_order.initial_order="uporder"; 
									
									
									// need to run init after dom is loaded!!
									document.observe("dom:loaded", function() {
										comments_order.init();
									});
								</script>
<div id="comment_list">
<div id="new_comment_holder"> </div>
<div id="box_pagination">
<span class="pagination">
</span>
المجموع:
<span class="pagination_total">
</span>
| عرض:
<span class="pagination_total">
</span>
</div>
</div>
<div id="comment_dump_container"> </div>
<div id="comment_form_holder">
<h4 class="title_comments">أضف تعليقك</h4>
<form method="post" id="comment_form" onsubmit="return updateComments();">
<input type="hidden" name="action" value="comment" />
<input type="hidden" name="cmd" value="add" />
<input type="hidden" name="COMMENT_article_id" value="387974" />
<div id="post-reply" class="box">
<div class="form_line">
<label>اسم كاتب التعليق*: </label>
<div class="formElement">
<input id="COMMENT_author" name="COMMENT_author" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>البريد الإلكتروني*: </label>
<div class="formElement">
<input id="COMMENT_email" name="COMMENT_email" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>عنوان التعليق: </label>
<div class="formElement">
<input id="COMMENT_www" name="COMMENT_www" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>التعليق*:</label>
<div class="formElement">
<textarea id="COMMENT_description" name="COMMENT_description" class="bbcodearea add_comment default_fields" onkeyup="compteur()" onchange="compteur()" onkeypress="return checkMaxLength(event)" rows="7" cols="50"> </textarea>
<label id="wordCount">عدد الاحرف المتبقية 1000/1000 </label>
</div>
</div>
<div class="form_line">
<label></label>
<div class="formElement">
<input type="submit" id="send_comment" class="button" value="ارسال التعليق" />
</div>
</div>
<h4 class="rules_comments">
<span>من شروط النشر: عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الإلهية، والابتعاد عن التحريض العنصري والشتائم.</span></h4>
</div>
</form>
<script type="text/javascript">
						arabic_keyboard = new ArabicKeyboard;
						// need to run init after dom is loaded!!
						document.observe("dom:loaded", function() {
							arabic_keyboard.init();
						});

					</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.hespress.com/permalink/387974.html',
						article_id: 387974,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {
				var message =  checkInputs()  ;
				if ( message ){
					alert('الرجاء إدخال الحقول المطلوبة' +"\n" + message);
					return false;
				}
				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				// just hide submit and add a message
				$('send_comment').up().insert( new Element('p').update('نشكركم على مشاركتكم') );
				$('send_comment').hide();
				
				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.hespress.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
							$('comment_form_holder').remove();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>

</div>
</div>
</div>
<div id="dynamic_box_right">
<div id="box_right_holder">
<div>
<a target="_blank" href="https://www.facebook.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/fb.png" /></a>
<a target="_blank" href="https://www.twitter.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/tw.png" /></a>
<a target="_blank" href="https://bit.ly/2nSBfHS"><img width="38" src="https://s1.hespress.com/themes/hespress/img/yt.png" /></a>
<a target="_blank" href="https://www.instagram.com/hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/ig.png" /></a>
</div>
<h3 class="box_title title_white spr_css spr-small_box_bg"><a href="https://www.hespress.com/videos/index.1.html">صوت وصورة</a></h3>
<div id="entertainment_stripe" dir="ltr">
<div id="entertainment_stripe_stripe_body" class="box_stripes">
<div class="box_stripes_holder">
<div class="scroller">
<div id="entertainment_stripe_section1" class="section">
<a ga-cat="sawt-soura" href="/videos/387967.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/04/Micro_397455713.jpg" width="150" height="100" alt="ضحايا بيدوفيل أكادير" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387967.html">ضحايا بيدوفيل أكادير</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387951.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_847867780.jpg" width="150" height="100" alt="طلبة مغاربة والإسلاموفوبيا" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387951.html">طلبة مغاربة والإسلاموفوبيا</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387921.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/04/Dakhla_996386831.jpg" width="150" height="100" alt="يوم المعاق بجهة الداخلة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387921.html">يوم المعاق بجهة الداخلة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387888.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/04/Peineamort_963724477.jpg" width="150" height="100" alt="حكاية ناج من الإعدام" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387888.html">حكاية ناج من الإعدام</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387755.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_132519740.jpg" width="150" height="100" alt="خدمة دراجات بمراكش" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387755.html">خدمة دراجات بمراكش</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387948.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_219912134.jpg" width="150" height="100" alt="زين  العابدين في مشارف" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387948.html">زين العابدين في مشارف</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387884.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/04/Familesidibenour_894137236.jpg" width="150" height="100" alt="عائلة تعاني في صمت" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387884.html">عائلة تعاني في صمت</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387908.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_713026129.jpg" width="150" height="100" alt="طالب والتعليم في أبوظبي" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387908.html">طالب والتعليم في أبوظبي</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387642.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/04/allaitement1_772192288.jpg" width="150" height="100" alt="مغربيات والرضاعة الطبيعية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387642.html">مغربيات والرضاعة الطبيعية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387825.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/04/Maimouna_216759049.jpg" width="150" height="100" alt="يهود مغاربة في عيد ميمونة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387825.html">يهود مغاربة في عيد ميمونة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387910.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/04/Tribunal_420194280.jpg" width="150" height="100" alt="جديد قضية بوعشرين" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387910.html">جديد قضية بوعشرين</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387780.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_640538887.jpg" width="150" height="100" alt="مع أمينوكس" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387780.html">مع أمينوكس</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387911.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/_img/pedophilie.jpg" width="150" height="100" alt="اغتصاب أطفال بنواحي أكادير" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387911.html">اغتصاب أطفال بنواحي أكادير</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387909.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/04/Amnesty_372929435.jpg" width="150" height="100" alt="عروض فنية ضد الإعدام" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387909.html">عروض فنية ضد الإعدام</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387885.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_964237097.jpg" width="150" height="100" alt="الخلفي يرد على الزفزافي" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387885.html">الخلفي يرد على الزفزافي</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387883.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_761269883.jpg" width="150" height="100" alt="الطبوغرافيون .. مهنة منكوبة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387883.html">الطبوغرافيون .. مهنة منكوبة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387829.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_879883163.jpg" width="150" height="100" alt="أمنستي والإعدام بالمملكة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387829.html">أمنستي والإعدام بالمملكة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387770.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/antitorture4_667014223.jpg" width="150" height="100" alt="عن التعذيب بالمغرب" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387770.html">عن التعذيب بالمغرب</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387866.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_333193976.jpg" width="150" height="100" alt="الخلفي .. الجزائر والصحراء" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387866.html">الخلفي .. الجزائر والصحراء</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387610.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_237542446.jpg" width="150" height="100" alt="قصة شاب هزم السرطان" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387610.html">قصة شاب هزم السرطان</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387841.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_334102302.jpg" width="150" height="100" alt="بنعتيق  ومصالح المغاربة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387841.html">بنعتيق ومصالح المغاربة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387812.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/03/TribunalCasa_652924691.jpg" width="150" height="100" alt="استمرار محاكمة بوعشرين" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387812.html">استمرار محاكمة بوعشرين</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387771.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/02/administration_publique_147923404.jpg" width="150" height="100" alt="الفساد بالإدارة المغربية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387771.html">الفساد بالإدارة المغربية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387773.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/04/allaitement2_714281443.jpg" width="150" height="100" alt="أهمية الرضاعة الطبيعية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387773.html">أهمية الرضاعة الطبيعية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/387766.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_927115859.jpg" width="150" height="100" alt="مغربية تساعد فقراء العالم" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/387766.html">مغربية تساعد فقراء العالم</a></h3>
<hr class="line_left" />
</div>
</div>
</div>
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6316930168563055" data-ad-slot="7639794074"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<div id="footer">
<div class="footer">
<div class="static_footer">


<a href="https://www.hespress.com/publier.html">
للنشر في الموقع
</a> | <a href="https://www.hespress.com/contact.html">
اتصل بنا
</a> | <a href="https://www.hespress.com/advertising-on-hespress.html">
للإشهار
</a> | <a href="https://www.hespress.com/conditions.html">
شروط الإستخدام
</a> | <a href="https://www.hespress.com/team.html">
فريق العمل
</a> | <a href="https://www.hespress.com/blogs.html">
مدونات
</a> | <a href="https://www.hespress.com/site-web.html">
مواقع صديقة
</a> | <a href="https://www.hespress.com/partenaire.html">
شركاؤنا
</a> | <a href="https://www.hespress.com/archives.html">
الأرشيف
</a>
</div>
<div class="footer_note">
<div class="footer_note_third spr_css spr-footer_bg">
<a href="http://hespress.com">POWERED BY HESPRESS</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1504626524652-5" style="height:1px; width:1px;">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
    </script>
</div>
</div>
</div>
<div class="deco hidden_deco" id="deco1" style="z-index: 100000;">

<div id="div-gpt-ad-1504626524652-3" style="height:744px; width:191px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-3'); });
	</script>
</div>
</div>
<div class="deco hidden_deco" id="deco2" style="z-index: 100000;">

<div id="div-gpt-ad-1504626524652-4" style="height:744px; width:191px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-4'); });
</script>
</div>
</div>
<script type="text/javascript">
	function adjustMargins(){
		var width = $$('body')[0].getWidth();
		var margin = (width-975)/2 - 191 ;
		var deco1 = $('deco1');
		deco1.setStyle({left:margin+'px' });
		var deco2 = $('deco2');
		deco2.setStyle({right:margin+'px'});
		if ( deco1.hasClassName('hidden_deco')){
			deco1.removeClassName('hidden_deco');
		}
		if ( deco2.hasClassName('hidden_deco')){
			deco2.removeClassName('hidden_deco');
		}
	}
	adjustMargins();
	Event.observe( window , 'resize' , adjustMargins);
</script>
<div>
<script type="text/javascript">
     setTimeout(function(){
        _gaq.push(['_trackEvent', 'Article', 'View', '387974', 1]);
      }, 2000);
    </script>
<div>
</div>
<div>
<div id="div-gpt-ad-1504626524652-5" style="height:1px; width:1px;">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
            </script>
</div>
</div>
</div>
</body>
</html>