<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar" xml:lang="ar">
<head>

<title>إحباط عملية لتهريب الأخطبوط بسواحل الداخلة</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="HESPRESS" />
<meta name="generation-time" content="0s" />
<meta property="fb:pages" content="272535046654" />
<meta property="og:title" content="إحباط عملية لتهريب الأخطبوط بسواحل الداخلة" />
<meta name="twitter:title" content="إحباط عملية لتهريب الأخطبوط بسواحل الداخلة" />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="271873009627166" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hespress" />
<meta name="twitter:domain" content="Hespress" />
<meta name="twitter:creator" content="@hespress" />
<meta property="og:locale" content="ar_ma" />
<meta property="og:site_name" content="Hespress" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hespress.com/faits-divers/457892.html" />
<link rel="canonical" href="https://www.hespress.com/faits-divers/457892.html" />
<meta property="og:url" content="https://www.hespress.com/faits-divers/457892.html" />
<meta name="twitter:url" content="https://www.hespress.com/faits-divers/457892.html" />
<meta property="og:image" content="https://s1.hespress.com/cache/thumbnail/mega/2016/10/pecheaupoulpe_973150182.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="499" />
<meta name="twitter:image:src" content="https://t1.hespress.com/files/2016/10/pecheaupoulpe_973150182.jpg" />
<meta property="og:description" content="أحبطت مصالح البحرية الملكية العاملة بسواحل الداخلة، الثلاثاء، عملية تهريب كمية من الأخطبوط تقدر بحوالي ثلاثة أطنان كانت محملة على متن قارب صيد تقليدي بطريقة" />
<meta name="twitter:description" content="أحبطت مصالح البحرية الملكية العاملة بسواحل الداخلة، الثلاثاء، عملية تهريب كمية من الأخطبوط تقدر بحوالي ثلاثة أطنان كانت محملة على متن قارب صيد تقليدي بطريقة" />
<meta name="google-site-verification" content="zymlCcAKVCuE5EnaZPJUzBZ8qUI3_2ShjUi38Y-Te7I" />
<meta name="msvalidate.01" content="9EE2FE26E511F09A6C2BE13812DC58B0" />
<link rel="shortcut icon" type="image/x-icon" href="https://s1.hespress.com/themes/hespress/img/box_bg.gif" />
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch" title="Hespress - هسبريس جريدة إلكترونية مغربية" />
<meta name="Description" content="أحبطت مصالح البحرية الملكية العاملة بسواحل الداخلة، الثلاثاء، عملية تهريب كمية من الأخطبوط تقدر بحوالي ثلاثة أطنان كانت محملة على متن قارب صيد تقليدي بطريقة" />
<meta name="Keywords" content="حوادث,إحباط عملية لتهريب الأخطبوط بسواحل الداخلة,إحباط,عملية,لتهريب,الأخطبوط,بسواحل,الداخلة" />
<link rel="alternate" type="application/rss+xml" title="إحباط عملية لتهريب الأخطبوط بسواحل الداخلة" href="/feed/permalink/457892.rss" />
<link rel="alternate" type="application/rss+xml" title="حوادث" href="/feed/faits-divers/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Hespress - هسبريس جريدة إلكترونية مغربية" href="/feed/index.rss" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/compress.php?css,themes/hespress/css/layout_default,themes/hespress/css/style,themes/hespress/css/forms,themes/hespress/css/article_styles,themes/hespress/css/10217_47,themes/hespress/css/new_nav,themes/hespress/css/plugin_poll,themes/hespress/css/ticker_v_2,themes/hespress/css/arabic_keyboard,themes/hespress/css/features_stripe,themes/hespress/css/notification" media="screen" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/printarticle.css?v=1" media="print" />
<script type="text/javascript">
var adv_bg_hidden;
var top_pos;
function adjustAdv(){
    var width = $$('body')[0].getWidth();
    if ( width<=960){
        if (  !adv_bg_hidden){
            $('advertiser_background').setStyle({height:top_pos });
            $$('body')[0].setStyle({ overflowX:'scroll'});
            adv_bg_hidden=true;
        }
    } else {
        if (  adv_bg_hidden){
            $('advertiser_background').setStyle({height:'950px' });
            $$('body')[0].setStyle({ overflowX:'hidden'});
            adv_bg_hidden=false;
        }

    }
}

function inject_ad_bg( url_image , click_url , top_position , bgcolor , position ){
        if (!position)
            var position='absolute';
        var code_html='<div id="advertiser_background" style="overflow:hidden; position:'+position+'; width:1450px; height: 950px;top: 0px; left: 50%; margin-left: -725px;">'+
        '<a href="'+click_url+'" target="_blank">'+
        '<img src="'+url_image+'" />'+
        '</a></div>' ; 
        $('container').insert( {'before' : code_html });
        $('container').setStyle({position : 'relative' , top : top_position });
        top_pos = top_position;
        var $body = $$('body')[0];
        if (bgcolor)
            $body.setStyle({backgroundColor:bgcolor , overflowX:'hidden'});

        $body.addClassName('has_hab');
        

        adjustAdv();
        Event.observe( window , 'resize' , adjustAdv);
        
}

function inject_body_adv(html_tag){
        $$('body')[0].insert({top:html_tag} ); 
}




</script>
<script type="text/javascript" src="https://s1.hespress.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/verif,js/jquery-1.11.1.min,js/tracker,js/12031847,js/modernizr,plugins/poll/js/poll,js/stars,js/framework/scriptaculous,js/framework/effects,js/comments,js/framework/dragdrop,js/keyboard,js/notification/fp2,js/notification/main"></script>
<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-1423316-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>
<script type="text/javascript">
// <!--<[CDATA[
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
// ]]> -->
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.defineSlot('/153418548/pave_hespress', [[300, 250], [300, 600]], 'div-gpt-ad-1504626524652-0').addService(googletag.pubads());
      googletag.defineSlot('/153418548/mega_hespress', [728, 90], 'div-gpt-ad-1504626524652-1').addService(googletag.pubads());
      googletag.defineSlot('/153418548/bill_hespress', [[970, 250], [970, 90], [940, 230], [1, 1]], 'div-gpt-ad-1504626524652-2').addService(googletag.pubads());
      googletag.defineSlot('/153418548/habi_left_hespress', [[1, 1], [191, 744], [160, 600]], 'div-gpt-ad-1504626524652-3').addService(googletag.pubads());
      googletag.defineSlot('/153418548/habi_right_hespress', [[1, 1], [191, 744], [160, 600]], 'div-gpt-ad-1504626524652-4').addService(googletag.pubads());
      googletag.defineSlot('/153418548/code_hespress', [1, 1], 'div-gpt-ad-1504626524652-5').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      //googletag.pubads().enableSyncRendering();
      googletag.pubads().setTargeting('home', ['intern']);
      googletag.enableServices();
    });

    function GA_googleFillSlot(tag){
        return false;
    }
  </script>
<script type="text/javascript">
    
        
    

    googletag.cmd.push(function() {
        if( typeof googletag !== 'undefined' ){
            console.log("حوادث");
            googletag.pubads().setTargeting("category","حوادث");
        }
    })

</script>
<meta http-equiv="refresh" content="1200" />
<link rel="manifest" href="/manifest.json" />
<script type="application/ld+json">
		{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/m.hespress.com\/faits-divers\/457892.html"},"headline":"\u0625\u062d\u0628\u0627\u0637 \u0639\u0645\u0644\u064a\u0629 \u0644\u062a\u0647\u0631\u064a\u0628 \u0627\u0644\u0623\u062e\u0637\u0628\u0648\u0637 \u0628\u0633\u0648\u0627\u062d\u0644 \u0627\u0644\u062f\u0627\u062e\u0644\u0629","datePublished":"2020-01-28T23:33:00+01:00","dateModified":"2020-01-28T23:33:00+01:00","publisher":{"@type":"Organization","name":"Hespress","logo":{"@type":"ImageObject","url":"https:\/\/s1.hespress.com\/themes\/hespress\/img\/hespress_news_logo.png"}},"description":"\u0623\u062d\u0628\u0637\u062a \u0645\u0635\u0627\u0644\u062d \u0627\u0644\u0628\u062d\u0631\u064a\u0629 \u0627\u0644\u0645\u0644\u0643\u064a\u0629 \u0627\u0644\u0639\u0627\u0645\u0644\u0629 \u0628\u0633\u0648\u0627\u062d\u0644 \u0627\u0644\u062f\u0627\u062e\u0644\u0629\u060c \u0627\u0644\u062b\u0644\u0627\u062b\u0627\u0621\u060c \u0639\u0645\u0644\u064a\u0629 \u062a\u0647\u0631\u064a\u0628 \u0643\u0645\u064a\u0629 \u0645\u0646 \u0627\u0644\u0623\u062e\u0637\u0628\u0648\u0637 \u062a\u0642\u062f\u0631 \u0628\u062d\u0648\u0627\u0644\u064a \u062b\u0644\u0627\u062b\u0629 \u0623\u0637\u0646\u0627\u0646 \u0643\u0627\u0646\u062a \u0645\u062d\u0645\u0644\u0629 \u0639\u0644\u0649 \u0645\u062a\u0646 \u0642\u0627\u0631\u0628 \u0635\u064a\u062f \u062a\u0642\u0644\u064a\u062f\u064a \u0628\u0637\u0631\u064a\u0642\u0629","image":["https:\/\/t1.hespress.com\/files\/2016\/10\/pecheaupoulpe_973150182.jpg"],"author":{"@type":"Person","name":"\u0645\u0635\u0637\u0641\u0649 \u0627\u0644\u0628\u0643\u0627\u0631 \u0645\u0646 \u062a\u0632\u0646\u064a\u062a"}}
	</script>
</head>
<body id="layout_three_columns" class="faits-divers">
<div id="container" dir="rtl">
<div id="header">
<div class="dummy_for_vivvo" style="display:none;">
<script type="text/javascript">
(function($){
	$(document).ready(function(){
		if (typeof document.querySelector('object[id^="moatMessageSender"]') !== 'undefined' && document.querySelector('object[id^="moatMessageSender"]') !== null) {
		    document.querySelector('object[id^="moatMessageSender"]').parentNode.style.display = 'none';
		}
	});
})(jQuery);
</script>
<script async="async" type="text/javascript">
	function getOffsetWidth(el) {
		var rect = el.getBoundingClientRect();
		var width;
		if (rect.width)
		  width = rect.width;
		else 
		  width = rect.right - rect.left;
		return width;
	}
	document.addEventListener("DOMContentLoaded", function(event) {
		var w=0,el = document.getElementById("menu_main").getElementsByTagName("li");
		for(i in el) (!isNaN(el[i].offsetWidth)) ? w+=(getOffsetWidth(el[i])+0):null;
		var css = (getOffsetWidth(document.getElementById("menu_main"))-w>0) ? '#header #mainNav #menu_main:after{content: ""; height: 43px; background: #fff; display: inline-block; float: right; width: '+(getOffsetWidth(el[0].parentNode)-w)+'px;}' : '',
	    head = document.head || document.getElementsByTagName('head')[0],
	    style = document.createElement('style');
		style.type = 'text/css';
		if (style.styleSheet){
		  style.styleSheet.cssText = css;
		} else {
		  style.appendChild(document.createTextNode(css));
		}
		head.appendChild(style);
	});
</script>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"h87Lh1aIE700yU", domain:"hespress.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h87Lh1aIE700yU" style="display:none" height="1" width="1" alt="" /></noscript>

<div class="header_image">
<a href="https://www.hespress.com/">
<img src="https://s1.hespress.com/themes/hespress/img/hpnew.png" alt="Hespress - هسبريس جريدة إلكترونية مغربية" title="Hespress - هسبريس جريدة إلكترونية مغربية" />
</a>
<div class="banner_top">


<div id="div-gpt-ad-1504626524652-1" style="height:90px; width:728px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-1'); });
	</script>
</div>
</div>
<div class="clearer"></div>
</div>
<div id="mainNav">
<ul id="menu_main" class="menu">
<li>
<a href="https://www.hespress.com/" class="home_link" ga-cat="navigation">الرئيسية</a>
</li>
<li class="item_politique">
<a ga-cat="navigation" href="/politique/index.1.html">
سياسة</a>
</li>
<li class="item_regions">
<a ga-cat="navigation" href="/regions/index.1.html">
جهات</a>
</li>
<li class="item_societe">
<a ga-cat="navigation" href="/societe/index.1.html">
مجتمع</a>
</li>
<li class="item_economie">
<a ga-cat="navigation" href="/economie/index.1.html">
مال وأعمال</a>
</li>
<li class="item_marocains-du-monde">
<a ga-cat="navigation" href="/marocains-du-monde/index.1.html">
مغاربة العالم</a>
</li>
<li class="item_medias">
<a ga-cat="navigation" href="/medias/index.1.html">
السلطة الرابعة</a>
</li>
<li class="item_faits-divers">
<a ga-cat="navigation" href="/faits-divers/index.1.html">
حوادث</a>
</li>
<li class="item_art-et-culture">
<a ga-cat="navigation" href="/art-et-culture/index.1.html">
فن وثقافة</a>
</li>
<li class="item_tamazight">
<a ga-cat="navigation" href="/tamazight/index.1.html">
تمازيغت</a>
</li>
<li class="item_orbites">
<a ga-cat="navigation" href="/orbites/index.1.html">
مدارات</a>
</li>
<li class="item_sport">
<a ga-cat="navigation" href="/sport/index.1.html">
رياضة</a>
</li>
<li class="item_videos">
<a ga-cat="navigation" href="/videos/index.1.html">
صوت وصورة</a>
</li>

<li style="position: absolute; left: 0; background: #fff;">
<a href="http://fr.hespress.com/?utm_source=hespress.com&utm_medium=website_menu" title="Actualité du Maroc sur Hespress Francais" target="_blank" style="padding: 0; margin: 0; ">
<video autoplay="autoplay" muted="muted" loop="loop" id="myVideo">
<source src="https://banners.hespress.com/images/1550249659-150.mp4" type="video/mp4"></source>
</video>
</a>
</li>
</ul>
<script type="text/javascript">
				/*	Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});*/
                    if(document.getElementsByClassName("item_coupe-du-monde-2018").length>0) {
                        document.getElementById("mainNav").classList.add("wc2018"); 
                        var style = document.createElement('style');
                        style.type = 'text/css';
                        var size = 14;
                        if (navigator.platform.match(/(ipad|iPad)/g)) size = 12;
                        style.innerHTML = '#header #mainNav ul.menu li a {font-size: '+size+'px !important; }';
                        document.getElementsByTagName('head')[0].appendChild(style);
                    }
                </script>
</div>
</div>
<div id="cascade">

<div id="div-gpt-ad-1504626524652-2">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-2'); });
		</script>
</div>
</div>
<div id="content">
<div id="dynamic_box_left">
<div id="box_left_holder">
<div id="banner_right_300_250" class="box">
<div class="banner_right_bottom">

<div id="div-gpt-ad-1504626524652-0" style="height:auto; width:300px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-0'); });
	</script>
</div>
</div>
</div>
<h3 class="box_title title_white"><a href="https://www.hespress.com/24-heures/index.1.html">24 ساعة</a></h3>
<div id="latest_news" class="box latest_news">
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/faits-divers/457892.html">23:33</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/faits-divers/457892.html">إحباط عملية لتهريب الأخطبوط بسواحل الداخلة</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/societe/457844.html">23:26</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/societe/457844.html">&quot;جامعة التعليم&quot; تطالب بإدماج &quot;الأساتذة المتعاقدين&quot;</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/faits-divers/457925.html">22:55</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/faits-divers/457925.html">سبعيني ينهي حياة زوجة شقيقه بضواحي وزان‬</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/faits-divers/457907.html">22:35</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/faits-divers/457907.html">محكمة دبي تدين الفنانة مريم حسين وتبرّئ الجسمي</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/international/457917.html">22:24</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/international/457917.html">فرنسا تسجل رابع حالة إصابة بفيروس &quot;كورونا&quot;</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/economie/457852.html">22:10</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/economie/457852.html">فرص الاستثمار في إفريقيا تغري مقاولات مغربية</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/faits-divers/457912.html">21:59</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/faits-divers/457912.html">انقلاب سيارة خفيفة يسلب حياة سيدة قُرب طاطا</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/sport/457926.html">21:55</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/sport/457926.html">منتخب &quot;الفوتسال&quot; يهزم ليبيا في كأس إفريقيا بالعيون</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/international/457905.html">21:50</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/international/457905.html">التحقيق في صفقات عهد الرئيس الموريتاني السابق</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/regions/457900.html">21:13</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/regions/457900.html">&quot;أساتذة الغد&quot; بالنّاظور يحتجّون بمقاطعة التّكوين</a></h3>
</div>
</div>
<div class="salat box">
<h3 class="box_title title_white">مواقيت الصلاة وأحوال الطقس</h3>
<div class="box box_white" style="padding:2px"><script>
        var defaultCity = 65;
        
        function activate_city( id , track ){ 
            document.getElementById('cityselect').value = id;
            $$('.prayer.active')[0].removeClassName('active').addClassName('hidden');
            $('pray_'+id).removeClassName('hidden').addClassName('active');
            
            saveCity(id);
            id-=1;
            var city_meteo = meteo['weather'][id];
            jQuery( '#meteo_temp').html(city_meteo.temp);
            jQuery( '#meteo_humidity').html('%'+city_meteo.humidity);
            jQuery( '#meteo_wind_speed').html(city_meteo.wind_speed+' كم/س');
            jQuery( '#meteo_high_temp').html(city_meteo.high_temp+'°');
            jQuery( '#meteo_low_temp').html(city_meteo.low_temp+'°');
            jQuery( '#meteo_city').html(city_meteo.name);
            jQuery( '#meteo_condition_main').attr('class' ,'meteo_temp_icon meteo_condition_large_'+city_meteo.condition_code).attr('title' , city_meteo.condition_text);
            var forecasts = city_meteo.forecast;
            jQuery.each ( forecasts , function(i , value){
                i+=1; 
                jQuery( '#forcast_condition_'+i).attr('class' ,'meteo_condition_small_info meteo_condition_small_'+value.condition_code).attr('title' , value.condition_text);
                jQuery( '#forcast_temp_'+i).html(  value.low_temp + ' - '+ value.high_temp );
                
            } );
            if ( track )
                do_track_event('meteo' ,  city_meteo.name );
        }
        
        function saveCity(city) {
            try {
                if (city) {
                    if (typeof (Storage) !== "undefined") {
                        localStorage.setItem("pwcity", city);
                    }
                } else {
                    if (typeof (Storage) !== "undefined") {
                        if (localStorage.getItem("pwcity") === null) {
                            return parseInt(defaultCity);
                        } else {
                            return parseInt(localStorage.getItem("pwcity"));
                        }
                    }
                }
            } catch (e) {
                return parseInt(defaultCity);
            }
        }
        </script><label>إختر مدينتك : </label><select name="city" id="cityselect" onchange="activate_city( this.value , true );"><option value='1'> فكيك</option><option value='2'> وجدة</option><option value='3'> بوعرفة</option><option value='4'> جرادة</option><option value='5'> بركان</option><option value='6'> تاوريرت</option><option value='7'> الناظور</option><option value='8'> مليلية</option><option value='9'> بوعنان</option><option value='10'> كرسيف</option><option value='11'> أكنول</option><option value='12'> الحسيمة</option><option value='13'> ميسور</option><option value='14'> تازة</option><option value='15'> بورد</option><option value='16'> أرفود</option><option value='17'> الريصاني</option><option value='18'> واد أمليل</option><option value='19'> تاهلة</option><option value='20'> الراشدية</option><option value='21'> الريش</option><option value='22'> المنزل بني يازغة</option><option value='23'> تاونات</option><option value='24'> تيسة</option><option value='25'> بولمان</option><option value='26'> ميدلت</option><option value='27'> صفرو</option><option value='28'> كلميمة</option><option value='29'> فاس</option><option value='30'> إموزار كندر</option><option value='31'> تنجداد</option><option value='32'> إفران</option><option value='33'> مولاي يعقوب</option><option value='34'> آزرو</option><option value='35'> شفشاون</option><option value='36'> سبتة</option><option value='37'> تطوان</option><option value='38'> الحاجب</option><option value='39'> زرهون</option><option value='40'> مكناس</option><option value='41'> وزان</option><option value='42'> خنيفرة</option><option value='43'> سيدي قاسم</option><option value='44'> تيزي وسلي</option><option value='45'> طنجة</option><option value='46'> زاكورة</option><option value='47'> القصر الكبير</option><option value='48'> عرباوة</option><option value='49'> سيدي سليمان</option><option value='50'> سوق أربعاء الغرب</option><option value='51'> أصيلا</option><option value='52'> الخميسات</option><option value='53'> قلعة مكونة</option><option value='54'> العرائش</option><option value='55'> مولاي بوعزة</option><option value='56'> قصبة تادلة</option><option value='57'> سيدي يحيى الغرب</option><option value='58'> تيفلت</option><option value='59'> بني ملال</option><option value='60'> هسكورة</option><option value='61'> واد زم</option><option value='62'> أزيلال</option><option value='63'> القنيطرة</option><option value='64'> الرماني</option><option value='65' selected=selected> الرباط وسلا</option><option value='66'> خريبكة</option><option value='67'> ورزازات</option><option value='68'> دمنات</option><option value='69'> بن سليمان</option><option value='70'> بوزنيقة</option><option value='71'> الكارة</option><option value='72'> المحمدية</option><option value='73'> قلعة السراغنة</option><option value='74'> برشيد</option><option value='75'> سطات</option><option value='76'> الدار البيضاء</option><option value='77'> تالوين</option><option value='78'> بنكرير</option><option value='79'> طاطا</option><option value='80'> مراكش</option><option value='81'> أقا</option><option value='82'> آزمور</option><option value='83'> الجديدة</option><option value='84'> اليوسفبة</option><option value='85'> تارودانت</option><option value='86'> تافراوت</option><option value='87'> آسفي</option><option value='88'> الزاك</option><option value='89'> أسا</option><option value='90'> أكادير</option><option value='91'> تزنيت</option><option value='92'> الصويرة</option><option value='93'> كلميم</option><option value='94'> سيدي إفني</option><option value='95'> طانطان</option><option value='96'> السمارة</option><option value='97'> طرفاية</option><option value='98'> العيون</option><option value='99'> بوجدور</option><option value='100'> الداخلة</option><option value='101'> الكويرة</option><option value='102'> ألنيف</option><option value='103'> ابي الجعد</option></select><strong> 28/01/2020 </strong><table class='default prayer'><thead>
<tr><th class='hidden'>28</th><th>الفجر</th><th>الشروق</th><th>الظهر</th><th>العصر</th><th>المغرب</th><th>العشاء</th></tr></thead><tbody><tr id='pray_1' class='prayer hidden'><th class='hidden'>فكيك</th><td>06:32</td><td>07:55</td><td>13:23</td><td>16:14</td><td>18:41</td><td>19:54</td></tr><tr id='pray_2' class='prayer hidden'><th class='hidden'>وجدة</th><td>06:37</td><td>08:03</td><td>13:26</td><td>16:12</td><td>18:39</td><td>19:55</td></tr><tr id='pray_3' class='prayer hidden'><th class='hidden'>بوعرفة</th><td>06:35</td><td>07:59</td><td>13:26</td><td>16:16</td><td>18:43</td><td>19:57</td></tr><tr id='pray_4' class='prayer hidden'><th class='hidden'>جرادة</th><td>06:37</td><td>08:03</td><td>13:27</td><td>16:14</td><td>18:41</td><td>19:56</td></tr><tr id='pray_5' class='prayer hidden'><th class='hidden'>بركان</th><td>06:38</td><td>08:07</td><td>13:27</td><td>16:13</td><td>18:38</td><td>19:56</td></tr><tr id='pray_6' class='prayer hidden'><th class='hidden'>تاوريرت</th><td>06:40</td><td>08:06</td><td>13:29</td><td>16:16</td><td>18:44</td><td>19:59</td></tr><tr id='pray_7' class='prayer hidden'><th class='hidden'>الناظور</th><td>06:41</td><td>08:10</td><td>13:30</td><td>16:15</td><td>18:40</td><td>19:58</td></tr><tr id='pray_8' class='prayer hidden'><th class='hidden'>مليلية</th><td>06:41</td><td>08:11</td><td>13:30</td><td>16:15</td><td>18:39</td><td>19:58</td></tr><tr id='pray_9' class='prayer hidden'><th class='hidden'>بوعنان</th><td>06:39</td><td>08:02</td><td>13:30</td><td>16:21</td><td>18:49</td><td>20:02</td></tr><tr id='pray_10' class='prayer hidden'><th class='hidden'>كرسيف</th><td>06:42</td><td>08:09</td><td>13:31</td><td>16:19</td><td>18:45</td><td>20:01</td></tr><tr id='pray_11' class='prayer hidden'><th class='hidden'>أكنول</th><td>06:44</td><td>08:10</td><td>13:33</td><td>16:20</td><td>18:47</td><td>20:02</td></tr><tr id='pray_12' class='prayer hidden'><th class='hidden'>الحسيمة</th><td>06:45</td><td>08:14</td><td>13:34</td><td>16:19</td><td>18:44</td><td>20:02</td></tr><tr id='pray_13' class='prayer hidden'><th class='hidden'>ميسور</th><td>06:44</td><td>08:08</td><td>13:34</td><td>16:23</td><td>18:51</td><td>20:04</td></tr><tr id='pray_14' class='prayer hidden'><th class='hidden'>تازة</th><td>06:45</td><td>08:11</td><td>13:34</td><td>16:21</td><td>18:48</td><td>20:03</td></tr><tr id='pray_15' class='prayer hidden'><th class='hidden'>بورد</th><td>06:45</td><td>08:11</td><td>13:34</td><td>16:21</td><td>18:48</td><td>20:03</td></tr><tr id='pray_16' class='prayer hidden'><th class='hidden'>أرفود</th><td>06:43</td><td>08:06</td><td>13:35</td><td>16:27</td><td>18:55</td><td>20:07</td></tr><tr id='pray_17' class='prayer hidden'><th class='hidden'>الريصاني</th><td>06:43</td><td>08:06</td><td>13:35</td><td>16:28</td><td>18:55</td><td>20:07</td></tr><tr id='pray_18' class='prayer hidden'><th class='hidden'>واد أمليل</th><td>06:46</td><td>08:13</td><td>13:35</td><td>16:22</td><td>18:48</td><td>20:04</td></tr><tr id='pray_19' class='prayer hidden'><th class='hidden'>تاهلة</th><td>06:46</td><td>08:13</td><td>13:36</td><td>16:23</td><td>18:50</td><td>20:05</td></tr><tr id='pray_20' class='prayer hidden'><th class='hidden'>الراشدية</th><td>06:44</td><td>08:08</td><td>13:36</td><td>16:27</td><td>18:55</td><td>20:07</td></tr><tr id='pray_21' class='prayer hidden'><th class='hidden'>الريش</th><td>06:45</td><td>08:08</td><td>13:36</td><td>16:27</td><td>18:54</td><td>20:07</td></tr><tr id='pray_22' class='prayer hidden'><th class='hidden'>المنزل بني يازغة</th><td>06:43</td><td>08:06</td><td>13:36</td><td>16:30</td><td>18:58</td><td>20:09</td></tr><tr id='pray_23' class='prayer hidden'><th class='hidden'>تاونات</th><td>06:47</td><td>08:14</td><td>13:37</td><td>16:23</td><td>18:50</td><td>20:06</td></tr><tr id='pray_24' class='prayer hidden'><th class='hidden'>تيسة</th><td>06:47</td><td>08:15</td><td>13:37</td><td>16:24</td><td>18:49</td><td>20:06</td></tr><tr id='pray_25' class='prayer hidden'><th class='hidden'>بولمان</th><td>06:47</td><td>08:09</td><td>13:37</td><td>16:26</td><td>18:55</td><td>20:07</td></tr><tr id='pray_26' class='prayer hidden'><th class='hidden'>ميدلت</th><td>06:46</td><td>08:09</td><td>13:37</td><td>16:27</td><td>18:56</td><td>20:08</td></tr><tr id='pray_27' class='prayer hidden'><th class='hidden'>صفرو</th><td>06:48</td><td>08:13</td><td>13:37</td><td>16:25</td><td>18:53</td><td>20:07</td></tr><tr id='pray_28' class='prayer hidden'><th class='hidden'>كلميمة</th><td>06:46</td><td>08:09</td><td>13:38</td><td>16:29</td><td>18:57</td><td>20:09</td></tr><tr id='pray_29' class='prayer hidden'><th class='hidden'>فاس</th><td>06:48</td><td>08:15</td><td>13:38</td><td>16:25</td><td>18:52</td><td>20:08</td></tr><tr id='pray_30' class='prayer hidden'><th class='hidden'>إموزار كندر</th><td>06:48</td><td>08:12</td><td>13:38</td><td>16:26</td><td>18:55</td><td>20:08</td></tr><tr id='pray_31' class='prayer hidden'><th class='hidden'>تنجداد</th><td>06:46</td><td>08:09</td><td>13:38</td><td>16:30</td><td>18:58</td><td>20:10</td></tr><tr id='pray_32' class='prayer hidden'><th class='hidden'>إفران</th><td>06:48</td><td>08:12</td><td>13:38</td><td>16:27</td><td>18:56</td><td>20:08</td></tr><tr id='pray_33' class='prayer hidden'><th class='hidden'>مولاي يعقوب</th><td>06:49</td><td>08:16</td><td>13:39</td><td>16:26</td><td>18:52</td><td>20:08</td></tr><tr id='pray_34' class='prayer hidden'><th class='hidden'>آزرو</th><td>06:48</td><td>08:11</td><td>13:39</td><td>16:29</td><td>18:58</td><td>20:10</td></tr><tr id='pray_35' class='prayer hidden'><th class='hidden'>شفشاون</th><td>06:50</td><td>08:14</td><td>13:39</td><td>16:24</td><td>18:54</td><td>20:08</td></tr><tr id='pray_36' class='prayer hidden'><th class='hidden'>سبتة</th><td>06:51</td><td>08:21</td><td>13:39</td><td>16:23</td><td>18:49</td><td>20:07</td></tr><tr id='pray_37' class='prayer hidden'><th class='hidden'>تطوان</th><td>06:51</td><td>08:19</td><td>13:39</td><td>16:24</td><td>18:51</td><td>20:08</td></tr><tr id='pray_38' class='prayer hidden'><th class='hidden'>الحاجب</th><td>06:50</td><td>08:14</td><td>13:39</td><td>16:28</td><td>18:56</td><td>20:09</td></tr><tr id='pray_39' class='prayer hidden'><th class='hidden'>زرهون</th><td>06:50</td><td>08:16</td><td>13:40</td><td>16:28</td><td>18:55</td><td>20:10</td></tr><tr id='pray_40' class='prayer hidden'><th class='hidden'>مكناس</th><td>06:51</td><td>08:17</td><td>13:40</td><td>16:28</td><td>18:54</td><td>20:10</td></tr><tr id='pray_41' class='prayer hidden'><th class='hidden'>وزان</th><td>06:51</td><td>08:18</td><td>13:40</td><td>16:26</td><td>18:53</td><td>20:09</td></tr><tr id='pray_42' class='prayer hidden'><th class='hidden'>خنيفرة</th><td>06:50</td><td>08:13</td><td>13:41</td><td>16:30</td><td>18:59</td><td>20:11</td></tr><tr id='pray_43' class='prayer hidden'><th class='hidden'>سيدي قاسم</th><td>06:51</td><td>08:19</td><td>13:41</td><td>16:28</td><td>18:54</td><td>20:10</td></tr><tr id='pray_44' class='prayer hidden'><th class='hidden'>تيزي وسلي</th><td>06:50</td><td>08:13</td><td>13:41</td><td>16:31</td><td>19:00</td><td>20:12</td></tr><tr id='pray_45' class='prayer hidden'><th class='hidden'>طنجة</th><td>06:53</td><td>08:23</td><td>13:41</td><td>16:25</td><td>18:51</td><td>20:09</td></tr><tr id='pray_46' class='prayer hidden'><th class='hidden'>زاكورة</th><td>06:49</td><td>08:12</td><td>13:41</td><td>16:35</td><td>19:02</td><td>20:14</td></tr><tr id='pray_47' class='prayer hidden'><th class='hidden'>القصر الكبير</th><td>06:53</td><td>08:22</td><td>13:42</td><td>16:27</td><td>18:52</td><td>20:10</td></tr><tr id='pray_48' class='prayer hidden'><th class='hidden'>عرباوة</th><td>06:53</td><td>08:20</td><td>13:42</td><td>16:27</td><td>18:54</td><td>20:10</td></tr><tr id='pray_49' class='prayer hidden'><th class='hidden'>سيدي سليمان</th><td>06:52</td><td>08:21</td><td>13:42</td><td>16:29</td><td>18:53</td><td>20:11</td></tr><tr id='pray_50' class='prayer hidden'><th class='hidden'>سوق أربعاء الغرب</th><td>06:53</td><td>08:22</td><td>13:42</td><td>16:28</td><td>18:53</td><td>20:11</td></tr><tr id='pray_51' class='prayer hidden'><th class='hidden'>أصيلا</th><td>06:54</td><td>08:24</td><td>13:42</td><td>16:27</td><td>18:51</td><td>20:10</td></tr><tr id='pray_52' class='prayer hidden'><th class='hidden'>الخميسات</th><td>06:53</td><td>08:19</td><td>13:42</td><td>16:30</td><td>18:56</td><td>20:12</td></tr><tr id='pray_53' class='prayer hidden'><th class='hidden'>قلعة مكونة</th><td>06:51</td><td>08:13</td><td>13:42</td><td>16:35</td><td>19:03</td><td>20:15</td></tr><tr id='pray_54' class='prayer hidden'><th class='hidden'>العرائش</th><td>06:54</td><td>08:24</td><td>13:43</td><td>16:28</td><td>18:53</td><td>20:11</td></tr><tr id='pray_55' class='prayer hidden'><th class='hidden'>مولاي بوعزة</th><td>06:52</td><td>08:17</td><td>13:43</td><td>16:32</td><td>18:59</td><td>20:13</td></tr><tr id='pray_56' class='prayer hidden'><th class='hidden'>قصبة تادلة</th><td>06:52</td><td>08:17</td><td>13:43</td><td>16:33</td><td>19:00</td><td>20:14</td></tr><tr id='pray_57' class='prayer hidden'><th class='hidden'>سيدي يحيى الغرب</th><td>06:54</td><td>08:22</td><td>13:43</td><td>16:30</td><td>18:55</td><td>20:13</td></tr><tr id='pray_58' class='prayer hidden'><th class='hidden'>تيفلت</th><td>06:54</td><td>08:20</td><td>13:43</td><td>16:31</td><td>18:57</td><td>20:13</td></tr><tr id='pray_59' class='prayer hidden'><th class='hidden'>بني ملال</th><td>06:52</td><td>08:15</td><td>13:43</td><td>16:34</td><td>19:02</td><td>20:15</td></tr><tr id='pray_60' class='prayer hidden'><th class='hidden'>هسكورة</th><td>06:52</td><td>08:14</td><td>13:44</td><td>16:37</td><td>19:05</td><td>20:17</td></tr><tr id='pray_61' class='prayer hidden'><th class='hidden'>واد زم</th><td>06:54</td><td>08:18</td><td>13:44</td><td>16:34</td><td>19:01</td><td>20:15</td></tr><tr id='pray_62' class='prayer hidden'><th class='hidden'>أزيلال</th><td>06:53</td><td>08:15</td><td>13:44</td><td>16:36</td><td>19:04</td><td>20:16</td></tr><tr id='pray_63' class='prayer hidden'><th class='hidden'>القنيطرة</th><td>06:55</td><td>08:23</td><td>13:44</td><td>16:31</td><td>18:57</td><td>20:14</td></tr><tr id='pray_64' class='prayer hidden'><th class='hidden'>الرماني</th><td>06:54</td><td>08:21</td><td>13:44</td><td>16:33</td><td>18:59</td><td>20:14</td></tr><tr id='pray_65' class='prayer active'><th class='hidden'>الرباط وسلا</th><td>06:56</td><td>08:24</td><td>13:45</td><td>16:33</td><td>18:58</td><td>20:15</td></tr><tr id='pray_66' class='prayer hidden'><th class='hidden'>خريبكة</th><td>06:55</td><td>08:20</td><td>13:46</td><td>16:35</td><td>19:03</td><td>20:16</td></tr><tr id='pray_67' class='prayer hidden'><th class='hidden'>ورزازات</th><td>06:53</td><td>08:15</td><td>13:46</td><td>16:39</td><td>19:07</td><td>20:18</td></tr><tr id='pray_68' class='prayer hidden'><th class='hidden'>دمنات</th><td>06:55</td><td>08:16</td><td>13:46</td><td>16:38</td><td>19:07</td><td>20:18</td></tr><tr id='pray_69' class='prayer hidden'><th class='hidden'>بن سليمان</th><td>06:57</td><td>08:24</td><td>13:46</td><td>16:35</td><td>19:00</td><td>20:16</td></tr><tr id='pray_70' class='prayer hidden'><th class='hidden'>بوزنيقة</th><td>06:57</td><td>08:25</td><td>13:47</td><td>16:35</td><td>18:59</td><td>20:16</td></tr><tr id='pray_71' class='prayer hidden'><th class='hidden'>الكارة</th><td>06:57</td><td>08:23</td><td>13:47</td><td>16:36</td><td>19:02</td><td>20:17</td></tr><tr id='pray_72' class='prayer hidden'><th class='hidden'>المحمدية</th><td>06:58</td><td>08:26</td><td>13:47</td><td>16:36</td><td>19:00</td><td>20:17</td></tr><tr id='pray_73' class='prayer hidden'><th class='hidden'>قلعة السراغنة</th><td>06:56</td><td>08:21</td><td>13:48</td><td>16:39</td><td>19:05</td><td>20:19</td></tr><tr id='pray_74' class='prayer hidden'><th class='hidden'>برشيد</th><td>06:58</td><td>08:25</td><td>13:48</td><td>16:37</td><td>19:03</td><td>20:19</td></tr><tr id='pray_75' class='prayer hidden'><th class='hidden'>سطات</th><td>06:58</td><td>08:24</td><td>13:48</td><td>16:38</td><td>19:04</td><td>20:19</td></tr><tr id='pray_76' class='prayer hidden'><th class='hidden'>الدار البيضاء</th><td>06:59</td><td>08:26</td><td>13:49</td><td>16:37</td><td>19:02</td><td>20:19</td></tr><tr id='pray_77' class='prayer hidden'><th class='hidden'>تالوين</th><td>06:57</td><td>08:19</td><td>13:50</td><td>16:43</td><td>19:11</td><td>20:22</td></tr><tr id='pray_78' class='prayer hidden'><th class='hidden'>بنكرير</th><td>06:59</td><td>08:24</td><td>13:50</td><td>16:41</td><td>19:07</td><td>20:21</td></tr><tr id='pray_79' class='prayer hidden'><th class='hidden'>طاطا</th><td>06:57</td><td>08:19</td><td>13:50</td><td>16:45</td><td>19:12</td><td>20:23</td></tr><tr id='pray_80' class='prayer hidden'><th class='hidden'>مراكش</th><td>06:58</td><td>08:23</td><td>13:50</td><td>16:42</td><td>19:08</td><td>20:22</td></tr><tr id='pray_81' class='prayer hidden'><th class='hidden'>أقا</th><td>06:57</td><td>08:17</td><td>13:51</td><td>16:47</td><td>19:15</td><td>20:25</td></tr><tr id='pray_82' class='prayer hidden'><th class='hidden'>آزمور</th><td>07:01</td><td>08:29</td><td>13:51</td><td>16:40</td><td>19:05</td><td>20:22</td></tr><tr id='pray_83' class='prayer hidden'><th class='hidden'>الجديدة</th><td>07:02</td><td>08:30</td><td>13:52</td><td>16:41</td><td>19:06</td><td>20:22</td></tr><tr id='pray_84' class='prayer hidden'><th class='hidden'>اليوسفبة</th><td>07:01</td><td>08:26</td><td>13:52</td><td>16:43</td><td>19:09</td><td>20:23</td></tr><tr id='pray_85' class='prayer hidden'><th class='hidden'>تارودانت</th><td>07:01</td><td>08:25</td><td>13:53</td><td>16:47</td><td>19:13</td><td>20:26</td></tr><tr id='pray_86' class='prayer hidden'><th class='hidden'>تافراوت</th><td>07:01</td><td>08:22</td><td>13:54</td><td>16:49</td><td>19:17</td><td>20:27</td></tr><tr id='pray_87' class='prayer hidden'><th class='hidden'>آسفي</th><td>07:04</td><td>08:31</td><td>13:55</td><td>16:46</td><td>19:11</td><td>20:26</td></tr><tr id='pray_88' class='prayer hidden'><th class='hidden'>الزاك</th><td>07:00</td><td>08:22</td><td>13:55</td><td>16:53</td><td>19:19</td><td>20:30</td></tr><tr id='pray_89' class='prayer hidden'><th class='hidden'>أسا</th><td>07:02</td><td>08:24</td><td>13:56</td><td>16:53</td><td>19:18</td><td>20:30</td></tr><tr id='pray_90' class='prayer hidden'><th class='hidden'>أكادير</th><td>07:04</td><td>08:28</td><td>13:56</td><td>16:50</td><td>19:16</td><td>20:29</td></tr><tr id='pray_91' class='prayer hidden'><th class='hidden'>تزنيت</th><td>07:04</td><td>08:27</td><td>13:57</td><td>16:52</td><td>19:18</td><td>20:31</td></tr><tr id='pray_92' class='prayer hidden'><th class='hidden'>الصويرة</th><td>07:05</td><td>08:32</td><td>13:57</td><td>16:49</td><td>19:14</td><td>20:29</td></tr><tr id='pray_93' class='prayer hidden'><th class='hidden'>كلميم</th><td>07:04</td><td>08:26</td><td>13:58</td><td>16:54</td><td>19:21</td><td>20:32</td></tr><tr id='pray_94' class='prayer hidden'><th class='hidden'>سيدي إفني</th><td>07:05</td><td>08:29</td><td>13:59</td><td>16:54</td><td>19:19</td><td>20:33</td></tr><tr id='pray_95' class='prayer hidden'><th class='hidden'>طانطان</th><td>07:08</td><td>08:30</td><td>14:02</td><td>17:00</td><td>19:25</td><td>20:37</td></tr><tr id='pray_96' class='prayer hidden'><th class='hidden'>السمارة</th><td>07:09</td><td>08:30</td><td>14:05</td><td>17:04</td><td>19:30</td><td>20:41</td></tr><tr id='pray_97' class='prayer hidden'><th class='hidden'>طرفاية</th><td>07:15</td><td>08:38</td><td>14:10</td><td>17:08</td><td>19:32</td><td>20:45</td></tr><tr id='pray_98' class='prayer hidden'><th class='hidden'>العيون</th><td>07:15</td><td>08:38</td><td>14:11</td><td>17:10</td><td>19:35</td><td>20:47</td></tr><tr id='pray_99' class='prayer hidden'><th class='hidden'>بوجدور</th><td>07:20</td><td>08:42</td><td>14:16</td><td>17:17</td><td>19:42</td><td>20:53</td></tr><tr id='pray_100' class='prayer hidden'><th class='hidden'>الداخلة</th><td>07:23</td><td>08:43</td><td>14:22</td><td>17:25</td><td>19:52</td><td>21:01</td></tr><tr id='pray_101' class='prayer hidden'><th class='hidden'>الكويرة</th><td>07:25</td><td>08:44</td><td>14:26</td><td>17:33</td><td>20:00</td><td>21:09</td></tr><tr id='pray_102' class='prayer hidden'><th class='hidden'>ألنيف</th><td>06:47</td><td>08:09</td><td>13:39</td><td>16:31</td><td>18:59</td><td>20:11</td></tr><tr id='pray_103' class='prayer hidden'><th class='hidden'>ابي الجعد</th><td>06:53</td><td>08:18</td><td>13:43</td><td>16:33</td><td>19:00</td><td>20:14</td></tr></tbody></table><div id='meteo'>
<div class="meteo_today_block">
<div class="meteo_situation_block">
<div class="meteo_block">
<span class="meteo_title">الرطوبة :</span>
<span id="meteo_humidity">%50</span>
</div>
<div class="meteo_block">
<span class="meteo_title">الرياح :</span>
<span id="meteo_wind_speed">50km/h</span>
</div>
</div>
<div class="meteo_high_low_value">
<span id="meteo_high_temp">20°</span>
<span id="meteo_low_temp">10°</span>
</div>
<div class="meteo_temp_block">
<span id="meteo_temp">20°</span>
<span id="meteo_city">الدارالبيضاء</span>
</div>
<div class="meteo_temp_icon_block">
<span id="meteo_condition_main" class="meteo_temp_icon meteo_condition_large_3">20°</span>
</div>
</div>
<span class="title_schedule_weather">الأيام القادمة</span>
<div class="schedule_weather">
<div class="info_wth">
<span class="title_day">الثلاثاء</span>
<span id='forcast_condition_1' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_1' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الأربعاء</span>
<span id='forcast_condition_2' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_2' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الخميس</span>
<span id='forcast_condition_3' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_3' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الجمعة</span>
<span id='forcast_condition_4' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_4' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">السبت</span>
<span id='forcast_condition_5' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_5' class="meteo_average_temp"></span>
</div>
</div>
</div>
<script type="text/javascript">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</script></div>
</div>
<div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FHespress%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=493032580853714" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div id="box_opinions" class="box box_white nl-box">
<h3 class="box_title title_white">النشرة البريدية</h3>
<h5 style="margin: 0 10px; text-align: center; font-family:  sans-serif;">اشترك الآن في النشرة البريدية لجريدة هسبريس، لتصلك آخر الأخبار يوميا</h5>
<div class="inline" style="text-align:center;">
<input type="email" value="" dir="ltr" name="EMAIL" placeholder="عنوان البريد الالكتروني" class="in-text" id="mce-EMAIL">
<br>
<p class="nlerr" style="margin: 0;">المرجو التحقق من صحة البريد الالكتروني</p>
<p class="nlsucc" style="margin: 0;"></p>
<a class="btn subnlinline" href="#" style="min-width: 45px;"> <span>إشترك الآن</span> </a>
<a class="btn nlloader" href="#" style="min-width: 45px; display:none;"> <img width="20px" src="https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/f1df7a36-ef4e-4774-994c-698c49a15a4f.gif"> </a>
</div>
<style type="text/css">
				.nl-box{
					background: #054cb8;
    				border: 0;
				}
				.nl-box .inline{
					padding: 8px;
				}
				.nl-box h5{
					color: #fff;
				}
				.nl-box .box_title{
					border: 0 !important;
				}
				.popup-wrap {
				  width: 100%;
				  height: 100%;
				  display: none;
				  position: fixed;
				  top: 0px;
				  left: 0px;
				  content: '';
				  background: rgba(0, 0, 0, 0.85);
				  z-index: 100001;
				}

				.popup-box {
					width: 330px;
				    padding: 50px 20px 40px 200px;
				    transform: translate(-50%, -50%) scale(0.5);
				    position: absolute;
				    top: 50%;
				    left: 50%;
				    box-shadow: 0px 2px 16px rgba(0, 0, 0, 0.5);
				    border-radius: 3px;
				    background: #074CB4;
				    text-align: center;
				    color: #fff;
				    background: url("https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/b3ae15cf-3c8f-469e-9791-77cf11830bca.png");
				}

				.popup-box .close-btn {
				  width: 30px;
				  height: 30px;
				  display: inline-block;
				  position: absolute;
				  top: 10px;
				  right: 10px;
				  border-radius: 1000px;
				  background: #ffffff;
				  font-weight: bold;
				  text-decoration: none;
				  color: #00cfff;
				  line-height: 180%;
				  font-family: tahoma;
				}

				.nl-box .inline .in-text{
					display: inline-block !important;
				    width: 180px !important;
				    height: 29px !important;
				}
				.nl-box .inline .btn{
					margin: 10px 0 !important;
				}
				.popup-wrap .in-text, .nl-box .in-text{
				  display: block;
				  width: 100%;
				  height: 26px;
				  padding: 2px 12px;
				  margin: 10px 0;
				  font-size: 14px;
				  line-height: 1.42857143;
				  color: #555;
				  background-color: #fff;
				  background-image: none;
				  border: 1px solid #ccc;
				  border-radius: 4px;
				  -webkit-box-shadow: inset 0 1px 1px rgba(0, 0, 0, .075);
				  box-shadow: inset 0 1px 1px rgba(0, 0, 0, .075);
				}

				.popup-wrap .btn , .nl-box .btn{
				  display: inline-block;
				  padding: 6px 12px;
				  margin-bottom: 8px;
				  font-size: 14px;
				  font-weight: 400;
				  line-height: 1.42857143;
				  text-align: center;
				  white-space: nowrap;
				  vertical-align: middle;
				  -ms-touch-action: manipulation;
				  touch-action: manipulation;
				  cursor: pointer;
				  -webkit-user-select: none;
				  -moz-user-select: none;
				  -ms-user-select: none;
				  user-select: none;
				  background-image: none;
				  border: 1px solid transparent;
				  border-radius: 4px;
				  background: #00cfff;
    				color: #fff;
				  font-weight: bold;
				}

				.transform-in,
				.transform-out {
				  display: block;
				  -webkit-transition: all ease 0.5s;
				  transition: all ease 0.5s;
				}

				.transform-in {
				  -webkit-transform: translate(-50%, -50%) scale(1);
				  transform: translate(-50%, -50%) scale(1);
				}

				.transform-out {
				  -webkit-transform: translate(-50%, -50%) scale(0.5);
				  transform: translate(-50%, -50%) scale(0.5);
				}
				p.nlsucc{
					margin: -10px 0 12px 0;
				    color: #36f47b;
				    font-family: sans-serif;
				    font-size: 12px;
				    display: none;
				}
				p.nlsucc a{
					color: #fff;
				}
				p.nlerr{
					margin: -10px 0 12px 0;
				    color: #F44336;
				    font-family: sans-serif;
				    font-size: 12px;
				    display: none;
				}
				input.nlerr{
					border: 1px solid #f44336 !important;
    				color: #f44336 !important;
				}

				</style>
<div class="popup-wrap">
<div class="popup-box">
<img src="https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/1be5b0fe-561e-4971-8541-e3ce375b285d.png" />
<h5 style="margin-top: 18px;font-family:  sans-serif;font-size: 14px;">اشترك الآن في النشرة البريدية لجريدة هسبريس، لتصلك آخر الأخبار يوميا</h5>
<input type="email" value="" dir="ltr" name="EMAIL" placeholder="عنوان البريد الالكتروني" class="in-text" id="mce-EMAIL-pop">
<p class="nlerr">المرجو التحقق من صحة البريد الالكتروني</p>
<p class="nlsucc"></p>
<a class="btn subnl" href="#" style="min-width: 45px;"> <span>إشترك الآن</span> </a>
<a class="btn nlloader" href="#" style="min-width: 45px; display:none;"> <img width="20px" src="https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/f1df7a36-ef4e-4774-994c-698c49a15a4f.gif"> </a>
<a class="close-btn popup-close" href="#">x</a>
</div>
</div>
<script type="text/javascript">
					var isStorage = false;
					var d = new Date();
					var rr = Math.floor((Math.random() * 2));
					(function($){
			          $('.subnlinline').click(function(e) {
			          	$('.inline .subnlinline').toggle();
			          	$('.inline .nlloader').toggle();
						$.ajax({
						  method: "get",
						  dataType: 'jsonp',
						  url: "//hespress.us11.list-manage.com/subscribe/post-json?u=468965e49f0174820bd7776e0&amp;id=c7cd3040a9&b_468965e49f0174820bd7776e0_c7cd3040a9&c=?&EMAIL="+$("#mce-EMAIL").val(),
						  success:function(data) {
						  	if (data.msg.substring(0, 1) == "0") {
						  		$(".inline p.nlerr").show();
						  		$(".inline .in-text").addClass("nlerr");
						  	}else{
						  		localStorage.setItem("nlsuccess", true );
						  		$(".inline p.nlerr").hide();
						  		$(".inline .in-text").removeClass("nlerr").prop('disabled', true);
						  		if (data.result == "success") {
						  			$(".inline p.nlsucc").html("لإتمام عملية الاشتراك.. اتبع الخطوات الواردة في الرسالة الإلكترونية الخاصة بتأكيد الاشتراك.").show();
						  			console.log("success",data.result == "success",data.result);
						  		}else{
							  		$(".inline p.nlsucc").html(data.msg).show();
						  			console.log("non",data.result == "success",data.result);
						  		}
						  		$(".inline .subnlinline").show();
						  	}
				          	$('.inline .subnlinline').toggle();
				          	$('.inline .nlloader').toggle();
						  },
						  error: function(data){
				          	$('.inline .subnlinline').toggle();
				          	$('.inline .nlloader').toggle();
						  }
						});

			            e.preventDefault();
			          });
				      if (typeof(Storage) !== "undefined" && rr == 1){
				          if (localStorage.getItem("nl") === null) localStorage.setItem("nl", '{"count":0,"last":0}' );
				          var data = JSON.parse(localStorage.getItem("nl")); 
				          var success = localStorage.getItem("nlsuccess"); 
				          $('.popup-close').click(function(e) {
				            $('.popup-wrap').fadeOut(500);
				            $('.popup-box').removeClass('transform-in').addClass('transform-out');
				            localStorage.setItem("nl", '{"count":'+(++data.count)+',"last":'+ (new Date().getTime()) +'}' );
				            data = JSON.parse(localStorage.getItem("nl")); 
				            e.preventDefault();
				          });
				          $('.subnl').click(function(e) {
				          	$('.popup-wrap .subnl').toggle();
				          	$('.popup-wrap .nlloader').toggle();
							$.ajax({
							  method: "get",
							  dataType: 'jsonp',
							  url: "//hespress.us11.list-manage.com/subscribe/post-json?u=468965e49f0174820bd7776e0&amp;id=c7cd3040a9&b_468965e49f0174820bd7776e0_c7cd3040a9&c=?&EMAIL="+$("#mce-EMAIL-pop").val(),
							  success:function(data) {
							  	if (data.msg.substring(0, 1) == "0") {
							  		$(".popup-wrap p.nlerr").show();
							  		$(".popup-wrap .in-text").addClass("nlerr");
							  	}else{
							  		localStorage.setItem("nlsuccess", true );
							  		$(".popup-wrap p.nlerr").hide();
							  		$(".popup-wrap .in-text").removeClass("nlerr").prop('disabled', true);
							  		if (data.result == "success") {
							  			$(".popup-wrap p.nlsucc").html("لإتمام عملية الاشتراك.. اتبع الخطوات الواردة في الرسالة الإلكترونية الخاصة بتأكيد الاشتراك.").show();
							  			console.log("success",data.result == "success",data.result);
							  		}else{
								  		$(".popup-wrap p.nlsucc").html(data.msg).show();
							  			console.log("non",data.result == "success",data.result);
							  		}
							  		$(".popup-wrap .subnl").show();
							  	}
					          	$('.popup-wrap .subnl').toggle();
					          	$('.popup-wrap .nlloader').toggle();
							  },
							  error: function(data){
					          	$('.popup-wrap .subnl').toggle();
					          	$('.popup-wrap .nlloader').toggle();
							  }
							});

				            e.preventDefault();
				          });


				          $(document).mouseleave(function() {
				            var last = new Date(data.last);
				            var now = new Date();
				            var timeDiff = Math.abs(now.getTime() - last.getTime());
				            var diffDays = Math.ceil(timeDiff / (1000 * 3600 * 24));

				            if ((data.count == 0 && !success) || (data.count == 1 && diffDays > 7 && !success) || (data.count > 1 && !success && diffDays > 15)) {
				                $('.popup-wrap').fadeIn(250);
				                $('.popup-box').removeClass('transform-out').addClass('transform-in');
				            }
				          });
				      }

					})(jQuery);

				</script>
</div>
<h3 class="box_title title_white">استطلاع هسبريس</h3>
<div id="box_poll_380" class="box_left_white_box box_left_white box_poll">
<span class="poll_question">هل تؤيد إسقاط الفصول المجرّمة للحريات الفردية من القانون الجنائي؟</span>
<div id="poll_form_holder_380">
<form method="post" id="poll_form_380" onsubmit="updatePoll(380);return false;">
<input type="hidden" name="action" value="poll" />
<input type="hidden" name="cmd" value="vote" />
<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="1041" />
نعم
</label>
<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="1040" />
لا
</label>
<div class="button_holder">
<input class="button_vote" type="submit" name="submit" value="تصويت" />
<input class="button_results" type="submit" name="submit" value="النتيجة" />
<a href="https://www.hespress.com/poll/index.html" class="view_polls">أرشيف الاستطلاعات</a>
</div>
</form>
</div>
</div>
<div class="popular_tabs spr_css spr-medium_box_bg">
<ul id="popular_tabs" class="tabs">
<li><a href="#box_most_popular">الأكثر مشاهدة</a></li>
<li><a href="#box_top_rated">الأكثر تقييماً</a></li>
<li><a href="#box_most_commented">الأكثر تعليقاً</a></li>
</ul>
</div>
<div class="box_left_white_box box_left_white">
<div id="box_most_popular">
<div class="box_most_commented">
<ul>
<li>
<a class="spr_css spr-comments_bg" href="/societe/457732.html">
تدابير جديدة تنظم الانتفاع من أراضي الجماعات السلالية بالمغرب
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/economie/457736.html">
مكتب الكهرباء يمدد الاستفادة من &quot;الجرف الأصفر&quot;
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/societe/457743.html">
شبكات المتاجرة ببحوث الجامعة تُنعش وسائط التواصل الاجتماعي
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/faits-divers/457748.html">
قضاء آسفي ينظر في ملف ترويج &quot;أقراص مهلوسة&quot;
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/societe/457749.html">
خلاف حول الاحتجاجات يُهدد استمرار التنسيق بين نقابات تعليمية
</a>
</li>
</ul>
</div>
</div>
<ol id="box_top_rated">
<li><p><a href="/societe/457732.html">تدابير جديدة تنظم الانتفاع من أراضي الجماعات السلالية بالمغرب <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/economie/457736.html">مكتب الكهرباء يمدد الاستفادة من &quot;الجرف الأصفر&quot; <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/societe/457752.html">&quot;جبهة اجتماعية&quot; تُحضر لاحتجاجات وطنية في &quot;ذكرى 20 فبراير&quot; <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/societe/457754.html">إدارة السجون تنفي اتهامات بشأن &quot;معتقلي الريف&quot; <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/videos/457836.html">أمازيغ كاتب والثورة الجزائرية <span class="article_stats">(5.00)</span></a></p></li>
</ol>
<div class="box_most_commented">
<ul id="box_most_commented">
<li><a href="/politique/457781.html">بالوثائق .. هذه قصة ترسيم الحدود البحرية قبالة سواحل الصحراء - (86)</a></li>
<li><a href="/international/457885.html">&quot;صفقة القرن&quot; .. تجميد الاستيطان والقدس عاصمة موحدة لإسرائيل - (71)</a></li>
<li><a href="/societe/457851.html">التوفيق: بناء مساجد المغرب يتطور .. و&quot;إيزو&quot; تتويج للرعاية الملكية - (59)</a></li>
<li><a href="/international/457814.html">سقوط طائرة تدريب عسكرية ومقتل طاقمها بالجزائر - (51)</a></li>
<li><a href="/international/457901.html">عباس: القدس ليست للبيع .. و&quot;صفقة القرن&quot; إلى مزبلة التاريخ - (38)</a></li>
</ul>
</div>
<script type="text/javascript">
			var popular_tabs = new Control.Tabs('popular_tabs');
		</script>
</div>

<div id="box_article_rating">
<h3 class="box_title">قيم هذا المقال</h3>
<div class="article_rating">0</div>
<div id="stars"> </div>
<script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 457892;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'https://s1.hespress.com/themes/hespress/img/stars.gif'
				});
            </script>
</div>

<div id="box_category_related" class="box box_white">
<h3 class="box_title title_white spr_css spr-medium_box_bg">المزيد في حوادث</h3>
<div class="box_content">
<ul>
<li><a href="/faits-divers/457925.html">سبعيني ينهي حياة زوجة شقيقه بضواحي وزان‬</a></li>
<li><a href="/faits-divers/457897.html">الأمن يضبط كمية كوكايين بأمعاء مواطن مالي</a></li>
<li><a href="/faits-divers/457892.html">إحباط عملية لتهريب الأخطبوط بسواحل الداخلة</a></li>
<li><a href="/faits-divers/457907.html">محكمة دبي تدين الفنانة مريم حسين وتبرّئ الجسمي</a></li>
<li><a href="/faits-divers/457860.html">الشرطة توقف معتديا على فتاة بالسلاح الأبيض</a></li>
<li><a href="/faits-divers/457857.html">السلطات تحبط عملية للهجرة السرية نواحي العرائش</a></li>
<li><a href="/faits-divers/457831.html">ضبط موظف متلبسا بالارتشاء في ابتدائية البيضاء</a></li>
<li><a href="/faits-divers/457748.html">قضاء آسفي ينظر في ملف ترويج &quot;أقراص مهلوسة&quot;</a></li>
<li><a href="/faits-divers/457809.html">ترويج المخدرات يجرّ ثلاثينيا إلى الاعتقال بأكادير</a></li>
<li><a href="/faits-divers/457808.html">ولادة بالشارع العام تثير استنكار حقوقيين بكلميم</a></li>
</ul>
</div>
</div>
<h3 class="box_title title_white"><a ga-cat="writers" href="https://www.hespress.com/writers/index.1.html">كُتّاب وآراء</a></h3>
<div id="box_pins" class="box box_white">
<div id="mainTicker" class="ticker_summary1">
<div class="scroller">
<div id="ticker_457782" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/457782.html" ga-action="محمد محمد الخطابي*">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2020/01/mohamed_el_khettabi_442278130.jpg" width="35" height="48" alt="محمد محمد الخطابي*" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/457782.html">حرائق الكتب العربيّة في الأندلس</a></h3>
<span class="story_author">محمد محمد الخطابي*</span>
</div>
<div id="ticker_457774" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/457774.html" ga-action="محمد أديب السلاوي">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2018/12/Mohamed_Adib_Slaoui_447800539.jpg" width="35" height="48" alt="محمد أديب السلاوي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/457774.html">وزارة الممكن من المستحيل</a></h3>
<span class="story_author">محمد أديب السلاوي</span>
</div>
<div id="ticker_457772" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/457772.html" ga-action="سعيد بوخليط">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2019/11/said_boukhlit_1_488078022.jpg" width="35" height="48" alt="سعيد بوخليط" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/457772.html">انطباعات حول ترجمة ألبير كامو إلى العربية</a></h3>
<span class="story_author">سعيد بوخليط</span>
</div>
<div id="ticker_457771" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/457771.html" ga-action="عبد السلام انويكًة">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2019/02/abdeslam_nwiga_134349789.jpg" width="35" height="48" alt="عبد السلام انويكًة" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/457771.html">التدبير بالنتائج .. أسس وبعض من التحديات</a></h3>
<span class="story_author">عبد السلام انويكًة</span>
</div>
<div id="ticker_457770" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/457770.html" ga-action="مبارك بلقاسم">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2019/06/Mubarik_Belqasem_545476002.jpg" width="35" height="48" alt="مبارك بلقاسم" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/457770.html">التشويهات الفرنسية لأسماء المدن الأمازيغية المغربية</a></h3>
<span class="story_author">مبارك بلقاسم</span>
</div>
<div id="ticker_457723" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/457723.html" ga-action="محمد واموسي*">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2019/12/mohamed_ouamoussi_108729490.jpg" width="35" height="48" alt="محمد واموسي*" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/457723.html">كورونا.. الفيروس الذي أرعب العالم</a></h3>
<span class="story_author">محمد واموسي*</span>
</div>
<div id="ticker_457692" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/457692.html" ga-action="سعيد الكحل">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2020/01/said_lekhel_174340577.jpg" width="35" height="48" alt="سعيد الكحل " /></a>
</div>
<h3><a ga-cat="writers" href="/writers/457692.html">متى تكفّ الجزائر عن معاداة الوحدة الترابية للمغرب؟</a></h3>
<span class="story_author">سعيد الكحل </span>
</div>
<div id="ticker_457696" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/457696.html" ga-action="يونس فنيش">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2020/01/younes_finish_copie_109223778.jpg" width="35" height="48" alt="يونس فنيش" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/457696.html">رسالة إلى المثقفين المغاربة... (2)</a></h3>
<span class="story_author">يونس فنيش</span>
</div>
<div id="ticker_457694" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/457694.html" ga-action="خالد خالص">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2020/01/khalid_khaliss_922726323.png" width="35" height="48" alt="خالد خالص" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/457694.html">همسات أم هلوسات؟</a></h3>
<span class="story_author">خالد خالص</span>
</div>
<div id="ticker_457648" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/457648.html" ga-action="نورالدين برحيلة">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2018/11/berhila_nourddine_556875058.jpg" width="35" height="48" alt="نورالدين برحيلة" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/457648.html">الراقي مول البلغة وزيرا للصحة..</a></h3>
<span class="story_author">نورالدين برحيلة</span>
</div>
<div id="ticker_457570" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/457570.html" ga-action="عزيز لعويسي">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2020/01/aziz_laaouisi_432348413.jpg" width="35" height="48" alt="عزيز لعويسي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/457570.html">أضواء على &quot;أرشيف المغرب&quot;</a></h3>
<span class="story_author">عزيز لعويسي</span>
</div>
<div id="ticker_457569" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/457569.html" ga-action="عبد الرحيم الرماح">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2020/01/remah_415586990.jpg" width="35" height="48" alt="عبد الرحيم الرماح" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/457569.html">دور الحركة النقابية في ظل الظرفية الراهنة</a></h3>
<span class="story_author">عبد الرحيم الرماح</span>
</div>
<div id="ticker_457571" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/457571.html" ga-action="نوفل البعمري">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2020/01/naoufal_bouamri_copie_536615746.jpg" width="35" height="48" alt="نوفل البعمري" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/457571.html">الأقاليم الصحراوية: أي نموذج تنموي جديد؟</a></h3>
<span class="story_author">نوفل البعمري</span>
</div>
</div>
</div>
</div>
<div class="banner_right_bottom">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6316930168563055";
/* 300x250, created 12/18/09 */
google_ad_slot = "9116501954";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
<div id="dynamic_box_center">
<div id="box_center_holder">
<a class="print" href="/faits-divers/457892.html?print">Imprimer</a>
<div style="position: absolute; top: 0; ">
<a href="http://fr.hespress.com/?utm_source=hespress.com&utm_medium=website_article" title="Actualité du Maroc sur Hespress Francais" target="_blank">
<video autoplay="autoplay" muted="muted" loop="loop" id="myVideo">
<source src="https://banners.hespress.com/images/1550247469-Comp 1ddsdsddd.mp4" type="video/mp4"></source>
</video>
</a>
<script type="text/javascript">
			document.getElementById("box_center_holder").style.cssText = "position: relative;padding-top: 80px;";
		</script>
</div>
<div class="box_breadcrumb">
<a href="https://www.hespress.com/">الرئيسية</a> |
<a href="/faits-divers/index.1.html">حوادث</a> |
<strong>إحباط عملية لتهريب الأخطبوط بسواحل الداخلة</strong>
</div>
<div align="right">
</div>
<div id="article_holder">
<h1 class="page_title">إحباط عملية لتهريب الأخطبوط بسواحل الداخلة</h1>
<div class="image">
<img style="max-width: 470px;" src="https://t1.hespress.com/files/2016/10/pecheaupoulpe_973150182.jpg" alt="إحباط عملية لتهريب الأخطبوط بسواحل الداخلة" />
</div>
<div id="article_body">
<div align="right">
<span class="story_author">مصطفى البكار من تزنيت</span>
</div>
<div class="story_stamp">
<span class="story_date">الثلاثاء 28 يناير 2020 - 23:33</span>
</div>
<p>أحبطت مصالح البحرية الملكية العاملة بسواحل الداخلة، الثلاثاء، عملية تهريب كمية من الأخطبوط تقدر بحوالي ثلاثة أطنان كانت محملة على متن قارب صيد تقليدي بطريقة غير قانونية.</p> <p>كما مكنت هذه العملية التي تمت بالقرب من قرية الصيد لاساركا، جنوب الداخلة، من اعتقال شخصين كانا على متن القارب المذكور.</p> <p>وجرى الاحتفاظ بالموقوفين لفائدة البحث الذي تباشره عناصر الدرك الملكي في الموضوع، تحت إشراف النيابة العامة المختصة، قصد تحديد هوية بقية المتورطين في هذه الأنشطة الممنوعة.</p>
</div>
<div id="fbshare" class="noprint">
<a class="facebookShare" onclick="javascript:window.open(this.href , 'fbsharepop' ,'toolbar=0,status=0,scrollbars=1,width=640,height=450');return false;" name="fb_share" type="button_count" target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.hespress.com/faits-divers/457892.html">Partager</a>
</div>
<div id="box_social_bookmarks">
<table>
<tr>
<td>
<iframe class="socialfacebook" src="https://www.facebook.com/plugins/like.php?href=https://www.hespress.com/faits-divers/457892.html&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px; margin-top: 3px;" allowTransparency="true"></iframe>
</td>
<td>
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="hespress" data-lang="fr">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</td>
</tr>
</table>
</div>
<div id="adsarticle">




<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9809098668305457" data-ad-slot="8879255317" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>

<div id="box_comments">
<div class="box_body">
<hr width="460" size="1" color="" />
<h4>الآراء الواردة في التعليقات تعبر عن آراء أصحابها وليس عن رأي هسبريس</h4>
<div class="comment_block">
<h4 class="title_comments">
<a href="/feed/permalink/457892.rss"><img src="https://s1.hespress.com/themes/hespress/img/icon_feed.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS" /></a>
تعليقات الزوّار <span>(0)</span>
</h4>
<script type="text/javascript">
									comments_order = new CommentsOrder;
									comments_order.initial_order="uporder"; 
									
									
									// need to run init after dom is loaded!!
									document.observe("dom:loaded", function() {
										comments_order.init();
									});
								</script>
<div id="comment_list">
<div id="new_comment_holder"> </div>
<div id="box_pagination">
<span class="pagination">
</span>
المجموع:
<span class="pagination_total">
</span>
| عرض:
<span class="pagination_total">

</span>
</div>
</div>
<div id="comment_dump_container"> </div>
<div id="comment_form_holder">
<h4 class="title_comments">أضف تعليقك</h4>
<form method="post" id="comment_form" onsubmit="return updateComments();">
<input type="hidden" name="action" value="comment" />
<input type="hidden" name="cmd" value="add" />
<input type="hidden" name="COMMENT_article_id" value="457892" />
<div id="post-reply" class="box">
<div class="form_line">
<label>اسم كاتب التعليق*: </label>
<div class="formElement">
<input id="COMMENT_author" name="COMMENT_author" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>البريد الإلكتروني*: </label>
<div class="formElement">
<input id="COMMENT_email" name="COMMENT_email" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>عنوان التعليق: </label>
<div class="formElement">
<input id="COMMENT_www" name="COMMENT_www" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>التعليق*:</label>
<div class="formElement">
<textarea id="COMMENT_description" name="COMMENT_description" class="bbcodearea add_comment default_fields" onkeyup="compteur()" onchange="compteur()" onkeypress="return checkMaxLength(event)" rows="7" cols="50"> </textarea>
<label id="wordCount">عدد الاحرف المتبقية 1000/1000 </label>
</div>
</div>
<div class="form_line">
<label></label>
<div class="formElement">
<input type="submit" id="send_comment" class="button" value="ارسال التعليق" />
</div>
</div>
<h4 class="rules_comments">
<span>من شروط النشر: عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الإلهية، والابتعاد عن التحريض العنصري والشتائم.</span></h4>
</div>
</form>
<script type="text/javascript">
						arabic_keyboard = new ArabicKeyboard;
						// need to run init after dom is loaded!!
						document.observe("dom:loaded", function() {
							arabic_keyboard.init();
						});

					</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.hespress.com/permalink/457892.html',
						article_id: 457892,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {
				var message =  checkInputs()  ;
				if ( message ){
					alert('الرجاء إدخال الحقول المطلوبة' +"\n" + message);
					return false;
				}
				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				// just hide submit and add a message
				$('send_comment').up().insert( new Element('p').update('نشكركم على مشاركتكم') );
				$('send_comment').hide();
				
				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.hespress.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
							$('comment_form_holder').remove();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>

</div>
</div>
</div>
<div id="dynamic_box_right">
<div id="box_right_holder">
<div>
<a target="_blank" href="https://www.facebook.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/fb.png" /></a>
<a target="_blank" href="https://www.twitter.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/tw.png" /></a>
<a target="_blank" href="https://bit.ly/2nSBfHS"><img width="38" src="https://s1.hespress.com/themes/hespress/img/yt.png" /></a>
<a target="_blank" href="https://www.instagram.com/hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/ig.png" /></a>
</div>
<h3 class="box_title title_white spr_css spr-small_box_bg"><a href="https://www.hespress.com/videos/index.1.html">صوت وصورة</a></h3>
<div id="entertainment_stripe" dir="ltr">
<div id="entertainment_stripe_stripe_body" class="box_stripes">
<div class="box_stripes_holder">
<div class="scroller">
<div id="entertainment_stripe_section1" class="section">
<a ga-cat="sawt-soura" href="/videos/457894.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2020/01/12345_812828206.jpg" width="150" height="100" alt="كاريان الديبو بسلا" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457894.html">كاريان الديبو بسلا</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457881.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/01/1543_575224964.jpg" width="150" height="100" alt="جديد عائشة الوعد" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457881.html">جديد عائشة الوعد</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457869.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2020/01/midelt_maison_video_224979543.jpg" width="150" height="100" alt="منزل مهدد بالسقوط" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457869.html">منزل مهدد بالسقوط</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457836.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2020/01/amazigh_kateb_244971744.jpg" width="150" height="100" alt="أمازيغ كاتب والثورة الجزائرية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457836.html">أمازيغ كاتب والثورة الجزائرية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457850.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/01/CERTIFICAT_215562898.jpg" width="150" height="100" alt="الأوقاف تنال شهادة إيزو" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457850.html">الأوقاف تنال شهادة إيزو</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457853.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2020/01/PARLEMENT_222019226.jpg" width="150" height="100" alt="شراكة النواب والجامعات" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457853.html">شراكة النواب والجامعات</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457856.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2020/01/tribunal_pedofile_2_506399045.jpg" width="150" height="100" alt="محاكمة بيدوفيل ليساسفة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457856.html">محاكمة بيدوفيل ليساسفة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457846.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/01/fes_cas_social_318813264.jpg" width="150" height="100" alt="حالة إنسانية مؤثرة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457846.html">حالة إنسانية مؤثرة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457837.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/01/fes_maison_video_579247720.jpg" width="150" height="100" alt="التهامية.. مصير مجهول" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457837.html">التهامية.. مصير مجهول</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457820.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/01/salmia_electricite_518662287.jpg" width="150" height="100" alt="انقطاع متكرر للكهرباء" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457820.html">انقطاع متكرر للكهرباء</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457598.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/01/quartier_labita6_538522060.jpg" width="150" height="100" alt="ذكريات معتقل سابق" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457598.html">ذكريات معتقل سابق</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457787.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2019/02/Influenza_192337650.jpg" width="150" height="100" alt="أعراض فيروس كورونا" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457787.html">أعراض فيروس كورونا</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457795.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/08/Ro9iya_145936860.jpg" width="150" height="100" alt="جدل الرقية الشرعية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457795.html">جدل الرقية الشرعية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457816.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/01/Cuisinier_pitsaria_589870109.jpg" width="150" height="100" alt="بطل العالم في صنع البيتزا" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457816.html">بطل العالم في صنع البيتزا</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457803.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/prisonmaroc_944380842.jpg" width="150" height="100" alt="حبس أستاذ تارودانت" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457803.html">حبس أستاذ تارودانت</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457709.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/01/50_ans_d_absence_225302343.jpg" width="150" height="100" alt="نصف قرن من الغياب" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457709.html">نصف قرن من الغياب</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457632.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/01/boudrika_video_516637375.jpg" width="150" height="100" alt="نقاش في السياسة: بودريقة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457632.html">نقاش في السياسة: بودريقة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457726.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2019/02/Influenzaune_566450774.jpg" width="150" height="100" alt="مغاربة وفيروس كورونا" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457726.html">مغاربة وفيروس كورونا</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457764.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/youtubeturkey_930524491.jpg" width="150" height="100" alt="يوتيوب في الميزان" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457764.html">يوتيوب في الميزان</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457776.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/01/ved_hespress55_305318805.jpg" width="150" height="100" alt="ضحية خطأ طبي" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457776.html">ضحية خطأ طبي</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457784.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/01/ved5_hespress5_952505893.jpg" width="150" height="100" alt="إيواء الحيوانات الضالة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457784.html">إيواء الحيوانات الضالة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457740.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/01/halim_stand_up_687914745.jpg" width="150" height="100" alt="مع الفائز بستاند آب" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457740.html">مع الفائز بستاند آب</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457775.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/01/ved_hessp8_946055221.jpg" width="150" height="100" alt="القردة بجامع الفنا" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457775.html">القردة بجامع الفنا</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457757.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2020/01/mohamed_adeli_video_433907209.jpg" width="150" height="100" alt="جديد محمد عدلي" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457757.html">جديد محمد عدلي</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/457760.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2020/01/journ__e_douane_video_116638376.jpg" width="150" height="100" alt="اليوم العالمي للجمارك" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/457760.html">اليوم العالمي للجمارك</a></h3>
<hr class="line_left" />
</div>
</div>
</div>
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6316930168563055" data-ad-slot="7639794074"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<div id="footer">
<div class="footer">
<div class="static_footer">


<a href="https://www.hespress.com/publier.html">
للنشر في الموقع
</a> | <a href="https://www.hespress.com/contact.html">
اتصل بنا
</a> | <a href="https://www.hespress.com/advertising-on-hespress.html">
للإشهار
</a> | <a href="https://www.hespress.com/conditions.html">
شروط الإستخدام
</a> | <a href="https://www.hespress.com/team.html">
فريق العمل
</a> | <a href="https://www.hespress.com/blogs.html">
مدونات
</a> | <a href="https://www.hespress.com/site-web.html">
مواقع صديقة
</a> | <a href="https://www.hespress.com/partenaire.html">
شركاؤنا
</a> | <a href="https://www.hespress.com/archives.html">
الأرشيف
</a>
</div>
<div class="footer_note">
<div class="footer_note_third">جميع الحقوق محفوظة © 2020</div>
</div>
</div>
<div id="div-gpt-ad-1504626524652-5" style="height:1px; width:1px;">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
    </script>
</div>

<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-messaging.js"></script>
<script>
            // Initialize Firebase
            var config = {
                apiKey: "AIzaSyDAtff6ASQuqchpJ3zkbyOEfsTxrlHWeF8",
                authDomain: "hespress-web-318fc.firebaseapp.com",
                databaseURL: "https://hespress-web-318fc.firebaseio.com",
                projectId: "hespress-web-318fc",
                storageBucket: "hespress-web-318fc.appspot.com",
                messagingSenderId: "603260233461"
            };
            firebase.initializeApp(config);
        </script>
</div>
</div>
<div class="deco hidden_deco" id="deco1" style="z-index: 100000;">

<div id="div-gpt-ad-1504626524652-3" style="height:744px; width:191px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-3'); });
	</script>
</div>
</div>
<div class="deco hidden_deco" id="deco2" style="z-index: 100000;">

<div id="div-gpt-ad-1504626524652-4" style="height:744px; width:191px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-4'); });
</script>
</div>
</div>
<script type="text/javascript">
	function adjustMargins(){
		var width = $$('body')[0].getWidth();
		var margin = (width-975)/2 - 191 ;
		var deco1 = $('deco1');
		deco1.setStyle({left:margin+'px' });
		var deco2 = $('deco2');
		deco2.setStyle({right:margin+'px'});
		if ( deco1.hasClassName('hidden_deco')){
			deco1.removeClassName('hidden_deco');
		}
		if ( deco2.hasClassName('hidden_deco')){
			deco2.removeClassName('hidden_deco');
		}
	}
	adjustMargins();
	Event.observe( window , 'resize' , adjustMargins);
</script>
<div>
<script type="text/javascript">
     setTimeout(function(){
        _gaq.push(['_trackEvent', 'Article', 'View', '457892', 1]);
      }, 2000);
    </script>
<div>
</div>
<div>
<div id="div-gpt-ad-1504626524652-5" style="height:1px; width:1px;">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
            </script>
</div>
</div>
</div>
</body>
</html>