<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar" xml:lang="ar">
<head>

<title>عرض لأبرز عناوين الصحف الصادرة اليوم</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="HESPRESS" />
<meta name="generation-time" content="1s" />
<meta property="fb:pages" content="272535046654" />
<meta property="og:title" content="عرض لأبرز عناوين الصحف الصادرة اليوم" />
<meta name="twitter:title" content="عرض لأبرز عناوين الصحف الصادرة اليوم" />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="271873009627166" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hespressnews" />
<meta name="twitter:domain" content="Hespress" />
<meta name="twitter:creator" content="@hespressnews" />
<meta property="og:locale" content="ar_ma" />
<meta property="og:site_name" content="Hespress" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hespress.com/medias/381316.html" />
<link rel="canonical" href="https://www.hespress.com/medias/381316.html" />
<meta property="og:url" content="https://www.hespress.com/medias/381316.html" />
<meta name="twitter:url" content="https://www.hespress.com/medias/381316.html" />
<meta property="og:image" content="https://t1.hespress.com/cache/thumbnail/mega/kiosque3_805507744_879112455.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="499" />
<meta name="twitter:image:src" content="https://t1.hespress.com/files/kiosque3_805507744_879112455.jpg" />
<meta property="og:description" content="&amp;nbsp;في ما يلي أبرز عناوين الصحف الصادرة اليوم الأربعاء..
* المساء:
- دعا محمد أوجار، وزير العدل، إلى اجتماع حكومي مصغر، أمس الثلاثاء، يضم وزارتي الداخلية والاقتصاد" />
<meta name="twitter:description" content="&amp;nbsp;في ما يلي أبرز عناوين الصحف الصادرة اليوم الأربعاء..
* المساء:
- دعا محمد أوجار، وزير العدل، إلى اجتماع حكومي مصغر، أمس الثلاثاء، يضم وزارتي الداخلية والاقتصاد" />
<meta name="google-site-verification" content="zymlCcAKVCuE5EnaZPJUzBZ8qUI3_2ShjUi38Y-Te7I" />
<meta name="msvalidate.01" content="9EE2FE26E511F09A6C2BE13812DC58B0" />
<link rel="shortcut icon" type="image/x-icon" href="https://s1.hespress.com/themes/hespress/img/box_bg.gif" />
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch" title="Hespress - هسبريس جريدة إلكترونية مغربية" />
<meta name="Description" content="&amp;nbsp;في ما يلي أبرز عناوين الصحف الصادرة اليوم الأربعاء..
* المساء:
- دعا محمد أوجار، وزير العدل، إلى اجتماع حكومي مصغر، أمس الثلاثاء، يضم وزارتي الداخلية والاقتصاد" />
<meta name="Keywords" content="السلطة الرابعة,عرض لأبرز عناوين الصحف الصادرة اليوم,عرض,لأبرز,عناوين,الصحف,الصادرة,اليوم" />
<link rel="alternate" type="application/rss+xml" title="عرض لأبرز عناوين الصحف الصادرة اليوم" href="/feed/http://www.hespress.com/medias/381316.rss" />
<link rel="alternate" type="application/rss+xml" title="السلطة الرابعة" href="/feed/medias/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Hespress - هسبريس جريدة إلكترونية مغربية" href="/feed/index.rss" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/compress.php?css,themes/hespress/css/layout_default,themes/hespress/css/style,themes/hespress/css/forms,themes/hespress/css/article_styles,themes/hespress/css/10217_1,themes/hespress/css/new_nav,themes/hespress/css/plugin_poll,themes/hespress/css/ticker_v_2,themes/hespress/css/arabic_keyboard,themes/hespress/css/features_stripe" media="screen" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/printarticle.css?v=1" media="print" />
<script type="text/javascript">
var adv_bg_hidden;
var top_pos;
function adjustAdv(){
    var width = $$('body')[0].getWidth();
    if ( width<=960){
        if (  !adv_bg_hidden){
            $('advertiser_background').setStyle({height:top_pos });
            $$('body')[0].setStyle({ overflowX:'scroll'});
            adv_bg_hidden=true;
        }
    } else {
        if (  adv_bg_hidden){
            $('advertiser_background').setStyle({height:'950px' });
            $$('body')[0].setStyle({ overflowX:'hidden'});
            adv_bg_hidden=false;
        }

    }
}

function inject_ad_bg( url_image , click_url , top_position , bgcolor , position ){
        if (!position)
            var position='absolute';
        var code_html='<div id="advertiser_background" style="overflow:hidden; position:'+position+'; width:1450px; height: 950px;top: 0px; left: 50%; margin-left: -725px;">'+
        '<a href="'+click_url+'" target="_blank">'+
        '<img src="'+url_image+'" />'+
        '</a></div>' ; 
        $('container').insert( {'before' : code_html });
        $('container').setStyle({position : 'relative' , top : top_position });
        top_pos = top_position;
        var $body = $$('body')[0];
        if (bgcolor)
            $body.setStyle({backgroundColor:bgcolor , overflowX:'hidden'});

        $body.addClassName('has_hab');
        

        adjustAdv();
        Event.observe( window , 'resize' , adjustAdv);
        
}

function inject_body_adv(html_tag){
        $$('body')[0].insert({top:html_tag} ); 
}




</script>
<script type="text/javascript" src="https://s1.hespress.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/verif,js/jquery-1.11.1.min,js/tracker,js/2510171,js/modernizr,plugins/poll/js/poll,js/stars,js/framework/scriptaculous,js/framework/effects,js/comments,js/framework/dragdrop,js/keyboard"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1423316-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
// <!--<[CDATA[
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
// ]]> -->
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.defineSlot('/153418548/pave_hespress', [[300, 250], [300, 600]], 'div-gpt-ad-1504626524652-0').addService(googletag.pubads());
      googletag.defineSlot('/153418548/mega_hespress', [728, 90], 'div-gpt-ad-1504626524652-1').addService(googletag.pubads());
      googletag.defineSlot('/153418548/bill_hespress', [[970, 250], [970, 90], [940, 230], [1, 1]], 'div-gpt-ad-1504626524652-2').addService(googletag.pubads());
      googletag.defineSlot('/153418548/habi_left_hespress', [[1, 1], [191, 744], [160, 600]], 'div-gpt-ad-1504626524652-3').addService(googletag.pubads());
      googletag.defineSlot('/153418548/habi_right_hespress', [[1, 1], [191, 744], [160, 600]], 'div-gpt-ad-1504626524652-4').addService(googletag.pubads());
      googletag.defineSlot('/153418548/code_hespress', [1, 1], 'div-gpt-ad-1504626524652-5').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSyncRendering();
      googletag.pubads().setTargeting('home', ['intern']);
      googletag.enableServices();
    });

    function GA_googleFillSlot(tag){
        return false;
    }
  </script>
<script type="text/javascript">
    
        
    

    googletag.cmd.push(function() {
        if( typeof googletag !== 'undefined' ){
            console.log("السلطة الرابعة");
            googletag.pubads().setTargeting("category","السلطة الرابعة");
        }
    })

</script>
<meta http-equiv="refresh" content="1200" />
</head>
<body id="layout_three_columns" class="medias">
<div id="container" dir="rtl">
<div id="header">
<div class="dummy_for_vivvo" style="display:none;">
<script type="text/javascript">
(function($){
	$(document).ready(function(){
		if (typeof document.querySelector('object[id^="moatMessageSender"]') !== 'undefined' && document.querySelector('object[id^="moatMessageSender"]') !== null) {
		    document.querySelector('object[id^="moatMessageSender"]').parentNode.style.display = 'none';
		}
	});
})(jQuery);
</script>
</div>
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,211055,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('https://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><img src="https://sstatic1.histats.com/0.gif?211055&amp;101" alt="free website hit counter" border="0" /></noscript>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"h87Lh1aIE700yU", domain:"hespress.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h87Lh1aIE700yU" style="display:none" height="1" width="1" alt="" /></noscript>

<div class="header_image">
<a href="https://www.hespress.com/">
<img src="https://s1.hespress.com/themes/hespress/img/hpnew.gif" alt="Hespress - هسبريس جريدة إلكترونية مغربية" title="Hespress - هسبريس جريدة إلكترونية مغربية" />
</a>
<div class="banner_top">


<div id="div-gpt-ad-1504626524652-1" style="height:90px; width:728px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-1'); });
	</script>
</div>
</div>
<div class="clearer"></div>
</div>
<div id="mainNav">
<ul id="menu_main" class="menu">
<li>
<a href="https://www.hespress.com/" class="home_link" ga-cat="navigation">الرئيسية</a>
</li>
<li>
<a ga-cat="navigation" href="/politique/index.1.html">
سياسة</a>
</li>
<li>
<a ga-cat="navigation" href="/regions/index.1.html">
جهات</a>
</li>
<li>
<a ga-cat="navigation" href="/societe/index.1.html">
مجتمع</a>
</li>
<li>
<a ga-cat="navigation" href="/economie/index.1.html">
مال وأعمال</a>
</li>
<li>
<a ga-cat="navigation" href="/marocains-du-monde/index.1.html">
مغاربة العالم</a>
</li>
<li>
<a ga-cat="navigation" href="/medias/index.1.html">
السلطة الرابعة</a>
</li>
<li>
<a ga-cat="navigation" href="/faits-divers/index.1.html">
حوادث</a>
</li>
<li>
<a ga-cat="navigation" href="/art-et-culture/index.1.html">
فن وثقافة</a>
</li>
<li>
<a ga-cat="navigation" href="/tamazight/index.1.html">
تمازيغت</a>
</li>
<li>
<a ga-cat="navigation" href="/orbites/index.1.html">
مدارات</a>
</li>
<li>
<a ga-cat="navigation" href="/sport/index.1.html">
رياضة</a>
</li>
<li>
<a ga-cat="navigation" href="/videos/index.1.html">
صوت وصورة</a>
</li>
<li class="dabanit_button">
<a href="https://dabanit.hespress.com" ga-cat="navigation" target="_blank"></a>
</li>
</ul>
<script type="text/javascript">
				/*	Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});*/
                </script>
</div>
</div>
<div id="cascade">

<div id="div-gpt-ad-1504626524652-2">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-2'); });
		</script>
</div>
</div>
<div id="content">
<div id="dynamic_box_left">
<div id="box_left_holder">
<div id="banner_right_300_250" class="box">
<div class="banner_right_bottom">

<div id="div-gpt-ad-1504626524652-0" style="height:auto; width:300px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-0'); });
	</script>
</div>
</div>
</div>
<h3 class="box_title title_white"><a href="https://www.hespress.com/24-heures/index.1.html">24 ساعة</a></h3>
<div id="latest_news" class="box latest_news">
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/sport/381253.html">15:46</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/sport/381253.html">مشاش لم يحسم قرار اللعب في منتخب &quot;الأسود&quot;</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/regions/381354.html">15:05</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/regions/381354.html">رجال أعمال من كينيا يحلون بمجلس جهة الشرق</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/regions/381350.html">14:28</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/regions/381350.html">نقابيو التعليم يطالبون بتنفيذ &quot;اتفاق 26 أبريل&quot;</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/faits-divers/381347.html">14:23</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/faits-divers/381347.html">توقيف متورطين في عمليات سرقة بالعنف بتيفلت</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/faits-divers/381346.html">13:40</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/faits-divers/381346.html">الأمن ينفي حدوث سطو على وكالة بنكية بالرباط</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/regions/381319.html">13:14</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/regions/381319.html">تردي الأوضاع يُغضب ساكنة &quot;أيت حمامة&quot; بميدلت</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/international/381341.html">12:45</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/international/381341.html">رئيس جنوب إفريقيا يواجه تصويتا لسحب الثقة</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/medias/381317.html">12:30</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/medias/381317.html">مضامين أبرز الصحف العربية الصادرة اليوم</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/art-et-culture/381251.html">12:18</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/art-et-culture/381251.html">المغرب يتصدر دول المنطقة في الملكية الفكرية</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/art-et-culture/381231.html">11:48</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/art-et-culture/381231.html">رحال يطرح &quot;ناري ناري&quot; ويشكو ابتسام تسكت</a></h3>
</div>
</div>
<div class="salat box">
<h3 class="box_title title_white">مواقيت الصلاة وأحوال الطقس</h3>
<div class="box box_white" style="padding:2px"><script> 
        function activate_city( id , track ){ 
            $$('.prayer.active')[0].removeClassName('active').addClassName('hidden');
            $('pray_'+id).removeClassName('hidden').addClassName('active');
            id-=1;
            var city_meteo = meteo['weather'][id];
            jQuery( '#meteo_temp').html(city_meteo.temp);
            jQuery( '#meteo_humidity').html('%'+city_meteo.humidity);
            jQuery( '#meteo_wind_speed').html(city_meteo.wind_speed+' كم/س');
            jQuery( '#meteo_high_temp').html(city_meteo.high_temp+'°');
            jQuery( '#meteo_low_temp').html(city_meteo.low_temp+'°');
            jQuery( '#meteo_city').html(city_meteo.name);
            jQuery( '#meteo_condition_main').attr('class' ,'meteo_temp_icon meteo_condition_large_'+city_meteo.condition_code).attr('title' , city_meteo.condition_text);
            var forecasts = city_meteo.forecast;
            jQuery.each ( forecasts , function(i , value){
                i+=1; 
                jQuery( '#forcast_condition_'+i).attr('class' ,'meteo_condition_small_info meteo_condition_small_'+value.condition_code).attr('title' , value.condition_text);
                jQuery( '#forcast_temp_'+i).html(  value.low_temp + ' - '+ value.high_temp );
                
            } );
            if ( track )
                do_track_event('meteo' ,  city_meteo.name );


            
            

        }
        </script><label>إختر مدينتك : </label><select name="city" onchange="activate_city( this.value , true );"><option value='1'> فكيك</option><option value='2'> وجدة</option><option value='3'> بوعرفة</option><option value='4'> جرادة</option><option value='5'> بركان</option><option value='6'> تاوريرت</option><option value='7'> الناظور</option><option value='8'> مليلية</option><option value='9'> بوعنان</option><option value='10'> كرسيف</option><option value='11'> أكنول</option><option value='12'> الحسيمة</option><option value='13'> ميسور</option><option value='14'> تازة</option><option value='15'> بورد</option><option value='16'> أرفود</option><option value='17'> الريصاني</option><option value='18'> واد أمليل</option><option value='19'> تاهلة</option><option value='20'> الراشدية</option><option value='21'> الريش</option><option value='22'> المنزل بني يازغة</option><option value='23'> تاونات</option><option value='24'> تيسة</option><option value='25'> بولمان</option><option value='26'> ميدلت</option><option value='27'> صفرو</option><option value='28'> كلميمة</option><option value='29'> فاس</option><option value='30'> إموزار كندر</option><option value='31'> تنجداد</option><option value='32'> إفران</option><option value='33'> مولاي يعقوب</option><option value='34'> آزرو</option><option value='35'> شفشاون</option><option value='36'> سبتة</option><option value='37'> تطوان</option><option value='38'> الحاجب</option><option value='39'> زرهون</option><option value='40'> مكناس</option><option value='41'> وزان</option><option value='42'> خنيفرة</option><option value='43'> سيدي قاسم</option><option value='44'> تيزي وسلي</option><option value='45'> طنجة</option><option value='46'> زاكورة</option><option value='47'> القصر الكبير</option><option value='48'> عرباوة</option><option value='49'> سيدي سليمان</option><option value='50'> سوق أربعاء الغرب</option><option value='51'> أصيلا</option><option value='52'> الخميسات</option><option value='53'> قلعة مكونة</option><option value='54'> العرائش</option><option value='55'> مولاي بوعزة</option><option value='56'> قصبة تادلة</option><option value='57'> سيدي يحيى الغرب</option><option value='58'> تيفلت</option><option value='59'> بني ملال</option><option value='60'> هسكورة</option><option value='61'> واد زم</option><option value='62'> أزيلال</option><option value='63'> القنيطرة</option><option value='64'> الرماني</option><option value='65' selected=selected> الرباط وسلا</option><option value='66'> خريبكة</option><option value='67'> ورزازات</option><option value='68'> دمنات</option><option value='69'> بن سليمان</option><option value='70'> بوزنيقة</option><option value='71'> الكارة</option><option value='72'> المحمدية</option><option value='73'> قلعة السراغنة</option><option value='74'> برشيد</option><option value='75'> سطات</option><option value='76'> الدار البيضاء</option><option value='77'> تالوين</option><option value='78'> بنكرير</option><option value='79'> طاطا</option><option value='80'> مراكش</option><option value='81'> أقا</option><option value='82'> آزمور</option><option value='83'> الجديدة</option><option value='84'> اليوسفبة</option><option value='85'> تارودانت</option><option value='86'> تافراوت</option><option value='87'> آسفي</option><option value='88'> الزاك</option><option value='89'> أسا</option><option value='90'> أكادير</option><option value='91'> تزنيت</option><option value='92'> الصويرة</option><option value='93'> كلميم</option><option value='94'> سيدي إفني</option><option value='95'> طانطان</option><option value='96'> السمارة</option><option value='97'> طرفاية</option><option value='98'> العيون</option><option value='99'> بوجدور</option><option value='100'> الداخلة</option><option value='101'> الكويرة</option><option value='102'> ألنيف</option><option value='103'> ابي الجعد</option></select><strong> 14/02/2018 </strong><table class='default prayer'><thead>
<tr><th class='hidden'>14</th><th>الفجر</th><th>الشروق</th><th>الظهر</th><th>العصر</th><th>المغرب</th><th>العشاء</th></tr></thead><tbody><tr id='pray_1' class='prayer hidden'><th class='hidden'>فكيك</th><td>05:21</td><td>06:43</td><td>12:24</td><td>15:26</td><td>17:56</td><td>19:08</td></tr><tr id='pray_2' class='prayer hidden'><th class='hidden'>وجدة</th><td>05:25</td><td>06:49</td><td>12:27</td><td>15:25</td><td>17:56</td><td>19:09</td></tr><tr id='pray_3' class='prayer hidden'><th class='hidden'>بوعرفة</th><td>05:24</td><td>06:46</td><td>12:27</td><td>15:28</td><td>17:59</td><td>19:10</td></tr><tr id='pray_4' class='prayer hidden'><th class='hidden'>جرادة</th><td>05:25</td><td>06:49</td><td>12:28</td><td>15:27</td><td>17:58</td><td>19:11</td></tr><tr id='pray_5' class='prayer hidden'><th class='hidden'>بركان</th><td>05:26</td><td>06:53</td><td>12:29</td><td>15:27</td><td>17:55</td><td>19:11</td></tr><tr id='pray_6' class='prayer hidden'><th class='hidden'>تاوريرت</th><td>05:28</td><td>06:52</td><td>12:31</td><td>15:30</td><td>18:00</td><td>19:13</td></tr><tr id='pray_7' class='prayer hidden'><th class='hidden'>الناظور</th><td>05:29</td><td>06:56</td><td>12:31</td><td>15:29</td><td>17:57</td><td>19:13</td></tr><tr id='pray_8' class='prayer hidden'><th class='hidden'>مليلية</th><td>05:29</td><td>06:57</td><td>12:31</td><td>15:29</td><td>17:57</td><td>19:13</td></tr><tr id='pray_9' class='prayer hidden'><th class='hidden'>بوعنان</th><td>05:28</td><td>06:50</td><td>12:31</td><td>15:33</td><td>18:04</td><td>19:15</td></tr><tr id='pray_10' class='prayer hidden'><th class='hidden'>كرسيف</th><td>05:30</td><td>06:55</td><td>12:33</td><td>15:32</td><td>18:01</td><td>19:15</td></tr><tr id='pray_11' class='prayer hidden'><th class='hidden'>أكنول</th><td>05:32</td><td>06:56</td><td>12:35</td><td>15:33</td><td>18:04</td><td>19:17</td></tr><tr id='pray_12' class='prayer hidden'><th class='hidden'>الحسيمة</th><td>05:33</td><td>07:00</td><td>12:35</td><td>15:33</td><td>18:01</td><td>19:17</td></tr><tr id='pray_13' class='prayer hidden'><th class='hidden'>ميسور</th><td>05:33</td><td>06:55</td><td>12:35</td><td>15:36</td><td>18:06</td><td>19:18</td></tr><tr id='pray_14' class='prayer hidden'><th class='hidden'>تازة</th><td>05:33</td><td>06:57</td><td>12:35</td><td>15:34</td><td>18:05</td><td>19:18</td></tr><tr id='pray_15' class='prayer hidden'><th class='hidden'>بورد</th><td>05:33</td><td>06:57</td><td>12:36</td><td>15:34</td><td>18:05</td><td>19:18</td></tr><tr id='pray_16' class='prayer hidden'><th class='hidden'>أرفود</th><td>05:33</td><td>06:54</td><td>12:36</td><td>15:39</td><td>18:09</td><td>19:20</td></tr><tr id='pray_17' class='prayer hidden'><th class='hidden'>الريصاني</th><td>05:33</td><td>06:54</td><td>12:36</td><td>15:39</td><td>18:10</td><td>19:20</td></tr><tr id='pray_18' class='prayer hidden'><th class='hidden'>واد أمليل</th><td>05:34</td><td>06:59</td><td>12:36</td><td>15:35</td><td>18:04</td><td>19:19</td></tr><tr id='pray_19' class='prayer hidden'><th class='hidden'>تاهلة</th><td>05:34</td><td>06:59</td><td>12:37</td><td>15:36</td><td>18:06</td><td>19:20</td></tr><tr id='pray_20' class='prayer hidden'><th class='hidden'>الراشدية</th><td>05:34</td><td>06:55</td><td>12:37</td><td>15:39</td><td>18:10</td><td>19:21</td></tr><tr id='pray_21' class='prayer hidden'><th class='hidden'>الريش</th><td>05:34</td><td>06:56</td><td>12:37</td><td>15:39</td><td>18:10</td><td>19:21</td></tr><tr id='pray_22' class='prayer hidden'><th class='hidden'>المنزل بني يازغة</th><td>05:34</td><td>06:54</td><td>12:37</td><td>15:42</td><td>18:12</td><td>19:22</td></tr><tr id='pray_23' class='prayer hidden'><th class='hidden'>تاونات</th><td>05:36</td><td>07:00</td><td>12:38</td><td>15:37</td><td>18:07</td><td>19:20</td></tr><tr id='pray_24' class='prayer hidden'><th class='hidden'>تيسة</th><td>05:36</td><td>07:01</td><td>12:38</td><td>15:37</td><td>18:06</td><td>19:21</td></tr><tr id='pray_25' class='prayer hidden'><th class='hidden'>بولمان</th><td>05:35</td><td>06:56</td><td>12:38</td><td>15:39</td><td>18:11</td><td>19:21</td></tr><tr id='pray_26' class='prayer hidden'><th class='hidden'>ميدلت</th><td>05:35</td><td>06:56</td><td>12:38</td><td>15:39</td><td>18:11</td><td>19:21</td></tr><tr id='pray_27' class='prayer hidden'><th class='hidden'>صفرو</th><td>05:36</td><td>06:59</td><td>12:39</td><td>15:38</td><td>18:09</td><td>19:21</td></tr><tr id='pray_28' class='prayer hidden'><th class='hidden'>كلميمة</th><td>05:36</td><td>06:57</td><td>12:39</td><td>15:41</td><td>18:12</td><td>19:23</td></tr><tr id='pray_29' class='prayer hidden'><th class='hidden'>فاس</th><td>05:37</td><td>07:02</td><td>12:39</td><td>15:39</td><td>18:08</td><td>19:22</td></tr><tr id='pray_30' class='prayer hidden'><th class='hidden'>إموزار كندر</th><td>05:37</td><td>06:58</td><td>12:39</td><td>15:39</td><td>18:11</td><td>19:22</td></tr><tr id='pray_31' class='prayer hidden'><th class='hidden'>تنجداد</th><td>05:36</td><td>06:57</td><td>12:39</td><td>15:42</td><td>18:13</td><td>19:23</td></tr><tr id='pray_32' class='prayer hidden'><th class='hidden'>إفران</th><td>05:37</td><td>06:58</td><td>12:40</td><td>15:40</td><td>18:12</td><td>19:23</td></tr><tr id='pray_33' class='prayer hidden'><th class='hidden'>مولاي يعقوب</th><td>05:37</td><td>07:03</td><td>12:40</td><td>15:39</td><td>18:09</td><td>19:23</td></tr><tr id='pray_34' class='prayer hidden'><th class='hidden'>آزرو</th><td>05:37</td><td>06:58</td><td>12:40</td><td>15:42</td><td>18:13</td><td>19:23</td></tr><tr id='pray_35' class='prayer hidden'><th class='hidden'>شفشاون</th><td>05:38</td><td>07:00</td><td>12:40</td><td>15:38</td><td>18:11</td><td>19:23</td></tr><tr id='pray_36' class='prayer hidden'><th class='hidden'>سبتة</th><td>05:39</td><td>07:06</td><td>12:41</td><td>15:37</td><td>18:06</td><td>19:23</td></tr><tr id='pray_37' class='prayer hidden'><th class='hidden'>تطوان</th><td>05:39</td><td>07:05</td><td>12:41</td><td>15:38</td><td>18:08</td><td>19:23</td></tr><tr id='pray_38' class='prayer hidden'><th class='hidden'>الحاجب</th><td>05:38</td><td>07:01</td><td>12:41</td><td>15:41</td><td>18:12</td><td>19:24</td></tr><tr id='pray_39' class='prayer hidden'><th class='hidden'>زرهون</th><td>05:39</td><td>07:02</td><td>12:41</td><td>15:41</td><td>18:11</td><td>19:24</td></tr><tr id='pray_40' class='prayer hidden'><th class='hidden'>مكناس</th><td>05:39</td><td>07:03</td><td>12:41</td><td>15:41</td><td>18:11</td><td>19:24</td></tr><tr id='pray_41' class='prayer hidden'><th class='hidden'>وزان</th><td>05:39</td><td>07:04</td><td>12:42</td><td>15:40</td><td>18:10</td><td>19:24</td></tr><tr id='pray_42' class='prayer hidden'><th class='hidden'>خنيفرة</th><td>05:39</td><td>07:00</td><td>12:42</td><td>15:43</td><td>18:14</td><td>19:25</td></tr><tr id='pray_43' class='prayer hidden'><th class='hidden'>سيدي قاسم</th><td>05:40</td><td>07:05</td><td>12:42</td><td>15:41</td><td>18:10</td><td>19:25</td></tr><tr id='pray_44' class='prayer hidden'><th class='hidden'>تيزي وسلي</th><td>05:39</td><td>07:00</td><td>12:42</td><td>15:44</td><td>18:15</td><td>19:26</td></tr><tr id='pray_45' class='prayer hidden'><th class='hidden'>طنجة</th><td>05:40</td><td>07:08</td><td>12:42</td><td>15:39</td><td>18:08</td><td>19:25</td></tr><tr id='pray_46' class='prayer hidden'><th class='hidden'>زاكورة</th><td>05:39</td><td>07:00</td><td>12:43</td><td>15:47</td><td>18:16</td><td>19:27</td></tr><tr id='pray_47' class='prayer hidden'><th class='hidden'>القصر الكبير</th><td>05:41</td><td>07:08</td><td>12:43</td><td>15:41</td><td>18:09</td><td>19:25</td></tr><tr id='pray_48' class='prayer hidden'><th class='hidden'>عرباوة</th><td>05:41</td><td>07:06</td><td>12:43</td><td>15:41</td><td>18:11</td><td>19:25</td></tr><tr id='pray_49' class='prayer hidden'><th class='hidden'>سيدي سليمان</th><td>05:41</td><td>07:07</td><td>12:43</td><td>15:42</td><td>18:10</td><td>19:26</td></tr><tr id='pray_50' class='prayer hidden'><th class='hidden'>سوق أربعاء الغرب</th><td>05:41</td><td>07:08</td><td>12:43</td><td>15:42</td><td>18:10</td><td>19:26</td></tr><tr id='pray_51' class='prayer hidden'><th class='hidden'>أصيلا</th><td>05:41</td><td>07:09</td><td>12:43</td><td>15:41</td><td>18:09</td><td>19:26</td></tr><tr id='pray_52' class='prayer hidden'><th class='hidden'>الخميسات</th><td>05:41</td><td>07:06</td><td>12:43</td><td>15:43</td><td>18:13</td><td>19:26</td></tr><tr id='pray_53' class='prayer hidden'><th class='hidden'>قلعة مكونة</th><td>05:40</td><td>07:01</td><td>12:44</td><td>15:47</td><td>18:18</td><td>19:28</td></tr><tr id='pray_54' class='prayer hidden'><th class='hidden'>العرائش</th><td>05:42</td><td>07:10</td><td>12:44</td><td>15:42</td><td>18:10</td><td>19:26</td></tr><tr id='pray_55' class='prayer hidden'><th class='hidden'>مولاي بوعزة</th><td>05:41</td><td>07:04</td><td>12:44</td><td>15:44</td><td>18:15</td><td>19:27</td></tr><tr id='pray_56' class='prayer hidden'><th class='hidden'>قصبة تادلة</th><td>05:41</td><td>07:05</td><td>12:44</td><td>15:46</td><td>18:15</td><td>19:28</td></tr><tr id='pray_57' class='prayer hidden'><th class='hidden'>سيدي يحيى الغرب</th><td>05:42</td><td>07:08</td><td>12:44</td><td>15:43</td><td>18:12</td><td>19:27</td></tr><tr id='pray_58' class='prayer hidden'><th class='hidden'>تيفلت</th><td>05:42</td><td>07:07</td><td>12:44</td><td>15:44</td><td>18:14</td><td>19:27</td></tr><tr id='pray_59' class='prayer hidden'><th class='hidden'>بني ملال</th><td>05:42</td><td>07:03</td><td>12:45</td><td>15:46</td><td>18:17</td><td>19:28</td></tr><tr id='pray_60' class='prayer hidden'><th class='hidden'>هسكورة</th><td>05:42</td><td>07:02</td><td>12:45</td><td>15:49</td><td>18:20</td><td>19:29</td></tr><tr id='pray_61' class='prayer hidden'><th class='hidden'>واد زم</th><td>05:43</td><td>07:05</td><td>12:45</td><td>15:46</td><td>18:17</td><td>19:29</td></tr><tr id='pray_62' class='prayer hidden'><th class='hidden'>أزيلال</th><td>05:42</td><td>07:02</td><td>12:45</td><td>15:48</td><td>18:19</td><td>19:29</td></tr><tr id='pray_63' class='prayer hidden'><th class='hidden'>القنيطرة</th><td>05:43</td><td>07:09</td><td>12:46</td><td>15:45</td><td>18:13</td><td>19:28</td></tr><tr id='pray_64' class='prayer hidden'><th class='hidden'>الرماني</th><td>05:43</td><td>07:07</td><td>12:46</td><td>15:46</td><td>18:15</td><td>19:29</td></tr><tr id='pray_65' class='prayer active'><th class='hidden'>الرباط وسلا</th><td>05:44</td><td>07:11</td><td>12:47</td><td>15:46</td><td>18:14</td><td>19:29</td></tr><tr id='pray_66' class='prayer hidden'><th class='hidden'>خريبكة</th><td>05:44</td><td>07:07</td><td>12:47</td><td>15:48</td><td>18:18</td><td>19:30</td></tr><tr id='pray_67' class='prayer hidden'><th class='hidden'>ورزازات</th><td>05:43</td><td>07:03</td><td>12:47</td><td>15:50</td><td>18:21</td><td>19:31</td></tr><tr id='pray_68' class='prayer hidden'><th class='hidden'>دمنات</th><td>05:44</td><td>07:04</td><td>12:47</td><td>15:50</td><td>18:21</td><td>19:31</td></tr><tr id='pray_69' class='prayer hidden'><th class='hidden'>بن سليمان</th><td>05:45</td><td>07:10</td><td>12:48</td><td>15:48</td><td>18:17</td><td>19:31</td></tr><tr id='pray_70' class='prayer hidden'><th class='hidden'>بوزنيقة</th><td>05:45</td><td>07:12</td><td>12:48</td><td>15:48</td><td>18:15</td><td>19:31</td></tr><tr id='pray_71' class='prayer hidden'><th class='hidden'>الكارة</th><td>05:45</td><td>07:10</td><td>12:48</td><td>15:49</td><td>18:18</td><td>19:31</td></tr><tr id='pray_72' class='prayer hidden'><th class='hidden'>المحمدية</th><td>05:46</td><td>07:12</td><td>12:49</td><td>15:49</td><td>18:16</td><td>19:32</td></tr><tr id='pray_73' class='prayer hidden'><th class='hidden'>قلعة السراغنة</th><td>05:46</td><td>07:09</td><td>12:49</td><td>15:51</td><td>18:20</td><td>19:32</td></tr><tr id='pray_74' class='prayer hidden'><th class='hidden'>برشيد</th><td>05:47</td><td>07:12</td><td>12:50</td><td>15:50</td><td>18:19</td><td>19:33</td></tr><tr id='pray_75' class='prayer hidden'><th class='hidden'>سطات</th><td>05:47</td><td>07:11</td><td>12:50</td><td>15:50</td><td>18:20</td><td>19:33</td></tr><tr id='pray_76' class='prayer hidden'><th class='hidden'>الدار البيضاء</th><td>05:47</td><td>07:13</td><td>12:50</td><td>15:50</td><td>18:18</td><td>19:33</td></tr><tr id='pray_77' class='prayer hidden'><th class='hidden'>تالوين</th><td>05:47</td><td>07:07</td><td>12:51</td><td>15:55</td><td>18:25</td><td>19:35</td></tr><tr id='pray_78' class='prayer hidden'><th class='hidden'>بنكرير</th><td>05:48</td><td>07:11</td><td>12:51</td><td>15:53</td><td>18:22</td><td>19:35</td></tr><tr id='pray_79' class='prayer hidden'><th class='hidden'>طاطا</th><td>05:47</td><td>07:07</td><td>12:51</td><td>15:56</td><td>18:26</td><td>19:36</td></tr><tr id='pray_80' class='prayer hidden'><th class='hidden'>مراكش</th><td>05:48</td><td>07:10</td><td>12:51</td><td>15:54</td><td>18:23</td><td>19:35</td></tr><tr id='pray_81' class='prayer hidden'><th class='hidden'>أقا</th><td>05:48</td><td>07:06</td><td>12:52</td><td>15:57</td><td>18:29</td><td>19:37</td></tr><tr id='pray_82' class='prayer hidden'><th class='hidden'>آزمور</th><td>05:50</td><td>07:15</td><td>12:53</td><td>15:53</td><td>18:21</td><td>19:36</td></tr><tr id='pray_83' class='prayer hidden'><th class='hidden'>الجديدة</th><td>05:51</td><td>07:16</td><td>12:53</td><td>15:54</td><td>18:21</td><td>19:36</td></tr><tr id='pray_84' class='prayer hidden'><th class='hidden'>اليوسفبة</th><td>05:50</td><td>07:13</td><td>12:53</td><td>15:55</td><td>18:24</td><td>19:37</td></tr><tr id='pray_85' class='prayer hidden'><th class='hidden'>تارودانت</th><td>05:51</td><td>07:13</td><td>12:55</td><td>15:59</td><td>18:27</td><td>19:39</td></tr><tr id='pray_86' class='prayer hidden'><th class='hidden'>تافراوت</th><td>05:51</td><td>07:11</td><td>12:55</td><td>16:00</td><td>18:30</td><td>19:40</td></tr><tr id='pray_87' class='prayer hidden'><th class='hidden'>آسفي</th><td>05:53</td><td>07:18</td><td>12:56</td><td>15:58</td><td>18:26</td><td>19:40</td></tr><tr id='pray_88' class='prayer hidden'><th class='hidden'>الزاك</th><td>05:52</td><td>07:12</td><td>12:56</td><td>16:03</td><td>18:32</td><td>19:42</td></tr><tr id='pray_89' class='prayer hidden'><th class='hidden'>أسا</th><td>05:53</td><td>07:13</td><td>12:57</td><td>16:03</td><td>18:32</td><td>19:42</td></tr><tr id='pray_90' class='prayer hidden'><th class='hidden'>أكادير</th><td>05:54</td><td>07:17</td><td>12:58</td><td>16:02</td><td>18:30</td><td>19:42</td></tr><tr id='pray_91' class='prayer hidden'><th class='hidden'>تزنيت</th><td>05:54</td><td>07:16</td><td>12:58</td><td>16:03</td><td>18:32</td><td>19:43</td></tr><tr id='pray_92' class='prayer hidden'><th class='hidden'>الصويرة</th><td>05:55</td><td>07:19</td><td>12:58</td><td>16:01</td><td>18:29</td><td>19:42</td></tr><tr id='pray_93' class='prayer hidden'><th class='hidden'>كلميم</th><td>05:55</td><td>07:15</td><td>12:59</td><td>16:05</td><td>18:35</td><td>19:44</td></tr><tr id='pray_94' class='prayer hidden'><th class='hidden'>سيدي إفني</th><td>05:56</td><td>07:18</td><td>13:00</td><td>16:05</td><td>18:33</td><td>19:45</td></tr><tr id='pray_95' class='prayer hidden'><th class='hidden'>طانطان</th><td>05:59</td><td>07:20</td><td>13:04</td><td>16:10</td><td>18:39</td><td>19:49</td></tr><tr id='pray_96' class='prayer hidden'><th class='hidden'>السمارة</th><td>06:01</td><td>07:20</td><td>13:06</td><td>16:14</td><td>18:43</td><td>19:52</td></tr><tr id='pray_97' class='prayer hidden'><th class='hidden'>طرفاية</th><td>06:06</td><td>07:28</td><td>13:11</td><td>16:18</td><td>18:45</td><td>19:56</td></tr><tr id='pray_98' class='prayer hidden'><th class='hidden'>العيون</th><td>06:07</td><td>07:28</td><td>13:12</td><td>16:19</td><td>18:48</td><td>19:58</td></tr><tr id='pray_99' class='prayer hidden'><th class='hidden'>بوجدور</th><td>06:12</td><td>07:32</td><td>13:17</td><td>16:26</td><td>18:54</td><td>20:03</td></tr><tr id='pray_100' class='prayer hidden'><th class='hidden'>الداخلة</th><td>06:17</td><td>07:35</td><td>13:23</td><td>16:33</td><td>19:03</td><td>20:11</td></tr><tr id='pray_101' class='prayer hidden'><th class='hidden'>الكويرة</th><td>06:20</td><td>07:37</td><td>13:28</td><td>16:40</td><td>19:10</td><td>20:17</td></tr><tr id='pray_102' class='prayer hidden'><th class='hidden'>ألنيف</th><td>05:36</td><td>06:57</td><td>12:40</td><td>15:43</td><td>18:13</td><td>19:24</td></tr><tr id='pray_103' class='prayer hidden'><th class='hidden'>ابي الجعد</th><td>05:42</td><td>07:05</td><td>12:45</td><td>15:46</td><td>18:16</td><td>19:28</td></tr></tbody></table><div id='meteo'>
<div class="meteo_today_block">
<div class="meteo_situation_block">
<div class="meteo_block">
<span class="meteo_title">الرطوبة :</span>
<span id="meteo_humidity">%50</span>
</div>
<div class="meteo_block">
<span class="meteo_title">الرياح :</span>
<span id="meteo_wind_speed">50km/h</span>
</div>
</div>
<div class="meteo_high_low_value">
<span id="meteo_high_temp">20°</span>
<span id="meteo_low_temp">10°</span>
</div>
<div class="meteo_temp_block">
<span id="meteo_temp">20°</span>
<span id="meteo_city">الدارالبيضاء</span>
</div>
<div class="meteo_temp_icon_block">
<span id="meteo_condition_main" class="meteo_temp_icon meteo_condition_large_3">20°</span>
</div>
</div>
<span class="title_schedule_weather">الأيام القادمة</span>
<div class="schedule_weather">
<div class="info_wth">
<span class="title_day">الأربعاء</span>
<span id='forcast_condition_1' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_1' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الخميس</span>
<span id='forcast_condition_2' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_2' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الجمعة</span>
<span id='forcast_condition_3' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_3' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">السبت</span>
<span id='forcast_condition_4' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_4' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الأحد</span>
<span id='forcast_condition_5' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_5' class="meteo_average_temp"></span>
</div>
</div>
</div>
<script type="text/javascript">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</script></div>
</div>
<div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FHespress%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=493032580853714" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<h3 class="box_title title_white">النشرة البريدية</h3>
<div id="box_opinions" class="box box_white">
<div id="mainTicker" class="ticker_summary1">
<form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=hespressnewsletter', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><input type="text" style="width:140px" name="email" />
<input type="hidden" value="hespressnewsletter" name="uri" />
<input type="hidden" name="loc" value="en_US" />
<input style="background:#3180F7;color:#FFFFFF" type="submit" value="التسجيل" /></form>
</div>
</div>

<h3 class="box_title title_white">استطلاع هسبريس</h3>
<div id="box_poll_355" class="box_left_white_box box_left_white box_poll">
<span class="poll_question">هل تؤيد (ين) قرار تعويم الدرهم المغربي؟</span>

<div id="poll_form_holder_355">
<form method="post" id="poll_form_355" onsubmit="updatePoll(355);return false;">
<input type="hidden" name="action" value="poll" />
<input type="hidden" name="cmd" value="vote" />
<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="980" />
نعم
</label>
<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="979" />
لا
</label>
<div class="button_holder">
<input class="button_vote" type="submit" name="submit" value="تصويت" />
<input class="button_results" type="submit" name="submit" value="النتيجة" />
<a href="https://www.hespress.com/poll/index.html" class="view_polls">أرشيف الاستطلاعات</a>
</div>
</form>
</div>
</div>

<div class="popular_tabs spr_css spr-medium_box_bg">
<ul id="popular_tabs" class="tabs">
<li><a href="#box_most_popular">الأكثر مشاهدة</a></li>
<li><a href="#box_top_rated">الأكثر تقييماً</a></li>
<li><a href="#box_most_commented">الأكثر تعليقاً</a></li>
</ul>
</div>
<div class="box_left_white_box box_left_white">
<div id="box_most_popular">
<div class="box_most_commented">
<ul>
<li>
<a class="spr_css spr-comments_bg" href="/writers/381186.html">
&quot;حريات حلال&quot; و&quot;حريات حرام&quot;
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/writers/381187.html">
المطلوب رأس &quot;البيجيدي&quot; وليس رأس بنكيران
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/writers/381188.html">
ولادة مغرب المستقبل
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/writers/381192.html">
هل أضحى الزواج ضربا من المغامرة؟!
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/writers/381193.html">
نزول خالد بن الوليد بمدينة الدار البيضاء
</a>
</li>
</ul>
</div>
</div>
<ol id="box_top_rated">
<li><p><a href="/writers/381186.html">&quot;حريات حلال&quot; و&quot;حريات حرام&quot; <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/writers/381193.html">نزول خالد بن الوليد بمدينة الدار البيضاء <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/writers/381203.html">حراك الريف وتصحيح مفهوم الوطنية <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/international/381221.html">أردوغان يلوح بتدخل عسكري في قبرص وبحر إيجة <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/economie/381238.html">مديرية الفلاحة تتوقع موسما قياسيا بجهة طنجة <span class="article_stats">(5.00)</span></a></p></li>
</ol>
<div class="box_most_commented">
<ul id="box_most_commented">
<li><a href="/societe/381259.html">وزارة الأوقاف تنفق أزيد من 14 مليارا على آلاف الأضرحة والزوايا - (153)</a></li>
<li><a href="/societe/381263.html">جمعيات تدعو إلى عدم تكليف أطفال التخييم بالنهوض لصلاة الفجر - (152)</a></li>
<li><a href="/regions/381261.html">الحكومة تعد بآلاف المناصب في جرادة .. والساكنة تدرس مآل الحراك - (62)</a></li>
<li><a href="/societe/381272.html">نشطاء مِثليون يجددون الدفاع عن حقوق &quot;الأقليات الجنسية&quot; بالمغرب - (53)</a></li>
<li><a href="/politique/381213.html">تداعيات تصريحات بنكيران تضع الائتلاف الحكومي في &quot;مهب الريح&quot; - (51)</a></li>
</ul>
</div>
<script type="text/javascript">
			var popular_tabs = new Control.Tabs('popular_tabs');
		</script>
</div>

<div id="box_article_rating">
<h3 class="box_title">قيم هذا المقال</h3>
<div class="article_rating">0</div>
<div id="stars"> </div>
<script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 381316;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'https://s1.hespress.com/themes/hespress/img/stars.gif'
				});
            </script>
</div>

<div id="box_category_related" class="box box_white">
<h3 class="box_title title_white spr_css spr-medium_box_bg">المزيد في السلطة الرابعة</h3>
<div class="box_content">
<ul>
<li><a href="/medias/381316.html">عرض لأبرز عناوين الصحف الصادرة اليوم</a></li>
<li><a href="/medias/381315.html">جولة في صحف أوروبا الشرقية الصادرة اليوم</a></li>
<li><a href="/medias/381324.html">عرض لأبرز اهتمامات اليوم للصحف الأوروبيّة</a></li>
<li><a href="/medias/381307.html">أريانا هافينغتون: تحمل الإرهاق لا يعني النجاح في الحياة المهنية</a></li>
<li><a href="/medias/381264.html">قراءة في بعض صحف منطقة أمريكا الشمالية</a></li>
<li><a href="/medias/381265.html">إطلالة على أبرز الصحف الصادرة بأمريكا الجنوبيّة</a></li>
<li><a href="/medias/381195.html">مضامين أبرز الصحف العربية الصادرة اليوم</a></li>
<li><a href="/medias/381305.html">رصيف الصحافة: مستور &quot;يُعَري&quot; تقصير ضباط بالقوات المساعدة</a></li>
<li><a href="/medias/381197.html">عرض لأبرز اهتمامات اليوم للصحف الأوروبيّة</a></li>
<li><a href="/medias/381185.html">عرض لأبرز عناوين الصحف الصادرة اليوم</a></li>
</ul>
</div>
</div>
<h3 class="box_title title_white"><a ga-cat="writers" href="https://www.hespress.com/writers/index.1.html">كُتّاب وآراء</a></h3>
<div id="box_pins" class="box box_white">
<div id="mainTicker" class="ticker_summary1">
<div class="scroller">
<div id="ticker_381359" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/381359.html" ga-action="أحمد عصيد">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/ahmedassidopinion_959275946_671892484.jpg" width="35" height="48" alt="أحمد عصيد" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/381359.html">&quot;المغرب العربي&quot; عبارة عنصرية مخالفة للدستور</a></h3>
<span class="story_author">أحمد عصيد</span>
</div>
<div id="ticker_381325" class="section row_1">

<div class="image">
<a ga-cat="writers" href="/writers/381325.html" ga-action="د.جواد مبروكي*">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/drjaouad_624987129.jpg" width="35" height="48" alt="د.جواد مبروكي*" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/381325.html">علموا أبناءكم الحب والتعبير عنه بمناسبة عيد الحب</a></h3>
<span class="story_author">د.جواد مبروكي*</span>
</div>
<div id="ticker_381193" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/381193.html" ga-action="محمد معروف">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/Mohammed_Maarouf_463919932.jpg" width="35" height="48" alt="محمد معروف" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/381193.html">نزول خالد بن الوليد بمدينة الدار البيضاء</a></h3>
<span class="story_author">محمد معروف</span>
</div>
<div id="ticker_381203" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/381203.html" ga-action="محمد بودهان">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/boudhannew_911008257_835516961.jpg" width="35" height="48" alt="محمد بودهان" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/381203.html">حراك الريف وتصحيح مفهوم الوطنية</a></h3>
<span class="story_author">محمد بودهان</span>
</div>
<div id="ticker_381194" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/381194.html" ga-action="مبارك بلقاسم">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/mbarekbelkacem_932368055.jpg" width="35" height="48" alt="مبارك بلقاسم" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/381194.html">الحرف اللاتيني أنفع لخدمة الأمازيغية من الحرف العربي</a></h3>
<span class="story_author">مبارك بلقاسم</span>
</div>
<div id="ticker_381090" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/381090.html" ga-action="البشير البقالي">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2018/02/ELBEKALI1_243405651.jpg" width="35" height="48" alt="البشير البقالي " /></a>
</div>
<h3><a ga-cat="writers" href="/writers/381090.html">سمة &quot;حقيقة&quot; في &quot;سيرة حمار&quot; (*)</a></h3>
<span class="story_author">البشير البقالي </span>
</div>
<div id="ticker_381187" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/381187.html" ga-action="عبد السلام بنعيسي">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/benaissiabdessalam_430616680_215980883.jpg" width="35" height="48" alt="عبد السلام بنعيسي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/381187.html">المطلوب رأس &quot;البيجيدي&quot; وليس رأس بنكيران</a></h3>
<span class="story_author">عبد السلام بنعيسي</span>
</div>
<div id="ticker_381283" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/381283.html" ga-action="عبد الحسين شعبان">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2018/Abdul_Hussein_Shaaban_951028019.jpg" width="35" height="48" alt="عبد الحسين شعبان" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/381283.html">&quot;الإسلامفوبيا&quot; و&quot;الويستفوبيا&quot;</a></h3>
<span class="story_author">عبد الحسين شعبان</span>
</div>
<div id="ticker_381186" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/381186.html" ga-action="عبد الجليل طليمات">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/tlimate_781578939.jpg" width="35" height="48" alt="عبد الجليل طليمات" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/381186.html">&quot;حريات حلال&quot; و&quot;حريات حرام&quot;</a></h3>
<span class="story_author">عبد الجليل طليمات</span>
</div>
<div id="ticker_381192" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/381192.html" ga-action="عبد اللطيف مجدوب">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2017/09/mijdoub_277766711.jpg" width="35" height="48" alt="عبد اللطيف مجدوب" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/381192.html">هل أضحى الزواج ضربا من المغامرة؟!</a></h3>
<span class="story_author">عبد اللطيف مجدوب</span>
</div>
<div id="ticker_381188" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/381188.html" ga-action="المريزق المصطفى">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/mrizek_927098642.jpg" width="35" height="48" alt="المريزق المصطفى" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/381188.html">ولادة مغرب المستقبل</a></h3>
<span class="story_author">المريزق المصطفى</span>
</div>
<div id="ticker_381256" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/381256.html" ga-action="مصطفى شـﯕري">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2018/02/CHOKRI1_837021878.jpg" width="35" height="48" alt="مصطفى شـﯕري" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/381256.html">قضايا وإشكالات التأطير القانوني لمنظومة التربية والتكوين</a></h3>
<span class="story_author">مصطفى شـﯕري</span>
</div>
<div id="ticker_381189" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/381189.html" ga-action="رمضان مصباح الإدريسي">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/ramadanemesbah_597776120.jpg" width="35" height="48" alt="رمضان مصباح الإدريسي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/381189.html">السيد العثماني: التيمم في جرادة أفضل من الوضوء بوجدة</a></h3>
<span class="story_author">رمضان مصباح الإدريسي</span>
</div>
</div>
</div>
</div>
<div class="banner_right_bottom">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6316930168563055";
/* 300x250, created 12/18/09 */
google_ad_slot = "9116501954";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
<div id="dynamic_box_center">
<div id="box_center_holder">
<a class="print" href="/medias/381316.html?print">Imprimer</a>
<div class="box_breadcrumb">
<a href="https://www.hespress.com/">الرئيسية</a> |
<a href="/medias/index.1.html">السلطة الرابعة</a> |
<strong>عرض لأبرز عناوين الصحف الصادرة اليوم</strong>
</div>
<div align="right">
</div>
<div id="article_holder">
<h1 class="page_title">عرض لأبرز عناوين الصحف الصادرة اليوم</h1>
<div class="image">
<img style="max-width: 470px;" src="https://t1.hespress.com/files/kiosque3_805507744_879112455.jpg" alt="عرض لأبرز عناوين الصحف الصادرة اليوم" />
</div>
<div id="article_body">
<div align="right">
<span class="story_author">هسبريس - و .م .ع</span>
</div>
<div class="story_stamp">
<span class="story_date">الأربعاء 14 فبراير 2018 - 08:01</span>
</div>
<p> في ما يلي أبرز عناوين الصحف الصادرة اليوم الأربعاء..</p> <p>* المساء:</p> <p>- دعا محمد أوجار، وزير العدل، إلى اجتماع حكومي مصغر، أمس الثلاثاء، يضم وزارتي الداخلية والاقتصاد والمالية، إضافة إلى رئاسة النيابة العامة والمديرية العامة للأمن الوطني والقيادة العامة للدرك الملكي، بغرض بحث آليات بديلة عن الإكراه البدني، في ما يخص العقوبات المترتبة عن عدم أداء مبالغ مخالفات السير، سيما تلك المسجلة ب"الرادار" الثابت.</p> <p>- هل تلاعبت وزارة الإسكان بإعلان مدن بدون صفيح؟ عاد ملف المدن التي تعرف انتشار أحياء الصفيح إلى دائرة الجدل داخل المؤسسة التشريعية، بعدما أشار عدد من النواب إلى استمرار انتشار دور الصفيح في عدد من النقط السوداء. وكان محمد الحفياني، النائب البرلماني ورئيس المجلس الجماعي لسيدي سليمان، قد فجر قنبلة في وجه نبيل بنعبد الله، الوزير السابق في إعداد التراب الوطني والتعمير والإسكان وسياسة المدينة، عندما كشف عن فضيحة إعلان "وهمي" للمدينة بدون صفيح، في وقت لازالت عشرات من دور الصفيح تنتشر في الأحياء الهامشية للمدينة.</p> <p>* أخبار اليوم:</p> <p>- سعد الدين العثماني يخلف وعده ويدعم معاشات البرلمانيين من أموال الدولة. رغم تعهد رئيس الحكومة بألا تسهم الدولة في أي خطة لإصلاح معاشات تقاعد النواب البرلمانيين، فإن اتفاقه الأخير مع رئيس المجلس، الحبيب المالكي، والذي ترجم إلى مقترح قانون يكشف أن الدولة ماضية في الإسهام في هذه المعاشات، بل وسترفع أيضا مبلغ إسهامها ب300 درهم عما كان عليه الحال سابقا، وإن كان ذلك بتغيير شروط الاستفادة، وضمنها ألا تتدخل الحكومة لسد العجز الموجود في الصندوق حاليا.</p> <p>- التقدم والاشتراكية ينتقد ضغط أخنوش على العثماني. في أول رد على التقاطب الجديد بين العدالة والتنمية وحزب الأحرار، وجه حزب التقدم والاشتراكية نقدا غير مسبوق إلى مكونات الأغلبية الحكومية، مؤكدا أن الصراعات في ما بينها أدت إلى ردود أفعال غير مواتية ولا مسبوقة، وصلت إلى حد عدم الاضطلاع بمهام دستورية، في إشارة إلى مقاطعة وزراء حزب الأحرار أشغال المجلس الحكومي. وقال نبيل بنعبد الله، في إضاءات على بلاغ للمكتب السياسي للحزب، "نحن لا نريد قصف الأحرار، بل أردنا أن ننبه ونحمل المسؤولية للجميع، (...) فالشعب المغربي ينتظر حكومة قادرة على حمل مشروع إصلاحي تلتف حوله كل مكوناتها، ويؤدي إلى تمتين الديمقراطية، وتقوية الاقتصاد الوطني، وتكريس العدالة الاجتماعية".</p> <p>* الصباح:</p> <p>- أطاح خلاف بالمحطة الطرقية بخريبكة، أخيرا بمتهمين ضمن شبكة للاتجار في الرضع توبع عناصرها بتهم بيع وشراء رضيع بمقابل مادي وتحريض الأم على بيع طفلها، وتسهيل الوساطة في ذلك، والمشاركة، وحمل الأم على التعهد في عقد بالتخلي عن طفل، والفساد، كل حسب المنسوب إليه، وهو الملف الذي يروج بالمحكمة الابتدائية في خريبكة.</p> <p>- في الوقت الذي أقر فيه محمد بوسعيد، وزير الاقتصاد والمالية، بأنه رغم الموارد المالية "الهامة" التي توفرها الحكومة للنهوض بقطاع التعليم والمنظومة التربوية، لا يتم تسجيل نتائج إيجابية ترتقي إلى انتظارات وطموح الجميع، نبه عمر عزيمان إلى أن أبرز الاختلالات تسجل أساسا في مرحلة التتبع والتقييم، التي ما تزال مرفوضة من قبل العديدين. جاء ذلك خلال ندوة نظمها المجلس الأعلى للتربية والتكوين أمس حول تقييم السياسات العمومية في التربية والتكوين.</p> <p>* الأحداث المغربية:</p> <p>- بعد أن خلقت مناقشته بمجلس النواب ضجة وصلت إلى حد تمرد نواب "البيجيدي" على الوزير المكلف بحقوق الإنسان، مصطفى الرميد، مر مشروع القانون المتعلق بإعادة تنظيم المجلس الوطني لحقوق الإنسان بمجلس المستشارين في صمت، حيث صادقت لجنة العدل والتشريع أول أمس الإثنين، على المشروع دون مناقشة تفصيلية ولا تقديم للتعديلات ومناقشتها.</p> <p>- فيما نفى عزيز أخنوش، رئيس حزب التجمع الوطني للأحرار، في مكالمات هاتفية أجراها مع كل من رئيس الحكومة سعد الدين العثماني، ومع لحسن الداودي، الوزير المكلف بالشؤون العامة والحكامة، أن يكون وزراء التجمع قد قاطعوا أنشطة الحكومة، يبدو أن قيادة البيجيدي غير مقتنعة كلها بتبريرات أخنوش، ولذلك قال مصطفى الرميد، أمس الثلاثاء، في ضيافة وكالة المغرب العربي للأنباء، أنه "إذا صحت المقاطعة فأنا لم أعد أفهم شيئا في السياسة، ولا بد أن هناك اختلالات جسيمة طالت منطق الفاعل السياسي والحكومي".</p> <p>* رسالة الأمة:</p> <p>- بعد إعلان الحكومة لأكثر من مرة نيتها رفع الدعم عما تبقى من المواد المدعمة من طرف صندوق المقاصة، وخاصة مادتي البوتان والسكر، وتوزيع هذا الدعم على الفئات الهشة والفقيرة، جدد لحسن الداودي، الوزير المنتدب لدى رئيس الحكومة المكلف بالشؤون العامة والحكامة، التأكيد على أن الحكومة مستعدة لمنح 1000 درهم لكل عائلة، في حدود مليون أسرة، وهو ما يعادل 12 مليار درهم، قيمة الاعتمادات المخصصة لصندوق المقاصة.</p> <p>- حل المغرب في المرتبة الأولى على مستوى شمال إفريقيا والشرق الأوسط في عدد السجناء وذلك حسب آخر تقرير صادر عن المعهد الدولي البريطاني للسياسات الجنائية. وقدر التقرير عدد السجناء في المغرب بنحو 76 ألف نزيل إلى حدود شهر أبريل من سنة 2015، بمعدل 222 من كل مئة ألف نسمة وذلك من أصل حوالي 11 مليون نزيل يقبعون في سجون العالم.</p> <p>* العلم:</p> <p>- استضاف المجلس الأعلى للتربية والتكوين والبحث العلمي يوم أمس الثلاثاء واليوم الأربعاء، مسؤولين فرنسيين في قطاع التربية بالإضافة إلى سفير فرنسا بالمغرب جون فرانسوا جيرو، وفيليب ديلبيكو، المفتش العام بوزارة التربية الوطنية بفرنسا، وذلك لتنشيط ندوة حول "تقييم السياسات العمومية في مجال التعليم: مقاربات منهجية". وأوضحت رحمة بورقية، مديرة الهيئة الوطنية للتقييم لدى المجلس الأعلى للتربية والتكوين، أن هذا اللقاء يروم إعطاء الانطلاقة لشراكة في شكل توأمة مؤسساتية بين مؤسستها والمركز الدولي للدراسات البيداغوجية.</p> <p>- في إطار الاستعدادات لإطلاق الموسم التخييمي 2018 ومرور قرن على تأسيس المخيمات بالمغرب، تم، أمس الثلاثاء بالرباط، توقيع اتفاقية إطار بين وزارة الشباب والرياضة والجامعة الوطنية للتخييم. وتروم هذه الاتفاقية، التي وقعها كل من وزير الشباب والرياضة، رشيد الطالبي العلمي، ورئيس الجامعة الوطنية للتخييم، محمد القرطيطي، تأسيس نهج تعاقدي بين الوزارة والجامعة من أجل توحيد الجهود للارتقاء بالشأن التربوي عن طريق تقديم محتوى بيداغوجي وتربوي متجدد لفائدة المستفيدات والمستفيدين من أطفال، ويافعين وشباب.</p> <p>* الاتحاد الاشتراكي:</p> <p>- أعلن والي جهة الشرق عامل عمالة وجدة أنجاد معاذ الجامعي، يوم الاثنين بجرادة، عن المحاور الكبرى لبرنامج تنموي طموح يتوخى تحقيق الإقلاع الاقتصادي والاجتماعي للإقليم، تفاعلا مع تطلعات الساكنة. ويشمل هذا البرنامج، الذي أعلن عنه خلال لقاء تواصلي مع ممثلي شباب الإقليم، تدابير ناجعة تجعل المواطن في صلب الاهتمامات وتستجيب لانتظارات الساكنة، لا سيما في ما يتعلق بالتشغيل وتحسين ظروف العيش ومواكبة التحولات الاجتماعية وإيجاد الحلول المناسبة للمشاكل البيئية.</p> <p>- أكد رئيس مجلس النواب، الحبيب المالكي، على دور الدبلوماسية البرلمانية في تعزيز التعاون بين المغرب والأوروغواي. وأوضح السيد المالكي، خلال استقباله السيد أوتيكي فيغا ماركوس خافيير عضو مجلس الشيوخ بالأوروغواي، أن من شأن الدبلوماسية البرلمانية أن تفتح آفاقا جديدة للتعاون بين البلدين، داعيا إلى تسريع وتيرة عمل لجنة الصداقة البرلمانية المغربية-الأوروغويانية.</p> <p>* بيان اليوم:</p> <p>- تعتزم الحكومة إطلاق دراسة ميدانية حول مآل خريجي مؤسسات التكوين المهني بعد التخرج ومدى ولوج هذه الفئة إلى سوق الشغل. وستحدد هذه الدراسة، التي ستنطلق منتصف مارس المقبل، كيفية انصهار خريجي مؤسسات التكوين المهني في الحياة العملية، ودرجة ولوجهم لسوق الشغل بعد تسعة أشهر من مغادرتهم معاهد التكوين. كما ستحدد طبيعة الأنشطة التي ولجها الخريجون ودرجة البطالة في صفوف هذه الفئة. وستشمل الدراسة حوالي 182 ألف شخص، فيما سيتم تخصيص 3.8 مليون درهم لتمويلها.</p> <p>- حزب التقدم والاشتراكية يرفض الممارسة السياسية الحزبية التي تصل إلى حد عدم الاضطلاع بمهام دستورية. تطرق المكتب السياسي لحزب التقدم والاشتراكية، في اجتماعه الدوري، يوم الاثنين 12 فبراير 2018، إلى التفاعلات السلبية الناجمة عن العلاقات بين أطراف من الأغلبية في الفترة الأخيرة، وما أدت إليه من ردود أفعال غير مواتية ولا مسبوقة وصلت إلى حد عدم الاضطلاع بمهام دستورية. وأكد على المسؤولية الجماعية التي تتحملها كافة مكونات الأغلبية في إنجاح العمل الحكومي وجعل التجربة الحالية قادرة على تحقيق التراكم الإصلاحي اللازم في مختلف القطاعات التي تهم بشكل مباشر المعيش اليومي لفئات واسعة من المواطنين.</p> <p>* لوماتان:</p> <p>- المهن العالمية في المغرب تحقق صادرات بقيمة 80 مليار درهم سنة 2017 مقابل 73.4 مليار درهم سنة 2016 و46.8 مليار درهم سنة 2013، أي بمعدل نمو سنوي بلغ 14.3 في المئة خلال الفترة 2013-2017. ويمكن تفسير هذا الأداء بارتفاع حجم المبيعات بجميع القطاعات المعنية، لاسيما السيارات والطيران والالكترونيات.</p> <p>- وقع الاتحاد العام لمقاولات المغرب، أمس بالدار البيضاء، بروتوكول اتفاق مع المركزيات النقابية الأكثر تمثيلية، يتعلق بخلق صندوق للوساطة الاجتماعية. وسيعمل هذا الأخير على تمويل عمليات الوساطة الاجتماعية، ووضع آليات جديدة لتطوير الوساطة الاجتماعية.</p> <p>* أوجوردوي لو ماروك:</p> <p>- من بين 15 ألفا و700 تعاونية أنشئت منذ دخول القانون 112-12 حيز التنفيذ، ثلثها فقط الذي يتلاءم مع مقتضيات هذا النص القانوني الجديد. وهكذا، استكملت نحو 5000 تعاونية قديمة عملية التكيف مع هذا النص الجديد، الذي يهدف إلى تعزيز استقلاليتها وتشجيع المبادرة الحرة لأصحاب التعاونيات. والهدف يتمثل في تحسين عملية تدبير وتنظيم التعاونيات، التي تشكل مصدرا رئيسيا لخلق فرص الشغل، خاصة في المناطق النائية بالمملكة. أما التعاونيات المتبقية، والبالغ عددها 10 آلاف و700 فستظل مدعوة، إلى غاية 2019، لاتخاذ المبادرات الضرورية لتصحيح وضعها القانوني.</p> <p>- استفادت 51.710 عائلة بعدد من الاقاليم من توزيع المواد الغذائية والأغطية وذلك في إطار الجهود التي تبذلها جميع القطاعات الحكومية والمصالح المعنية من أجل التخفيف من التداعيات السلبية لموجة التساقطات الثلجية الكثيفة والانخفاض الشديد في درجات الحرارة الذي تعرفه بعض مناطق المملكة. وحسب معطيات لوزارة الداخلية، فقد همت هذه المساعدات، التي تندرج في إطار تقديم الدعم والمساعدة وفك العزلة، ساكنة أقاليم الحوز، الحسيمة، بني ملال، أزيلال، بولمان، شفشاون، خنيفرة، إفران، ميدلت، تاوريرت، تارودانت، تازة، تنغير، صفرو، شيشاوة، جرسيف، الرشيدية وورزازات.</p> <p>* ليكونوميست:</p> <p>- المغرب من بين 45 بلدا تعاني في نقص المياه في العالم، وفقا للأمم المتحدة. وعلى الرغم من أنه يظل بعيدا كل البعد عن "النقص الكبير"، لكن الوضع أصبح حرجا أكثر فأكثر. لهذا أصبح من الضروري تدبير هذه الأزمة بشكل جيد، لا سيما بالنسبة لمجالات أساسية، مثل الفلاحة والصناعة والأسر.</p> <p>- لم يتبق سوى أسبوعين للأشخاص الذاتيين من أجل التصريح بمداخيلهم. فابتداء من 1 يناير 2018، أصبح إلزاميا أن تتم هذه العملية عبر الإنترنت. وآخر موعد هو 28 فبراير، لا ينبغي انتظار اللحظة الأخيرة. فقد أشارت أنباء إلى أن دافعي الضرائب واجهوا صعوبات في التصريح الإلكتروني بالضريبة على الدخل.</p> <p>* لوبينيون:</p> <p>- مخطط التنمية السوسيو اقتصادية لإقليم جرادة: برنامج يروم خلق 5000 فرصة شغل مباشرة في عدة قطاعات. وتعبئة 3000 هكتار من أراضي السلاليات للاستغلال الزراعي. وبرمجة 108 مشاريع في قطاعات الطرقات، والتعليم، والصحة، والماء والكهرباء.</p> <p>- تم مساء يوم الاثنين في الدار البيضاء إطلاق الدورة الثالثة من الدخول الأدبي 2018، التي تميز تخليدها بإصدار أكثر من 250 مؤلفا، وذلك بحضور نخبة من رجال الإعلام والأدب والثقافة، وعدد كبير من الناشرين المغاربة والأجانب. وشكل هذا الموعد السنوي، المنظم من قبل مؤسسة التجاري وفا بنك والاتحاد المهني للناشرين بالمغرب، على هامش الدورة الرابعة والعشرين من المعرض الدولي للكتاب والنشر في الدار البيضاء، فرصة أمام الحضور لاكتشاف أحدث المستجدات في مجال الطبع والاضطلاع على آخر الإصدارات الأدبية لعام2017.</p> <p>* ليبيراسيون:</p> <p>- أجرى الوزير المكلف بإصلاح الإدارة والوظيفة العمومية، محمد بنعبد القادر، يوم الإثنين بدبي، على هامش مشاركته في الدورة السادسة للقمة العالمية للحكومات مباحثات مع مسؤولين بارزين إماراتي وأذربيجاني، همت سبل تعزيز التعاون الثنائي في مجال تطوير منظومة الموارد البشرية والإدارة الرقمية. وفي هذا الصدد، عقد السيد بنعبد القادر، لقاء مع وزير الدولة لشؤون التعليم العالي والمهارات المتقدمة، ورئيس الهيأة الاتحادية للموارد البشرية بالامارات، السيد أحمد بن عبد الله حميد بالهول الفلاسي، تم خلاله بحث العديد من القضايا ذات الاهتمام المشترك في المجالات ذات الصلة بإصلاح الإدارة والوظيفة العمومية لا سيما تعزيز استعمال تكنولوجيا المعلومات كركيزة لتحديث تدبير هذه الموارد البشرية.</p> <p>- تحتضن مدينة مراكش في الفترة ما بين 14 و16 مارس المقبل المؤتمر الإفريقي الأول لمنظمات النقل واللوجستيك، بمشاركة حوالي ثلاثين بلدا إفريقيا. والمؤتمر، المنظم من طرف المنظمة الديمقراطية لمهنيي النقل بشراكة مع وزارة التجهيز والنقل واللوجستيك والماء وفدرالية النقل واللوجستيك التابعة للاتحاد العام لمقاولات المغرب، سيتناول موضوع "المنظمات وأرباب المقاولات .. شراكة من أجل تنمية مستدامة لمهن النقل واللوجستيك بالقارة الإفريقية".</p> <p>* البيان:</p> <p>- أكد وزير الدولة المكلف بحقوق الإنسان، المصطفى الرميد، أمس الثلاثاء بالرباط، أن "خطة العمل الوطنية في مجال الديمقراطية وحقوق الإنسان 2018 - 2021، لقيت صدى إيجابيا لدى الفاعلين الحكوميين والحقوقيين، على حد سواء وكذا لدى مفوضية الأمم المتحدة لحقوق الإنسان. وأضاف السيد الرميد، الذي حل ضيفا على ملتقى وكالة المغرب العربي للأنباء حول موضوع "خطة العمل الوطنية في مجال الديمقراطية وحقوق الإنسان 2018 -2021 .. المكتسبات والاختيارات"، أن هذه الخطة تعد "حدثا مهما بجميع المقاييس وسيتم إيداعها قريبا لدى هيئة الأمم المتحدة المكلفة بحقوق الإنسان".</p> <p>- أعلن المكتب المركزي للأبحاث القضائية، التابع للمديرية العامة لمراقبة التراب الوطني، يوم الاثنين، أن الخبرة العلمية التي أنجزت على عينات من مخدر الكوكايين المحجوز بميناء الدار البيضاء، أوضحت أن نسبة تركيز هذا الصنف من المخدرات بلغت 97 بالمئة، وهو ما يؤشر على ارتفاع كبير في القيمة المالية للشحنات المخدرة المضبوطة. وكان المكتب المركزي للأبحاث القضائية قد تمكن بفضل معلومات دقيقة وفرتها مصالح المديرية العامة لمراقبة التراب الوطني، من حجز 541 كيلوغراما من الكوكايين الخام.</p>
</div>
<div id="fbshare" class="noprint">
<a class="facebookShare" onclick="javascript:window.open(this.href , 'fbsharepop' ,'toolbar=0,status=0,scrollbars=1,width=640,height=450');return false;" name="fb_share" type="button_count" target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.hespress.com/medias/381316.html">Partager</a>
</div>
<div id="box_social_bookmarks">
<table>
<tr>
<td>
<iframe class="socialfacebook" src="https://www.facebook.com/plugins/like.php?href=https://www.hespress.com/medias/381316.html&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px; margin-top: 3px;" allowTransparency="true"></iframe>
</td>
<td>
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="hespressnews" data-lang="fr">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</td>
<td><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-counter="right"></script></td>
</tr>
</table>
</div>
<div id="adsarticle">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6316930168563055" data-ad-slot="1593209834"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="box_comments">
<div class="box_body">
<hr width="460" size="1" color="" />
<h4>الآراء الواردة في التعليقات تعبر عن آراء أصحابها وليس عن رأي هسبريس</h4>
<div class="comment_block">
<h4 class="title_comments">
<a href="/feed/http://www.hespress.com/medias/381316.rss"><img src="https://s1.hespress.com/themes/hespress/img/icon_feed.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS" /></a>
تعليقات الزوّار <span>(10)</span>
</h4>
<script type="text/javascript">
									comments_order = new CommentsOrder;
									comments_order.initial_order="uporder"; 
									
									
									// need to run init after dom is loaded!!
									document.observe("dom:loaded", function() {
										comments_order.init();
									});
								</script>
<div id="comment_list">
<div class="comment_holder" id="comment_number_13775209">
<div class="irow_1">
<div class="comment_body_in">
<a name="comment_13775209"> </a>
<div class="comment_body">
<div class="comment_header">
1 -
<strong>المتتبع</strong>
<span class="comment_date">الأربعاء 14 فبراير 2018 - 08:38</span>
</div>
<div class="comment_text">
ما سيقوم به السيد رئيس الحكومة فيما يخص المساهمة في ثقاعد البرلمانيين يعد اخر مسمار يدق في نعش حزب العدالة والتنمية لهذا وجب على السيد العثماني من الآن أن يتقبل التعازي في موت حزبه الذي قتله بيده لان ذهابه إلى مزبلة التاريخ حان
</div>
<div class="comment_actions">
<span id="comment_report_13775209">
<a rel="nofollow" target="_blank" href="/abuse.php?id=13775209&id_article=381316">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_13775209">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>

<span id="comment_nav_up_13775209">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(13775209, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(13775209, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_13775209" class="result">
21
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_13775280">
<div class="irow_0">
<div class="comment_body_in">
<a name="comment_13775280"> </a>
<div class="comment_body">
<div class="comment_header">
2 -
<strong>الكلمة هي الراجل</strong>
<span class="comment_date">الأربعاء 14 فبراير 2018 - 09:15</span>
</div>
<div class="comment_text">
الدين العثماني يخلف وعده ويدعم معاشات البرلمانيين من أموال الدولة. رغم تعهد رئيس الحكومة بألا تسهم الدولة في أي خطة لإصلاح معاشات تقاعد النواب البرلمانيين، فإن اتفاقه الأخير مع رئيس المجلس، الحبيب المالكي، والذي ترجم إلى مقترح قانون يكشف أن الدولة ماضية في الإسهام في هذه المعاشات، بل وسترفع أيضا مبلغ إسهامها ب300 درهم عما كان عليه الحال سابقا، وإن كان ذلك بتغيير شروط الاستفادة، وضمنها ألا تتدخل الحكومة لسد العجز الموجود في الصندوق حاليا.<br />
خاب ضننا في حزب يسمى اللاعدالة و اللاتنمية، في وقت يقتطع فيه للموظفين دون ادنى دعم من رئاسة الحكومة، يكرس رئيس الحكومة مقولة &quot;باك صاحبي&quot; و المحسوبية، لانتائج للحوار الإجتماعي حتى الان لاويادة في الأجور و لاتسوية وضعية حاملي الشهادات المشروعة و التي طبقت في عهد الحكومات السابقة، في الحقيقة بدأنا نحن للماضي لان هدا الحزب خذل المغاربة فهل من منقذ.
 </div>
<div class="comment_actions">
<span id="comment_report_13775280">
<a rel="nofollow" target="_blank" href="/abuse.php?id=13775280&id_article=381316">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_13775280">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_13775280">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(13775280, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(13775280, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_13775280" class="result">
15
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_13775370">
<div class="irow_1">
<div class="comment_body_in">
<a name="comment_13775370"> </a>
<div class="comment_body">
<div class="comment_header">
3 -
<strong>اللهم ان هذا منكر</strong>
<span class="comment_date">الأربعاء 14 فبراير 2018 - 10:03</span>
 </div>
<div class="comment_text">
،فإن اتفاقه الأخير مع رئيس المجلس، الحبيب المالكي، والذي ترجم إلى مقترح قانون يكشف أن الدولة ماضية في الإسهام في هذه المعاشات، بل وسترفع أيضا مبلغ إسهامها ب300 درهم عما كان عليه الحال سابقا، وإن كان ذلك بتغيير شروط الاستفادة، وضمنها ألا تتدخل الحكومة لسد العجز الموجود في الصندوق حاليا
</div>
<div class="comment_actions">
<span id="comment_report_13775370">
<a rel="nofollow" target="_blank" href="/abuse.php?id=13775370&id_article=381316">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_13775370">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_13775370">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(13775370, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(13775370, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_13775370" class="result">
9
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_13775378">
<div class="irow_0">
<div class="comment_body_in">
<a name="comment_13775378"> </a>
<div class="comment_body">
<div class="comment_header">
4 -
<strong>الفقراء</strong>
<span class="comment_date">الأربعاء 14 فبراير 2018 - 10:07</span>
</div>
<div class="comment_text">
الحكومة مستعدة لمنح 1000 درهم لكل عائلة، في حدود مليون أسرة، وهو ما يعادل 12 مليار درهم، قيمة الاعتمادات المخصصة لصندوق المقاصة<br />
.....<br />
1000 درهم غاتكون من نصيب الفقراء لي هما ( الوزراء و البرلمانيين والباشوات والقائد وزيد وزيد ...... ) المسكين باركة عليه 20 درهم قاضية الغرض . واش المغرب فيه 1 مليون اسرة فقيرة ماعمرني عرفتها .
</div>
<div class="comment_actions">
<span id="comment_report_13775378">
<a rel="nofollow" target="_blank" href="/abuse.php?id=13775378&id_article=381316">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_13775378">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_13775378">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(13775378, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(13775378, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_13775378" class="result">
12
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_13775422">
<div class="irow_1">
<div class="comment_body_in">
<a name="comment_13775422"> </a>
<div class="comment_body">
<div class="comment_header">
5 -
<strong>TAGADAT</strong>
<span class="comment_date">الأربعاء 14 فبراير 2018 - 10:30</span>
</div>
<div class="comment_text">
L état doit être très ferme avec la mafia professionnelle des bedonvilles comme,Elme9idime,EL9aide,elbacha,les élus et les responsables locaux et les citoyens,tous les juger,baraka mine elfouda.
</div>
<div class="comment_actions">
<span id="comment_report_13775422">
<a rel="nofollow" target="_blank" href="/abuse.php?id=13775422&id_article=381316">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_13775422">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_13775422">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(13775422, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(13775422, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_13775422" class="result">
2
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_13775424">
<div class="irow_0">
<div class="comment_body_in">
<a name="comment_13775424"> </a>
<div class="comment_body">
<div class="comment_header">
6 -
<strong>اسكوبار</strong>
<span class="comment_date">الأربعاء 14 فبراير 2018 - 10:30</span>
</div>
<div class="comment_text">
عندما قرأت المغرب يحتل المرتبة الأولى في شمال افريقيا والله ابتسمت لأن المغرب اخيرا احتل مرتبة مشرفة الا انه سرعان ما ذهبت الابتسامة لانني وجدت هذه المرتبة في عدد السجناء
</div>
<div class="comment_actions">
<span id="comment_report_13775424">
<a rel="nofollow" target="_blank" href="/abuse.php?id=13775424&id_article=381316">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_13775424">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_13775424">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(13775424, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(13775424, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_13775424" class="result">
10
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_13775466">
<div class="irow_1">
<div class="comment_body_in">
<a name="comment_13775466"> </a>
<div class="comment_body">
 <div class="comment_header">
7 -
<strong>عدلاوي متضرر</strong>
<span class="comment_date">الأربعاء 14 فبراير 2018 - 10:52</span>
</div>
<div class="comment_text">
سعد الدين العثماني يخلف وعده ويدعم معاشات البرلمانيين من أموال الدولة. رغم تعهد رئيس الحكومة بألا تسهم الدولة في أي خطة لإصلاح معاشات تقاعد النواب البرلمانيين، فإن اتفاقه الأخير مع رئيس المجلس، الحبيب المالكي، والذي ترجم إلى مقترح قانون يكشف أن الدولة ماضية في الإسهام في هذه المعاشات، بل وسترفع أيضا مبلغ إسهامها ب300 درهم عما كان عليه الحال سابقا، وإن كان ذلك بتغيير شروط الاستفادة، وضمنها ألا تتدخل الحكومة لسد العجز الموجود في الصندوق حاليا.<br />
إذا لم يقم رئيس الحكومة بأية مبادرة تجاه الموظفين وخاصة حاملي الشهادات بالادارات العمومية و الجماعات المحلية, فسيسحب البساط من الحزب الذي دعمناه لسنين، و سيزج به.....
</div>
<div class="comment_actions">
<span id="comment_report_13775466">
<a rel="nofollow" target="_blank" href="/abuse.php?id=13775466&id_article=381316">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_13775466">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_13775466">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(13775466, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(13775466, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_13775466" class="result">
9
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_13775552">
<div class="irow_0">
<div class="comment_body_in">
<a name="comment_13775552"> </a>
<div class="comment_body">
<div class="comment_header">
8 -
<strong>اسامة</strong>
<span class="comment_date">الأربعاء 14 فبراير 2018 - 11:34</span>
</div>
<div class="comment_text">
عدد العائلات في المغرب حسب آخر إحصاء الدي جرى سنة 2014 من طرف المندوبية السامية للتخطيط قالو ان عدد العائلات هو 7 مليون عائلة،يعني اسي الوزير لي غادي يستفد من الدعم هي نسبة 1/7 اي اقل من 15% والباقي 85% من الأسر حسب حكومة 20درهم فأنتم أغنياء ولا تحتاجون لدعم السكر و غاز البوطان و الدرهم راه كايعوم مع راسو مزال دبا فبروميان مزال يغرّو الشيطان ودوز لدوزيلم
</div>
<div class="comment_actions">
<span id="comment_report_13775552">
<a rel="nofollow" target="_blank" href="/abuse.php?id=13775552&id_article=381316">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_13775552">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
 </span>
<span id="comment_nav_up_13775552">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(13775552, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(13775552, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_13775552" class="result">
6
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_13775569">
<div class="irow_1">
<div class="comment_body_in">
<a name="comment_13775569"> </a>
<div class="comment_body">
<div class="comment_header">
9 -
<strong>البعمراني</strong>
<span class="comment_date">الأربعاء 14 فبراير 2018 - 11:45</span>
</div>
<div class="comment_text">
مهما فعلوا لأنقاد معاشاتهم التي لايستحقونها فسيفلس هذا الصندوق نحن المغاربة لنا مطلب واحد لا تمولوه من اموالنا اما العدالة والتنمية فهو كذلك مع هذا الريع
</div>
<div class="comment_actions">
<span id="comment_report_13775569">
<a rel="nofollow" target="_blank" href="/abuse.php?id=13775569&id_article=381316">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_13775569">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_13775569">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(13775569, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(13775569, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_13775569" class="result">
6
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_13775570">
<div class="irow_0">
<div class="comment_body_in">
<a name="comment_13775570"> </a>
<div class="comment_body">
<div class="comment_header">
10 -
<strong>المغترب الحزين</strong>
<span class="comment_date">الأربعاء 14 فبراير 2018 - 11:47</span>
</div>
<div class="comment_text">
اموال الدولة لا انها اموال الشعب ،الشعب الذي يموت بالبرد القارس كان احرى بالسيد العثمانيعلى الاقل هو تزويد كل قرية بملجئ دافئ ليحتمي به العجزة والصغار حتى يمر الفصل البارد بسلام هذا حل مؤقت لكن على الدولة ان تبداء في تفكير دور جبلية نستلهمها من المانيا او ايطاليا بدل دفع اموال الشعب لبرلمانيين هم في الاصل طلبوا خدمة المجتمع فكيف يصبحون مستخدمين باجرة زائدة بنزين فابور زائد الاكل الفاخر في قبة البرلمان ولا دولة ديموقراطية شعب يعيش الفقر المذقع والبرلمانيين يزدادون ثراء كفاكم امتصاص دم الشعب المغلوب على امره
 </div>
<div class="comment_actions">
<span id="comment_report_13775570">
<a rel="nofollow" target="_blank" href="/abuse.php?id=13775570&id_article=381316">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_13775570">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_13775570">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(13775570, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(13775570, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_13775570" class="result">
6
</div>
</div>
</div>
</div>
</div>
</div>
<div id="new_comment_holder"> </div>
<div id="box_pagination">
<span class="pagination">
</span>
المجموع:
<span class="pagination_total">
10
</span>
| عرض:
<span class="pagination_total">
1 - 10
</span>
</div>
</div>
<div id="comment_dump_container"> </div>
<div id="comment_form_holder">
<h4 class="title_comments">أضف تعليقك</h4>
<form method="post" id="comment_form" onsubmit="return updateComments();">
<input type="hidden" name="action" value="comment" />
<input type="hidden" name="cmd" value="add" />

<input type="hidden" name="COMMENT_article_id" value="381316" />
<div id="post-reply" class="box">
<div class="form_line">
<label>اسم كاتب التعليق*: </label>
<div class="formElement">
<input id="COMMENT_author" name="COMMENT_author" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>البريد الإلكتروني*: </label>
<div class="formElement">
<input id="COMMENT_email" name="COMMENT_email" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>عنوان التعليق: </label>
<div class="formElement">
<input id="COMMENT_www" name="COMMENT_www" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>التعليق*:</label>
<div class="formElement">
<textarea id="COMMENT_description" name="COMMENT_description" class="bbcodearea add_comment default_fields" onkeyup="compteur()" onchange="compteur()" onkeypress="return checkMaxLength(event)" rows="7" cols="50"> </textarea>
<label id="wordCount">عدد الاحرف المتبقية 1000/1000 </label>
</div>
</div>
<div class="form_line">
<label></label>
<div class="formElement">
<input type="submit" id="send_comment" class="button" value="ارسال التعليق" />
</div>
</div>
<h4 class="rules_comments">
<span>من شروط النشر: عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الإلهية، والابتعاد عن التحريض العنصري والشتائم.</span></h4>
</div>
</form>
<script type="text/javascript">
						arabic_keyboard = new ArabicKeyboard;
						// need to run init after dom is loaded!!
						document.observe("dom:loaded", function() {
							arabic_keyboard.init();
						});

					</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.hespress.com/medias/381316.html',
						article_id: 381316,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {
				var message =  checkInputs()  ;
				if ( message ){
					alert('الرجاء إدخال الحقول المطلوبة' +"\n" + message);
					return false;
				}
				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				// just hide submit and add a message
				$('send_comment').up().insert( new Element('p').update('نشكركم على مشاركتكم') );
				$('send_comment').hide();
				
				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.hespress.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
							$('comment_form_holder').remove();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>

</div>
</div>
</div>
<div id="dynamic_box_right">
<div id="box_right_holder">
<div>
<a target="_blank" href="https://www.facebook.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/fb.png" /></a>
<a target="_blank" href="https://www.twitter.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/tw.png" /></a>
<a target="_blank" href="https://www.youtube.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/yt.png" /></a>
<a target="_blank" href="https://www.instagram.com/hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/ig.png" /></a>
</div>
<h3 class="box_title title_white spr_css spr-small_box_bg"><a href="https://www.hespress.com/videos/index.1.html">صوت وصورة</a></h3>
<div id="entertainment_stripe" dir="ltr">
<div id="entertainment_stripe_stripe_body" class="box_stripes">
<div class="box_stripes_holder">
<div class="scroller">
<div id="entertainment_stripe_section1" class="section">
<a ga-cat="sawt-soura" href="/videos/381208.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_231509331.jpg" width="150" height="100" alt="أطرف هدايا عيد الحب" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381208.html">أطرف هدايا عيد الحب</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/380867.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/01/videos_919530646.jpg" width="150" height="100" alt="مشاكل مستشفى سانية الرمل" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/380867.html">مشاكل مستشفى سانية الرمل</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/381228.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_314792110.jpg" width="150" height="100" alt="الرميد وحقوق الإنسان" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381228.html">الرميد وحقوق الإنسان</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/381295.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_932597052.jpg" width="150" height="100" alt="الفرن التقليدي يقاوم الزمن" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381295.html">الفرن التقليدي يقاوم الزمن</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/381302.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_291382569.jpg" width="150" height="100" alt="حوادث طرامواي البيضاء" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381302.html">حوادث طرامواي البيضاء</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/381165.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_425109367.jpg" width="150" height="100" alt="آراء في عيد الحب" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381165.html">آراء في عيد الحب</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/381308.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_335510199.jpg" width="150" height="100" alt="ثلوج كثيفة بإقليم إفران" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381308.html">ثلوج كثيفة بإقليم إفران</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/381149.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_460028825.jpg" width="150" height="100" alt="زي بيوتي .. الربح من يوتوب" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381149.html">زي بيوتي .. الربح من يوتوب</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/381227.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_377665422.jpg" width="150" height="100" alt="تدريب أطر مجلس عزيمان" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381227.html">تدريب أطر مجلس عزيمان</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/381225.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/02/Parlementmaroc_825580372.jpg" width="150" height="100" alt="البرلمان بدار المخزن" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381225.html">البرلمان بدار المخزن</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/381226.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_548098449.jpg" width="150" height="100" alt="الرميد وتصريحات بنكيران" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381226.html">الرميد وتصريحات بنكيران</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/381209.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_518391293.jpg" width="150" height="100" alt="مراكشيون وعيد الحب" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381209.html">مراكشيون وعيد الحب</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/381151.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/01/videos_852091432.jpg" width="150" height="100" alt="سي مهدي: مواصفات زوجتي" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381151.html">سي مهدي: مواصفات زوجتي</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/381166.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/01/videos_155328501.jpg" width="150" height="100" alt="مصاحف &quot;ناطقة&quot; للمكفوفين" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381166.html">مصاحف &quot;ناطقة&quot; للمكفوفين</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/381172.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/01/videos_507241557.jpg" width="150" height="100" alt="عيوش .. الريف والحريات" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381172.html">عيوش .. الريف والحريات</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/381164.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/01/videos_533159850.jpg" width="150" height="100" alt="احتجاج مكفوفين أمام الخلفي" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381164.html">احتجاج مكفوفين أمام الخلفي</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/381136.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/02/tetouan_repecte_circulation2_815458463.jpg" width="150" height="100" alt="احترام أسبقية الراجلين" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381136.html">احترام أسبقية الراجلين</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/381153.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_723276607.jpg" width="150" height="100" alt="نزار إيدل .. عندك مخالفة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381153.html">نزار إيدل .. عندك مخالفة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/381124.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_951133530.jpg" width="150" height="100" alt="احتجاج سائقين وسط سلا" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381124.html">احتجاج سائقين وسط سلا</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/380850.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_688305193.jpg" width="150" height="100" alt="أوجار والحريات الفردية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/380850.html">أوجار والحريات الفردية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/381100.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_754062922.jpg" width="150" height="100" alt="انقلاب شاحنة بمدينة سلا" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381100.html">انقلاب شاحنة بمدينة سلا</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/381060.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_606268306.jpg" width="150" height="100" alt="مؤتمر الأحرار ببني ملال" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381060.html">مؤتمر الأحرار ببني ملال</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/381044.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_580066294.jpg" width="150" height="100" alt="سنة الكلب في درب عمر" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/381044.html">سنة الكلب في درب عمر</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/380988.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_671648058.jpg" width="150" height="100" alt="بنعتيق والجالية في دبي‎" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/380988.html">بنعتيق والجالية في دبي‎</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/380965.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/01/videos_853361145.jpg" width="150" height="100" alt="اختتام منتدى طرب الآلة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/380965.html">اختتام منتدى طرب الآلة</a></h3>
<hr class="line_left" />
</div>
</div>
</div>
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6316930168563055" data-ad-slot="7639794074"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<div id="footer">
<div class="footer">
<div class="static_footer">


<a href="https://www.hespress.com/publier.html">
للنشر في الموقع
</a> | <a href="https://www.hespress.com/contact.html">
اتصل بنا
</a> | <a href="https://www.hespress.com/advertising-on-hespress.html">
للإشهار
</a> | <a href="https://www.hespress.com/conditions.html">
شروط الإستخدام
</a> | <a href="https://www.hespress.com/team.html">
فريق العمل
</a> | <a href="https://www.hespress.com/blogs.html">
مدونات
</a> | <a href="https://www.hespress.com/site-web.html">
مواقع صديقة
</a> | <a href="https://www.hespress.com/partenaire.html">
شركاؤنا
</a> | <a href="https://www.hespress.com/archives.html">
الأرشيف
</a>
</div>
<div class="footer_note">
<div class="footer_note_third spr_css spr-footer_bg">
<a href="http://hespress.com">POWERED BY HESPRESS</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1504626524652-5" style="height:1px; width:1px;">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
    </script>
</div>
</div>
</div>
<div class="deco hidden_deco" id="deco1" style="z-index: 100000;">

<div id="div-gpt-ad-1504626524652-3" style="height:744px; width:191px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-3'); });
	</script>
</div>
</div>
<div class="deco hidden_deco" id="deco2" style="z-index: 100000;">

<div id="div-gpt-ad-1504626524652-4" style="height:744px; width:191px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-4'); });
</script>
</div>
</div>
<script type="text/javascript">
	function adjustMargins(){
		var width = $$('body')[0].getWidth();
		var margin = (width-975)/2 - 191 ;
		var deco1 = $('deco1');
		deco1.setStyle({left:margin+'px' });
		var deco2 = $('deco2');
		deco2.setStyle({right:margin+'px'});
		if ( deco1.hasClassName('hidden_deco')){
			deco1.removeClassName('hidden_deco');
		}
		if ( deco2.hasClassName('hidden_deco')){
			deco2.removeClassName('hidden_deco');
		}
	}
	adjustMargins();
	Event.observe( window , 'resize' , adjustMargins);
</script>
<div>
<script type="text/javascript">
     setTimeout(function(){
        _gaq.push(['_trackEvent', 'Article', 'View', '381316', 1]);
      }, 2000);
    </script>
<div>
</div>
<div>
<div id="div-gpt-ad-1504626524652-5" style="height:1px; width:1px;">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
            </script>
</div>
</div>
</div>
</body>
</html>