<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar" xml:lang="ar">
<head>

<title>المديونية العمومية</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="HESPRESS" />
<meta name="generation-time" content="0s" />
<meta property="fb:pages" content="272535046654" />
<meta property="og:title" content="المديونية العمومية" />
<meta name="twitter:title" content="المديونية العمومية" />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="271873009627166" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hespress" />
<meta name="twitter:domain" content="Hespress" />
<meta name="twitter:creator" content="@hespress" />
<meta property="og:locale" content="ar_ma" />
<meta property="og:site_name" content="Hespress" />
<meta property="og:ttl" content="1209600" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hespress.com/opinions/486216.html" />
<link rel="canonical" href="https://www.hespress.com/opinions/486216.html" />
<meta property="og:url" content="https://www.hespress.com/opinions/486216.html" />
<meta name="twitter:url" content="https://www.hespress.com/opinions/486216.html" />
<meta property="og:image" content="https://s1.hespress.com/cache/thumbnail/mega/2020/10/mohamed_amraoui_397311112.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="499" />
<meta name="twitter:image:src" content="https://t1.hespress.com/files/2020/10/mohamed_amraoui_397311112.jpg" />
<meta property="og:description" content="في إطار ممارسته لمهمة الرقابة العليا على تنفيذ قوانين المالية بالمغرب وتتبع نتائج تنفيذها، أصدر المجلس الأعلى..." />
<meta name="twitter:description" content="في إطار ممارسته لمهمة الرقابة العليا على تنفيذ قوانين المالية بالمغرب وتتبع نتائج تنفيذها، أصدر المجلس الأعلى..." />
<meta name="google-site-verification" content="zymlCcAKVCuE5EnaZPJUzBZ8qUI3_2ShjUi38Y-Te7I" />
<meta name="msvalidate.01" content="9EE2FE26E511F09A6C2BE13812DC58B0" />
<link rel="shortcut icon" type="image/x-icon" href="https://s1.hespress.com/themes/hespress/img/box_bg.gif" />
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch" title="Hespress - هسبريس جريدة إلكترونية مغربية" />
<meta name="Description" content="في إطار ممارسته لمهمة الرقابة العليا على تنفيذ قوانين المالية بالمغرب وتتبع نتائج تنفيذها، أصدر المجلس الأعلى..." />
<meta name="Keywords" content="منبر هسبريس,المديونية العمومية,المديونية,العمومية" />
<link rel="alternate" type="application/rss+xml" title="المديونية العمومية" href="/feed/opinions/486216.rss" />
<link rel="alternate" type="application/rss+xml" title="منبر هسبريس" href="/feed/opinions/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Hespress - هسبريس جريدة إلكترونية مغربية" href="/feed/index.rss" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/compress.php?css,themes/hespress/css/layout_default,themes/hespress/css/style,themes/hespress/css/forms,themes/hespress/css/article_styles,themes/hespress/css/10217_47,themes/hespress/css/new_nav,themes/hespress/css/plugin_poll,themes/hespress/css/ticker_v_2,themes/hespress/css/arabic_keyboard,themes/hespress/css/features_stripe,themes/hespress/css/notification" media="screen" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/printarticle.css?v=1" media="print" />
<script type="text/javascript">
var adv_bg_hidden;
var top_pos;
function adjustAdv(){
    var width = $$('body')[0].getWidth();
    if ( width<=960){
        if (  !adv_bg_hidden){
            $('advertiser_background').setStyle({height:top_pos });
            $$('body')[0].setStyle({ overflowX:'scroll'});
            adv_bg_hidden=true;
        }
    } else {
        if (  adv_bg_hidden){
            $('advertiser_background').setStyle({height:'950px' });
            $$('body')[0].setStyle({ overflowX:'hidden'});
            adv_bg_hidden=false;
        }

    }
}

function inject_ad_bg( url_image , click_url , top_position , bgcolor , position ){
        if (!position)
            var position='absolute';
        var code_html='<div id="advertiser_background" style="overflow:hidden; position:'+position+'; width:1450px; height: 950px;top: 0px; left: 50%; margin-left: -725px;">'+
        '<a href="'+click_url+'" target="_blank">'+
        '<img src="'+url_image+'" />'+
        '</a></div>' ; 
        $('container').insert( {'before' : code_html });
        $('container').setStyle({position : 'relative' , top : top_position });
        top_pos = top_position;
        var $body = $$('body')[0];
        if (bgcolor)
            $body.setStyle({backgroundColor:bgcolor , overflowX:'hidden'});

        $body.addClassName('has_hab');
        

        adjustAdv();
        Event.observe( window , 'resize' , adjustAdv);
        
}

function inject_body_adv(html_tag){
        $$('body')[0].insert({top:html_tag} ); 
}




</script>
<script type="text/javascript" src="https://s1.hespress.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/verif,js/jquery-1.11.1.min,js/tracker,js/12031847,js/modernizr,plugins/poll/js/poll,js/stars,js/framework/scriptaculous,js/framework/effects,js/comments,js/framework/dragdrop,js/keyboard,js/notification/fp2,js/notification/main"></script>
<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-1423316-1']);
	  _gaq.push(['_trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>
<script type="text/javascript">
// <!--<[CDATA[
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
// ]]> -->
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.defineSlot('/153418548/pave_hespress', [[300, 250], [300, 600]], 'div-gpt-ad-1504626524652-0').addService(googletag.pubads());
      googletag.defineSlot('/153418548/mega_hespress', [728, 90], 'div-gpt-ad-1504626524652-1').addService(googletag.pubads());
      googletag.defineSlot('/153418548/bill_hespress', [[970, 250], [970, 90], [940, 230], [1, 1]], 'div-gpt-ad-1504626524652-2').addService(googletag.pubads());
      googletag.defineSlot('/153418548/habi_left_hespress', [[1, 1], [191, 744], [160, 600]], 'div-gpt-ad-1504626524652-3').addService(googletag.pubads());
      googletag.defineSlot('/153418548/habi_right_hespress', [[1, 1], [191, 744], [160, 600]], 'div-gpt-ad-1504626524652-4').addService(googletag.pubads());
      googletag.defineSlot('/153418548/code_hespress', [1, 1], 'div-gpt-ad-1504626524652-5').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      //googletag.pubads().enableSyncRendering();
      googletag.pubads().setTargeting('home', ['intern']);
      googletag.enableServices();
    });

    function GA_googleFillSlot(tag){
        return false;
    }
  </script>
<script type="text/javascript">
    
        
    

    googletag.cmd.push(function() {
        if( typeof googletag !== 'undefined' ){
            console.log("منبر هسبريس");
            googletag.pubads().setTargeting("category","منبر هسبريس");
        }
    })

</script>
<meta http-equiv="refresh" content="1200" />
<link rel="manifest" href="/manifest.json" />
<script type="application/ld+json">
		{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/m.hespress.com\/opinions\/486216.html"},"headline":"\u0627\u0644\u0645\u062f\u064a\u0648\u0646\u064a\u0629 \u0627\u0644\u0639\u0645\u0648\u0645\u064a\u0629","datePublished":"2020-10-07T11:48:00+01:00","dateModified":"2020-10-07T11:48:00+01:00","publisher":{"@type":"Organization","name":"Hespress","logo":{"@type":"ImageObject","url":"https:\/\/s1.hespress.com\/themes\/hespress\/img\/hespress_news_logo.png"}},"description":"\u0641\u064a \u0625\u0637\u0627\u0631 \u0645\u0645\u0627\u0631\u0633\u062a\u0647 \u0644\u0645\u0647\u0645\u0629 \u0627\u0644\u0631\u0642\u0627\u0628\u0629 \u0627\u0644\u0639\u0644\u064a\u0627 \u0639\u0644\u0649 \u062a\u0646\u0641\u064a\u0630 \u0642\u0648\u0627\u0646\u064a\u0646 \u0627\u0644\u0645\u0627\u0644\u064a\u0629 \u0628\u0627\u0644\u0645\u063a\u0631\u0628 \u0648\u062a\u062a\u0628\u0639 \u0646\u062a\u0627\u0626\u062c \u062a\u0646\u0641\u064a\u0630\u0647\u0627\u060c \u0623\u0635\u062f\u0631 \u0627\u0644\u0645\u062c\u0644\u0633 \u0627\u0644\u0623\u0639\u0644\u0649...","image":["https:\/\/t1.hespress.com\/files\/2020\/10\/mohamed_amraoui_397311112.jpg"],"author":{"@type":"Person","name":"\u0645\u062d\u0645\u062f \u0627\u0644\u0639\u0645\u0631\u0627\u0648\u064a*"}}
	</script>
</head>
<body id="layout_three_columns" class="opinions">
<div id="container" dir="rtl">
<div id="header">
<div class="dummy_for_vivvo" style="display:none;">
<script type="text/javascript">
(function($){
	$(document).ready(function(){
		if (typeof document.querySelector('object[id^="moatMessageSender"]') !== 'undefined' && document.querySelector('object[id^="moatMessageSender"]') !== null) {
		    document.querySelector('object[id^="moatMessageSender"]').parentNode.style.display = 'none';
		}
	});
})(jQuery);
</script>
<script async="async" type="text/javascript">
	function getOffsetWidth(el) {
		var rect = el.getBoundingClientRect();
		var width;
		if (rect.width)
		  width = rect.width;
		else 
		  width = rect.right - rect.left;
		return width;
	}
	document.addEventListener("DOMContentLoaded", function(event) {
		var w=0,el = document.getElementById("menu_main").getElementsByTagName("li");
		for(i in el) (!isNaN(el[i].offsetWidth)) ? w+=(getOffsetWidth(el[i])+0):null;
		var css = (getOffsetWidth(document.getElementById("menu_main"))-w>0) ? '#header #mainNav #menu_main:after{content: ""; height: 43px; background: #fff; display: inline-block; float: right; width: '+(getOffsetWidth(el[0].parentNode)-w)+'px;}' : '',
	    head = document.head || document.getElementsByTagName('head')[0],
	    style = document.createElement('style');
		style.type = 'text/css';
		if (style.styleSheet){
		  style.styleSheet.cssText = css;
		} else {
		  style.appendChild(document.createTextNode(css));
		}
		head.appendChild(style);
	});
</script>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"h87Lh1aIE700yU", domain:"hespress.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h87Lh1aIE700yU" style="display:none" height="1" width="1" alt="" /></noscript>

<div class="header_image">
<a href="https://www.hespress.com/">

<img src="https://s1.hespress.com/themes/hespress/img/hpnew.png" alt="Hespress - هسبريس جريدة إلكترونية مغربية" title="Hespress - هسبريس جريدة إلكترونية مغربية" />
</a>
<div class="banner_top">


<div id="div-gpt-ad-1504626524652-1" style="height:90px; width:728px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-1'); });
	</script>
</div>
</div>
<div class="clearer"></div>
</div>
<div id="mainNav">
<ul id="menu_main" class="menu">
<li>
<a href="https://www.hespress.com/" class="home_link" ga-cat="navigation">الرئيسية</a>
</li>
<li class="item_politique">
<a ga-cat="navigation" href="/politique/index.1.html">
سياسة</a>
</li>
<li class="item_regions">
<a ga-cat="navigation" href="/regions/index.1.html">
جهات</a>
</li>
<li class="item_societe">
<a ga-cat="navigation" href="/societe/index.1.html">
مجتمع</a>
</li>
<li class="item_economie">
<a ga-cat="navigation" href="/economie/index.1.html">
مال وأعمال</a>
</li>
<li class="item_marocains-du-monde">
<a ga-cat="navigation" href="/marocains-du-monde/index.1.html">
مغاربة العالم</a>
</li>
<li class="item_medias">
<a ga-cat="navigation" href="/medias/index.1.html">
السلطة الرابعة</a>
</li>
<li class="item_faits-divers">
<a ga-cat="navigation" href="/faits-divers/index.1.html">
حوادث</a>
</li>
<li class="item_art-et-culture">
<a ga-cat="navigation" href="/art-et-culture/index.1.html">
فن وثقافة</a>
</li>
<li class="item_tamazight">
<a ga-cat="navigation" href="/tamazight/index.1.html">
تمازيغت</a>
</li>
<li class="item_orbites">
<a ga-cat="navigation" href="/orbites/index.1.html">
مدارات</a>
</li>
<li class="item_sport">
<a ga-cat="navigation" href="/sport/index.1.html">
رياضة</a>
</li>
<li class="item_videos">
<a ga-cat="navigation" href="/videos/index.1.html">
صوت وصورة</a>
</li>

<li style="position: absolute; left: 0; background: #fff;">
<a href="https://fr.hespress.com/?utm_source=hespress.com&utm_medium=website_menu" title="Actualité du Maroc sur Hespress Francais" target="_blank" style="padding: 0; margin: 0; ">
<img src="https://s1.hespress.com/themes/hespress/img/hespress-fr.gif" width="150" height="42" alt="Toute l'actualité du Maroc sur Hespress Francais" />
</a>
</li>
</ul>
<script type="text/javascript">
				/*	Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});*/
                    if(document.getElementsByClassName("item_coupe-du-monde-2018").length>0) {
                        document.getElementById("mainNav").classList.add("wc2018"); 
                        var style = document.createElement('style');
                        style.type = 'text/css';
                        var size = 14;
                        if (navigator.platform.match(/(ipad|iPad)/g)) size = 12;
                        style.innerHTML = '#header #mainNav ul.menu li a {font-size: '+size+'px !important; }';
                        document.getElementsByTagName('head')[0].appendChild(style);
                    }
                </script>
</div>
</div>
<div id="cascade">

<div id="div-gpt-ad-1504626524652-2">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-2'); });
		</script>
</div>
</div>
<div id="content">
<div id="dynamic_box_left">
<div id="box_left_holder">
<div id="banner_right_300_250" class="box">
<div class="banner_right_bottom">

<div id="div-gpt-ad-1504626524652-0" style="height:auto; width:300px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-0'); });
	</script>
</div>
</div>
</div>
<h3 class="box_title title_white"><a href="https://www.hespress.com/24-heures/index.1.html">24 ساعة</a></h3>
<div id="latest_news" class="box latest_news">
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/regions/486145.html">12:20</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/regions/486145.html">منتخبون يتهمون وزارة الصحة بإنهاك ميزانية البيضاء</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/sciences-nature/486217.html">11:50</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/sciences-nature/486217.html">&quot;نوبل&quot; للكيمياء تؤول إلى عالمتين فرنسية وأمريكية</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/faits-divers/486212.html">11:15</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/faits-divers/486212.html">البحرية الإسبانية تنقذ ثمانية مغاربة بسواحل سبتة</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/femme/486196.html">10:44</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/femme/486196.html">مغربية تتوج بجائزة &quot;المهندسة المغاربية لـ2020&quot;</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/regions/486162.html">10:17</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/regions/486162.html">مهنيو النقل بتزنيت يرفضون &quot;القرارات الانفرادية&quot;</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/regions/486127.html">09:39</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/regions/486127.html">أسر تطالب مدرسة خاصة باسترجاع كتب وأدوات</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/societe/486153.html">09:12</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/societe/486153.html">نقابيون ينتقدون نقل عاملين بمشفى مولاي يوسف‎</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/regions/486173.html">08:42</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/regions/486173.html">&quot;سويقة جديدة&quot; تعزز التنمية البشرية ببني ملال</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/sport/486182.html">08:25</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/sport/486182.html">المغرب التطواني يحدد قيمة &quot;الكحل&quot; في نصف مليار</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/regions/486166.html">07:53</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/regions/486166.html">أساتذة &quot;أزود&quot; التأهيلية بأزيلال يخرجون للاحتجاج</a></h3>
</div>
</div>
<div class="salat box">
<h3 class="box_title title_white">مواقيت الصلاة وأحوال الطقس</h3>
<div class="box box_white" style="padding:2px"><script>
        var defaultCity = 65;
        
        function activate_city( id , track ){ 
            document.getElementById('cityselect').value = id;
            $$('.prayer.active')[0].removeClassName('active').addClassName('hidden');
            $('pray_'+id).removeClassName('hidden').addClassName('active');
            
            saveCity(id);
            id-=1;
            var city_meteo = meteo['weather'][id];
            jQuery( '#meteo_temp').html(city_meteo.temp);
            jQuery( '#meteo_humidity').html('%'+city_meteo.humidity);
            jQuery( '#meteo_wind_speed').html(city_meteo.wind_speed+' كم/س');
            jQuery( '#meteo_high_temp').html(city_meteo.high_temp+'°');
            jQuery( '#meteo_low_temp').html(city_meteo.low_temp+'°');
            jQuery( '#meteo_city').html(city_meteo.name);
            jQuery( '#meteo_condition_main').attr('class' ,'meteo_temp_icon meteo_condition_large_'+city_meteo.condition_code).attr('title' , city_meteo.condition_text);
            var forecasts = city_meteo.forecast;
            jQuery.each ( forecasts , function(i , value){
                i+=1; 
                jQuery( '#forcast_condition_'+i).attr('class' ,'meteo_condition_small_info meteo_condition_small_'+value.condition_code).attr('title' , value.condition_text);
                jQuery( '#forcast_temp_'+i).html(  value.low_temp + ' - '+ value.high_temp );
                
            } );
            if ( track )
                do_track_event('meteo' ,  city_meteo.name );
        }
        
        function saveCity(city) {
            try {
                if (city) {
                    if (typeof (Storage) !== "undefined") {
                        localStorage.setItem("pwcity", city);
                    }
                } else {
                    if (typeof (Storage) !== "undefined") {
                        if (localStorage.getItem("pwcity") === null) {
                            return parseInt(defaultCity);
                        } else {
                            return parseInt(localStorage.getItem("pwcity"));
                        }
                    }
                }
            } catch (e) {
                return parseInt(defaultCity);
            }
        }
        </script><label>إختر مدينتك : </label><select name="city" id="cityselect" onchange="activate_city( this.value , true );"><option value='1'> فكيك</option><option value='2'> وجدة</option><option value='3'> بوعرفة</option><option value='4'> جرادة</option><option value='5'> بركان</option><option value='6'> تاوريرت</option><option value='7'> الناظور</option><option value='8'> مليلية</option><option value='9'> بوعنان</option><option value='10'> كرسيف</option><option value='11'> أكنول</option><option value='12'> الحسيمة</option><option value='13'> ميسور</option><option value='14'> تازة</option><option value='15'> بورد</option><option value='16'> أرفود</option><option value='17'> الريصاني</option><option value='18'> واد أمليل</option><option value='19'> تاهلة</option><option value='20'> الراشدية</option><option value='21'> الريش</option><option value='22'> المنزل بني يازغة</option><option value='23'> تاونات</option><option value='24'> تيسة</option><option value='25'> بولمان</option><option value='26'> ميدلت</option><option value='27'> صفرو</option><option value='28'> كلميمة</option><option value='29'> فاس</option><option value='30'> إموزار كندر</option><option value='31'> تنجداد</option><option value='32'> إفران</option><option value='33'> مولاي يعقوب</option><option value='34'> آزرو</option><option value='35'> شفشاون</option><option value='36'> سبتة</option><option value='37'> تطوان</option><option value='38'> الحاجب</option><option value='39'> زرهون</option><option value='40'> مكناس</option><option value='41'> وزان</option><option value='42'> خنيفرة</option><option value='43'> سيدي قاسم</option><option value='44'> تيزي وسلي</option><option value='45'> طنجة</option><option value='46'> زاكورة</option><option value='47'> القصر الكبير</option><option value='48'> عرباوة</option><option value='49'> سيدي سليمان</option><option value='50'> سوق أربعاء الغرب</option><option value='51'> أصيلا</option><option value='52'> الخميسات</option><option value='53'> قلعة مكونة</option><option value='54'> العرائش</option><option value='55'> مولاي بوعزة</option><option value='56'> قصبة تادلة</option><option value='57'> سيدي يحيى الغرب</option><option value='58'> تيفلت</option><option value='59'> بني ملال</option><option value='60'> هسكورة</option><option value='61'> واد زم</option><option value='62'> أزيلال</option><option value='63'> القنيطرة</option><option value='64'> الرماني</option><option value='65' selected=selected> الرباط وسلا</option><option value='66'> خريبكة</option><option value='67'> ورزازات</option><option value='68'> دمنات</option><option value='69'> بن سليمان</option><option value='70'> بوزنيقة</option><option value='71'> الكارة</option><option value='72'> المحمدية</option><option value='73'> قلعة السراغنة</option><option value='74'> برشيد</option><option value='75'> سطات</option><option value='76'> الدار البيضاء</option><option value='77'> تالوين</option><option value='78'> بنكرير</option><option value='79'> طاطا</option><option value='80'> مراكش</option><option value='81'> أقا</option><option value='82'> آزمور</option><option value='83'> الجديدة</option><option value='84'> اليوسفبة</option><option value='85'> تارودانت</option><option value='86'> تافراوت</option><option value='87'> آسفي</option><option value='88'> الزاك</option><option value='89'> أسا</option><option value='90'> أكادير</option><option value='91'> تزنيت</option><option value='92'> الصويرة</option><option value='93'> كلميم</option><option value='94'> سيدي إفني</option><option value='95'> طانطان</option><option value='96'> السمارة</option><option value='97'> طرفاية</option><option value='98'> العيون</option><option value='99'> بوجدور</option><option value='100'> الداخلة</option><option value='101'> الكويرة</option><option value='102'> ألنيف</option><option value='103'> ابي الجعد</option></select><strong> 07/10/2020 </strong><table class='default prayer'><thead>
<tr><th class='hidden'>7</th><th>الفجر</th><th>الشروق</th><th>الظهر</th><th>العصر</th><th>المغرب</th><th>العشاء</th></tr></thead><tbody><tr id='pray_1' class='prayer hidden'><th class='hidden'>فكيك</th><td>05:36</td><td>06:57</td><td>12:58</td><td>16:12</td><td>18:49</td><td>19:59</td></tr><tr id='pray_2' class='prayer hidden'><th class='hidden'>وجدة</th><td>05:38</td><td>07:01</td><td>13:01</td><td>16:14</td><td>18:50</td><td>20:03</td></tr><tr id='pray_3' class='prayer hidden'><th class='hidden'>بوعرفة</th><td>05:39</td><td>07:00</td><td>13:01</td><td>16:15</td><td>18:52</td><td>20:02</td></tr><tr id='pray_4' class='prayer hidden'><th class='hidden'>جرادة</th><td>05:39</td><td>07:01</td><td>13:02</td><td>16:15</td><td>18:52</td><td>20:04</td></tr><tr id='pray_5' class='prayer hidden'><th class='hidden'>بركان</th><td>05:39</td><td>07:05</td><td>13:02</td><td>16:15</td><td>18:50</td><td>20:05</td></tr><tr id='pray_6' class='prayer hidden'><th class='hidden'>تاوريرت</th><td>05:41</td><td>07:04</td><td>13:04</td><td>16:18</td><td>18:55</td><td>20:07</td></tr><tr id='pray_7' class='prayer hidden'><th class='hidden'>الناظور</th><td>05:41</td><td>07:07</td><td>13:05</td><td>16:17</td><td>18:52</td><td>20:07</td></tr><tr id='pray_8' class='prayer hidden'><th class='hidden'>مليلية</th><td>05:41</td><td>07:08</td><td>13:05</td><td>16:17</td><td>18:52</td><td>20:07</td></tr><tr id='pray_9' class='prayer hidden'><th class='hidden'>بوعنان</th><td>05:43</td><td>07:04</td><td>13:05</td><td>16:20</td><td>18:56</td><td>20:06</td></tr><tr id='pray_10' class='prayer hidden'><th class='hidden'>كرسيف</th><td>05:44</td><td>07:08</td><td>13:06</td><td>16:20</td><td>18:55</td><td>20:08</td></tr><tr id='pray_11' class='prayer hidden'><th class='hidden'>أكنول</th><td>05:45</td><td>07:08</td><td>13:08</td><td>16:21</td><td>18:59</td><td>20:11</td></tr><tr id='pray_12' class='prayer hidden'><th class='hidden'>الحسيمة</th><td>05:45</td><td>07:11</td><td>13:09</td><td>16:21</td><td>18:56</td><td>20:11</td></tr><tr id='pray_13' class='prayer hidden'><th class='hidden'>ميسور</th><td>05:47</td><td>07:08</td><td>13:09</td><td>16:23</td><td>19:00</td><td>20:11</td></tr><tr id='pray_14' class='prayer hidden'><th class='hidden'>تازة</th><td>05:46</td><td>07:10</td><td>13:09</td><td>16:22</td><td>18:59</td><td>20:11</td></tr><tr id='pray_15' class='prayer hidden'><th class='hidden'>بورد</th><td>05:46</td><td>07:09</td><td>13:09</td><td>16:22</td><td>18:59</td><td>20:12</td></tr><tr id='pray_16' class='prayer hidden'><th class='hidden'>أرفود</th><td>05:48</td><td>07:08</td><td>13:10</td><td>16:25</td><td>19:01</td><td>20:11</td></tr><tr id='pray_17' class='prayer hidden'><th class='hidden'>الريصاني</th><td>05:49</td><td>07:08</td><td>13:10</td><td>16:25</td><td>19:02</td><td>20:11</td></tr><tr id='pray_18' class='prayer hidden'><th class='hidden'>واد أمليل</th><td>05:47</td><td>07:12</td><td>13:10</td><td>16:23</td><td>18:59</td><td>20:12</td></tr><tr id='pray_19' class='prayer hidden'><th class='hidden'>تاهلة</th><td>05:48</td><td>07:12</td><td>13:11</td><td>16:24</td><td>19:00</td><td>20:13</td></tr><tr id='pray_20' class='prayer hidden'><th class='hidden'>الراشدية</th><td>05:49</td><td>07:09</td><td>13:11</td><td>16:25</td><td>19:02</td><td>20:12</td></tr><tr id='pray_21' class='prayer hidden'><th class='hidden'>الريش</th><td>05:49</td><td>07:10</td><td>13:11</td><td>16:25</td><td>19:02</td><td>20:12</td></tr><tr id='pray_22' class='prayer hidden'><th class='hidden'>المنزل بني يازغة</th><td>05:50</td><td>07:09</td><td>13:11</td><td>16:27</td><td>19:03</td><td>20:12</td></tr><tr id='pray_23' class='prayer hidden'><th class='hidden'>تاونات</th><td>05:49</td><td>07:12</td><td>13:12</td><td>16:25</td><td>19:01</td><td>20:14</td></tr><tr id='pray_24' class='prayer hidden'><th class='hidden'>تيسة</th><td>05:49</td><td>07:13</td><td>13:12</td><td>16:25</td><td>19:00</td><td>20:14</td></tr><tr id='pray_25' class='prayer hidden'><th class='hidden'>بولمان</th><td>05:50</td><td>07:09</td><td>13:12</td><td>16:26</td><td>19:04</td><td>20:14</td></tr><tr id='pray_26' class='prayer hidden'><th class='hidden'>ميدلت</th><td>05:50</td><td>07:10</td><td>13:12</td><td>16:26</td><td>19:04</td><td>20:13</td></tr><tr id='pray_27' class='prayer hidden'><th class='hidden'>صفرو</th><td>05:50</td><td>07:12</td><td>13:12</td><td>16:26</td><td>19:03</td><td>20:14</td></tr><tr id='pray_28' class='prayer hidden'><th class='hidden'>كلميمة</th><td>05:51</td><td>07:11</td><td>13:13</td><td>16:27</td><td>19:04</td><td>20:14</td></tr><tr id='pray_29' class='prayer hidden'><th class='hidden'>فاس</th><td>05:50</td><td>07:14</td><td>13:13</td><td>16:26</td><td>19:02</td><td>20:15</td></tr><tr id='pray_30' class='prayer hidden'><th class='hidden'>إموزار كندر</th><td>05:50</td><td>07:11</td><td>13:13</td><td>16:27</td><td>19:04</td><td>20:15</td></tr><tr id='pray_31' class='prayer hidden'><th class='hidden'>تنجداد</th><td>05:52</td><td>07:11</td><td>13:13</td><td>16:28</td><td>19:05</td><td>20:14</td></tr><tr id='pray_32' class='prayer hidden'><th class='hidden'>إفران</th><td>05:51</td><td>07:11</td><td>13:13</td><td>16:27</td><td>19:05</td><td>20:15</td></tr><tr id='pray_33' class='prayer hidden'><th class='hidden'>مولاي يعقوب</th><td>05:51</td><td>07:15</td><td>13:14</td><td>16:27</td><td>19:03</td><td>20:16</td></tr><tr id='pray_34' class='prayer hidden'><th class='hidden'>آزرو</th><td>05:52</td><td>07:12</td><td>13:14</td><td>16:28</td><td>19:06</td><td>20:15</td></tr><tr id='pray_35' class='prayer hidden'><th class='hidden'>شفشاون</th><td>05:51</td><td>07:12</td><td>13:14</td><td>16:27</td><td>19:06</td><td>20:16</td></tr><tr id='pray_36' class='prayer hidden'><th class='hidden'>سبتة</th><td>05:50</td><td>07:17</td><td>13:14</td><td>16:26</td><td>19:02</td><td>20:17</td></tr><tr id='pray_37' class='prayer hidden'><th class='hidden'>تطوان</th><td>05:51</td><td>07:16</td><td>13:14</td><td>16:27</td><td>19:03</td><td>20:17</td></tr><tr id='pray_38' class='prayer hidden'><th class='hidden'>الحاجب</th><td>05:52</td><td>07:13</td><td>13:14</td><td>16:28</td><td>19:05</td><td>20:16</td></tr><tr id='pray_39' class='prayer hidden'><th class='hidden'>زرهون</th><td>05:52</td><td>07:15</td><td>13:15</td><td>16:28</td><td>19:05</td><td>20:17</td></tr><tr id='pray_40' class='prayer hidden'><th class='hidden'>مكناس</th><td>05:53</td><td>07:16</td><td>13:15</td><td>16:29</td><td>19:05</td><td>20:17</td></tr><tr id='pray_41' class='prayer hidden'><th class='hidden'>وزان</th><td>05:52</td><td>07:16</td><td>13:15</td><td>16:28</td><td>19:05</td><td>20:18</td></tr><tr id='pray_42' class='prayer hidden'><th class='hidden'>خنيفرة</th><td>05:53</td><td>07:14</td><td>13:16</td><td>16:30</td><td>19:07</td><td>20:17</td></tr><tr id='pray_43' class='prayer hidden'><th class='hidden'>سيدي قاسم</th><td>05:53</td><td>07:18</td><td>13:16</td><td>16:29</td><td>19:04</td><td>20:18</td></tr><tr id='pray_44' class='prayer hidden'><th class='hidden'>تيزي وسلي</th><td>05:54</td><td>07:14</td><td>13:16</td><td>16:30</td><td>19:08</td><td>20:17</td></tr><tr id='pray_45' class='prayer hidden'><th class='hidden'>طنجة</th><td>05:52</td><td>07:19</td><td>13:16</td><td>16:28</td><td>19:04</td><td>20:19</td></tr><tr id='pray_46' class='prayer hidden'><th class='hidden'>زاكورة</th><td>05:55</td><td>07:16</td><td>13:16</td><td>16:32</td><td>19:07</td><td>20:17</td></tr><tr id='pray_47' class='prayer hidden'><th class='hidden'>القصر الكبير</th><td>05:53</td><td>07:20</td><td>13:17</td><td>16:29</td><td>19:04</td><td>20:19</td></tr><tr id='pray_48' class='prayer hidden'><th class='hidden'>عرباوة</th><td>05:53</td><td>07:18</td><td>13:17</td><td>16:29</td><td>19:06</td><td>20:19</td></tr><tr id='pray_49' class='prayer hidden'><th class='hidden'>سيدي سليمان</th><td>05:54</td><td>07:20</td><td>13:17</td><td>16:30</td><td>19:04</td><td>20:19</td></tr><tr id='pray_50' class='prayer hidden'><th class='hidden'>سوق أربعاء الغرب</th><td>05:54</td><td>07:20</td><td>13:17</td><td>16:30</td><td>19:04</td><td>20:19</td></tr><tr id='pray_51' class='prayer hidden'><th class='hidden'>أصيلا</th><td>05:54</td><td>07:21</td><td>13:17</td><td>16:29</td><td>19:04</td><td>20:20</td></tr><tr id='pray_52' class='prayer hidden'><th class='hidden'>الخميسات</th><td>05:55</td><td>07:18</td><td>13:17</td><td>16:31</td><td>19:06</td><td>20:19</td></tr><tr id='pray_53' class='prayer hidden'><th class='hidden'>قلعة مكونة</th><td>05:56</td><td>07:15</td><td>13:18</td><td>16:32</td><td>19:10</td><td>20:18</td></tr><tr id='pray_54' class='prayer hidden'><th class='hidden'>العرائش</th><td>05:54</td><td>07:21</td><td>13:18</td><td>16:30</td><td>19:05</td><td>20:20</td></tr><tr id='pray_55' class='prayer hidden'><th class='hidden'>مولاي بوعزة</th><td>05:55</td><td>07:17</td><td>13:18</td><td>16:32</td><td>19:08</td><td>20:19</td></tr><tr id='pray_56' class='prayer hidden'><th class='hidden'>قصبة تادلة</th><td>05:56</td><td>07:18</td><td>13:18</td><td>16:32</td><td>19:08</td><td>20:19</td></tr><tr id='pray_57' class='prayer hidden'><th class='hidden'>سيدي يحيى الغرب</th><td>05:55</td><td>07:21</td><td>13:18</td><td>16:31</td><td>19:06</td><td>20:20</td></tr><tr id='pray_58' class='prayer hidden'><th class='hidden'>تيفلت</th><td>05:56</td><td>07:19</td><td>13:18</td><td>16:32</td><td>19:07</td><td>20:20</td></tr><tr id='pray_59' class='prayer hidden'><th class='hidden'>بني ملال</th><td>05:57</td><td>07:17</td><td>13:18</td><td>16:33</td><td>19:10</td><td>20:20</td></tr><tr id='pray_60' class='prayer hidden'><th class='hidden'>هسكورة</th><td>05:58</td><td>07:17</td><td>13:19</td><td>16:34</td><td>19:11</td><td>20:20</td></tr><tr id='pray_61' class='prayer hidden'><th class='hidden'>واد زم</th><td>05:57</td><td>07:19</td><td>13:19</td><td>16:33</td><td>19:10</td><td>20:21</td></tr><tr id='pray_62' class='prayer hidden'><th class='hidden'>أزيلال</th><td>05:58</td><td>07:16</td><td>13:19</td><td>16:34</td><td>19:12</td><td>20:20</td></tr><tr id='pray_63' class='prayer hidden'><th class='hidden'>القنيطرة</th><td>05:56</td><td>07:22</td><td>13:19</td><td>16:33</td><td>19:07</td><td>20:21</td></tr><tr id='pray_64' class='prayer hidden'><th class='hidden'>الرماني</th><td>05:57</td><td>07:20</td><td>13:19</td><td>16:33</td><td>19:09</td><td>20:21</td></tr><tr id='pray_65' class='prayer active'><th class='hidden'>الرباط وسلا</th><td>05:58</td><td>07:23</td><td>13:20</td><td>16:34</td><td>19:08</td><td>20:22</td></tr><tr id='pray_66' class='prayer hidden'><th class='hidden'>خريبكة</th><td>05:58</td><td>07:20</td><td>13:21</td><td>16:35</td><td>19:11</td><td>20:22</td></tr><tr id='pray_67' class='prayer hidden'><th class='hidden'>ورزازات</th><td>05:59</td><td>07:18</td><td>13:21</td><td>16:36</td><td>19:13</td><td>20:21</td></tr><tr id='pray_68' class='prayer hidden'><th class='hidden'>دمنات</th><td>05:59</td><td>07:18</td><td>13:21</td><td>16:36</td><td>19:14</td><td>20:22</td></tr><tr id='pray_69' class='prayer hidden'><th class='hidden'>بن سليمان</th><td>05:59</td><td>07:23</td><td>13:21</td><td>16:35</td><td>19:10</td><td>20:23</td></tr><tr id='pray_70' class='prayer hidden'><th class='hidden'>بوزنيقة</th><td>05:59</td><td>07:24</td><td>13:22</td><td>16:35</td><td>19:09</td><td>20:23</td></tr><tr id='pray_71' class='prayer hidden'><th class='hidden'>الكارة</th><td>05:59</td><td>07:23</td><td>13:22</td><td>16:36</td><td>19:11</td><td>20:23</td></tr><tr id='pray_72' class='prayer hidden'><th class='hidden'>المحمدية</th><td>06:00</td><td>07:25</td><td>13:23</td><td>16:36</td><td>19:10</td><td>20:24</td></tr><tr id='pray_73' class='prayer hidden'><th class='hidden'>قلعة السراغنة</th><td>06:01</td><td>07:23</td><td>13:23</td><td>16:37</td><td>19:13</td><td>20:24</td></tr><tr id='pray_74' class='prayer hidden'><th class='hidden'>برشيد</th><td>06:01</td><td>07:25</td><td>13:23</td><td>16:37</td><td>19:12</td><td>20:25</td></tr><tr id='pray_75' class='prayer hidden'><th class='hidden'>سطات</th><td>06:01</td><td>07:24</td><td>13:23</td><td>16:37</td><td>19:13</td><td>20:25</td></tr><tr id='pray_76' class='prayer hidden'><th class='hidden'>الدار البيضاء</th><td>06:01</td><td>07:26</td><td>13:24</td><td>16:37</td><td>19:12</td><td>20:25</td></tr><tr id='pray_77' class='prayer hidden'><th class='hidden'>تالوين</th><td>06:04</td><td>07:23</td><td>13:25</td><td>16:40</td><td>19:17</td><td>20:25</td></tr><tr id='pray_78' class='prayer hidden'><th class='hidden'>بنكرير</th><td>06:03</td><td>07:25</td><td>13:25</td><td>16:39</td><td>19:15</td><td>20:26</td></tr><tr id='pray_79' class='prayer hidden'><th class='hidden'>طاطا</th><td>06:04</td><td>07:23</td><td>13:25</td><td>16:40</td><td>19:17</td><td>20:25</td></tr><tr id='pray_80' class='prayer hidden'><th class='hidden'>مراكش</th><td>06:03</td><td>07:25</td><td>13:25</td><td>16:40</td><td>19:15</td><td>20:26</td></tr><tr id='pray_81' class='prayer hidden'><th class='hidden'>أقا</th><td>06:05</td><td>07:22</td><td>13:26</td><td>16:42</td><td>19:19</td><td>20:26</td></tr><tr id='pray_82' class='prayer hidden'><th class='hidden'>آزمور</th><td>06:04</td><td>07:28</td><td>13:26</td><td>16:40</td><td>19:15</td><td>20:28</td></tr><tr id='pray_83' class='prayer hidden'><th class='hidden'>الجديدة</th><td>06:05</td><td>07:30</td><td>13:27</td><td>16:41</td><td>19:15</td><td>20:29</td></tr><tr id='pray_84' class='prayer hidden'><th class='hidden'>اليوسفبة</th><td>06:05</td><td>07:27</td><td>13:27</td><td>16:42</td><td>19:17</td><td>20:28</td></tr><tr id='pray_85' class='prayer hidden'><th class='hidden'>تارودانت</th><td>06:07</td><td>07:29</td><td>13:28</td><td>16:44</td><td>19:18</td><td>20:29</td></tr><tr id='pray_86' class='prayer hidden'><th class='hidden'>تافراوت</th><td>06:08</td><td>07:27</td><td>13:29</td><td>16:44</td><td>19:21</td><td>20:29</td></tr><tr id='pray_87' class='prayer hidden'><th class='hidden'>آسفي</th><td>06:08</td><td>07:32</td><td>13:30</td><td>16:44</td><td>19:19</td><td>20:31</td></tr><tr id='pray_88' class='prayer hidden'><th class='hidden'>الزاك</th><td>06:10</td><td>07:29</td><td>13:30</td><td>16:46</td><td>19:22</td><td>20:30</td></tr><tr id='pray_89' class='prayer hidden'><th class='hidden'>أسا</th><td>06:10</td><td>07:30</td><td>13:31</td><td>16:47</td><td>19:22</td><td>20:31</td></tr><tr id='pray_90' class='prayer hidden'><th class='hidden'>أكادير</th><td>06:10</td><td>07:32</td><td>13:31</td><td>16:47</td><td>19:21</td><td>20:32</td></tr><tr id='pray_91' class='prayer hidden'><th class='hidden'>تزنيت</th><td>06:11</td><td>07:32</td><td>13:32</td><td>16:48</td><td>19:22</td><td>20:32</td></tr><tr id='pray_92' class='prayer hidden'><th class='hidden'>الصويرة</th><td>06:11</td><td>07:34</td><td>13:32</td><td>16:47</td><td>19:21</td><td>20:33</td></tr><tr id='pray_93' class='prayer hidden'><th class='hidden'>كلميم</th><td>06:13</td><td>07:32</td><td>13:33</td><td>16:49</td><td>19:25</td><td>20:33</td></tr><tr id='pray_94' class='prayer hidden'><th class='hidden'>سيدي إفني</th><td>06:13</td><td>07:34</td><td>13:34</td><td>16:49</td><td>19:24</td><td>20:34</td></tr><tr id='pray_95' class='prayer hidden'><th class='hidden'>طانطان</th><td>06:17</td><td>07:37</td><td>13:37</td><td>16:54</td><td>19:29</td><td>20:38</td></tr><tr id='pray_96' class='prayer hidden'><th class='hidden'>السمارة</th><td>06:20</td><td>07:38</td><td>13:40</td><td>16:56</td><td>19:32</td><td>20:39</td></tr><tr id='pray_97' class='prayer hidden'><th class='hidden'>طرفاية</th><td>06:25</td><td>07:45</td><td>13:45</td><td>17:01</td><td>19:35</td><td>20:45</td></tr><tr id='pray_98' class='prayer hidden'><th class='hidden'>العيون</th><td>06:26</td><td>07:46</td><td>13:46</td><td>17:02</td><td>19:37</td><td>20:46</td></tr><tr id='pray_99' class='prayer hidden'><th class='hidden'>بوجدور</th><td>06:31</td><td>07:50</td><td>13:51</td><td>17:08</td><td>19:42</td><td>20:51</td></tr><tr id='pray_100' class='prayer hidden'><th class='hidden'>الداخلة</th><td>06:38</td><td>07:55</td><td>13:57</td><td>17:14</td><td>19:49</td><td>20:56</td></tr><tr id='pray_101' class='prayer hidden'><th class='hidden'>الكويرة</th><td>06:43</td><td>07:58</td><td>14:01</td><td>17:19</td><td>19:55</td><td>21:01</td></tr><tr id='pray_102' class='prayer hidden'><th class='hidden'>ألنيف</th><td>05:52</td><td>07:12</td><td>13:14</td><td>16:29</td><td>19:05</td><td>20:14</td></tr><tr id='pray_103' class='prayer hidden'><th class='hidden'>ابي الجعد</th><td>05:56</td><td>07:18</td><td>13:18</td><td>16:33</td><td>19:09</td><td>20:20</td></tr></tbody></table><div id='meteo'>
<div class="meteo_today_block">
<div class="meteo_situation_block">
<div class="meteo_block">
<span class="meteo_title">الرطوبة :</span>
<span id="meteo_humidity">%50</span>
</div>
<div class="meteo_block">
<span class="meteo_title">الرياح :</span>
<span id="meteo_wind_speed">50km/h</span>
</div>
</div>
<div class="meteo_high_low_value">
<span id="meteo_high_temp">20°</span>
<span id="meteo_low_temp">10°</span>
</div>
<div class="meteo_temp_block">
<span id="meteo_temp">20°</span>
<span id="meteo_city">الدارالبيضاء</span>
</div>
<div class="meteo_temp_icon_block">
<span id="meteo_condition_main" class="meteo_temp_icon meteo_condition_large_3">20°</span>
</div>
</div>
<span class="title_schedule_weather">الأيام القادمة</span>
<div class="schedule_weather">
<div class="info_wth">
<span class="title_day">الأربعاء</span>
<span id='forcast_condition_1' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_1' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الخميس</span>
<span id='forcast_condition_2' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_2' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الجمعة</span>
<span id='forcast_condition_3' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_3' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">السبت</span>
<span id='forcast_condition_4' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_4' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الأحد</span>
<span id='forcast_condition_5' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_5' class="meteo_average_temp"></span>
</div>
</div>
</div>
<script type="text/javascript">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</script></div>
</div>
<div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FHespress%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=493032580853714" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div id="box_opinions" class="box box_white nl-box">
<h3 class="box_title title_white">النشرة البريدية</h3>
<h5 style="margin: 0 10px; text-align: center; font-family:  sans-serif;">اشترك الآن في النشرة البريدية لجريدة هسبريس، لتصلك آخر الأخبار يوميا</h5>
<div class="inline" style="text-align:center;">
<input type="email" value="" dir="ltr" name="EMAIL" placeholder="عنوان البريد الالكتروني" class="in-text" id="mce-EMAIL">
<br>
<p class="nlerr" style="margin: 0;">المرجو التحقق من صحة البريد الالكتروني</p>
<p class="nlsucc" style="margin: 0;"></p>
<a class="btn subnlinline" href="#" style="min-width: 45px;"> <span>إشترك الآن</span> </a>
<a class="btn nlloader" href="#" style="min-width: 45px; display:none;"> <img width="20px" src="https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/f1df7a36-ef4e-4774-994c-698c49a15a4f.gif"> </a>
</div>
<style type="text/css">
				.nl-box{
					background: #054cb8;
    				border: 0;
				}
				.nl-box .inline{
					padding: 8px;
				}
				.nl-box h5{
					color: #fff;
				}
				.nl-box .box_title{
					border: 0 !important;
				}
				.popup-wrap {
				  width: 100%;
				  height: 100%;
				  display: none;
				  position: fixed;
				  top: 0px;
				  left: 0px;
				  content: '';
				  background: rgba(0, 0, 0, 0.85);
				  z-index: 100001;
				}

				.popup-box {
					width: 330px;
				    padding: 50px 20px 40px 200px;
				    transform: translate(-50%, -50%) scale(0.5);
				    position: absolute;
				    top: 50%;
				    left: 50%;
				    box-shadow: 0px 2px 16px rgba(0, 0, 0, 0.5);
				    border-radius: 3px;
				    background: #074CB4;
				    text-align: center;
				    color: #fff;
				    background: url("https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/b3ae15cf-3c8f-469e-9791-77cf11830bca.png");
				}

				.popup-box .close-btn {
				  width: 30px;
				  height: 30px;
				  display: inline-block;
				  position: absolute;
				  top: 10px;
				  right: 10px;
				  border-radius: 1000px;
				  background: #ffffff;
				  font-weight: bold;
				  text-decoration: none;
				  color: #00cfff;
				  line-height: 180%;
				  font-family: tahoma;
				}

				.nl-box .inline .in-text{
					display: inline-block !important;
				    width: 180px !important;
				    height: 29px !important;
				}
				.nl-box .inline .btn{
					margin: 10px 0 !important;
				}
				.popup-wrap .in-text, .nl-box .in-text{
				  display: block;
				  width: 100%;
				  height: 26px;
				  padding: 2px 12px;
				  margin: 10px 0;
				  font-size: 14px;
				  line-height: 1.42857143;
				  color: #555;
				  background-color: #fff;
				  background-image: none;
				  border: 1px solid #ccc;
				  border-radius: 4px;
				  -webkit-box-shadow: inset 0 1px 1px rgba(0, 0, 0, .075);
				  box-shadow: inset 0 1px 1px rgba(0, 0, 0, .075);
				}

				.popup-wrap .btn , .nl-box .btn{
				  display: inline-block;
				  padding: 6px 12px;
				  margin-bottom: 8px;
				  font-size: 14px;
				  font-weight: 400;
				  line-height: 1.42857143;
				  text-align: center;
				  white-space: nowrap;
				  vertical-align: middle;
				  -ms-touch-action: manipulation;
				  touch-action: manipulation;
				  cursor: pointer;
				  -webkit-user-select: none;
				  -moz-user-select: none;
				  -ms-user-select: none;
				  user-select: none;
				  background-image: none;
				  border: 1px solid transparent;
				  border-radius: 4px;
				  background: #00cfff;
    				color: #fff;
				  font-weight: bold;
				}

				.transform-in,
				.transform-out {
				  display: block;
				  -webkit-transition: all ease 0.5s;
				  transition: all ease 0.5s;
				}

				.transform-in {
				  -webkit-transform: translate(-50%, -50%) scale(1);
				  transform: translate(-50%, -50%) scale(1);
				}

				.transform-out {
				  -webkit-transform: translate(-50%, -50%) scale(0.5);
				  transform: translate(-50%, -50%) scale(0.5);
				}
				p.nlsucc{
					margin: -10px 0 12px 0;
				    color: #36f47b;
				    font-family: sans-serif;
				    font-size: 12px;
				    display: none;
				}
				p.nlsucc a{
					color: #fff;
				}
				p.nlerr{
					margin: -10px 0 12px 0;
				    color: #F44336;
				    font-family: sans-serif;
				    font-size: 12px;
				    display: none;
				}
				input.nlerr{
					border: 1px solid #f44336 !important;
    				color: #f44336 !important;
				}

				</style>
<div class="popup-wrap">
<div class="popup-box">
<img src="https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/1be5b0fe-561e-4971-8541-e3ce375b285d.png" />
<h5 style="margin-top: 18px;font-family:  sans-serif;font-size: 14px;">اشترك الآن في النشرة البريدية لجريدة هسبريس، لتصلك آخر الأخبار يوميا</h5>
<input type="email" value="" dir="ltr" name="EMAIL" placeholder="عنوان البريد الالكتروني" class="in-text" id="mce-EMAIL-pop">
<p class="nlerr">المرجو التحقق من صحة البريد الالكتروني</p>
<p class="nlsucc"></p>
<a class="btn subnl" href="#" style="min-width: 45px;"> <span>إشترك الآن</span> </a>
<a class="btn nlloader" href="#" style="min-width: 45px; display:none;"> <img width="20px" src="https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/f1df7a36-ef4e-4774-994c-698c49a15a4f.gif"> </a>
<a class="close-btn popup-close" href="#">x</a>
</div>
</div>
<script type="text/javascript">
					var isStorage = false;
					var d = new Date();
					var rr = Math.floor((Math.random() * 2));
					(function($){
			          $('.subnlinline').click(function(e) {
			          	$('.inline .subnlinline').toggle();
			          	$('.inline .nlloader').toggle();
						$.ajax({
						  method: "get",
						  dataType: 'jsonp',
						  url: "//hespress.us11.list-manage.com/subscribe/post-json?u=468965e49f0174820bd7776e0&amp;id=c7cd3040a9&b_468965e49f0174820bd7776e0_c7cd3040a9&c=?&EMAIL="+$("#mce-EMAIL").val(),
						  success:function(data) {
						  	if (data.msg.substring(0, 1) == "0") {
						  		$(".inline p.nlerr").show();
						  		$(".inline .in-text").addClass("nlerr");
						  	}else{
						  		localStorage.setItem("nlsuccess", true );
						  		$(".inline p.nlerr").hide();
						  		$(".inline .in-text").removeClass("nlerr").prop('disabled', true);
						  		if (data.result == "success") {
						  			$(".inline p.nlsucc").html("لإتمام عملية الاشتراك.. اتبع الخطوات الواردة في الرسالة الإلكترونية الخاصة بتأكيد الاشتراك.").show();
						  			console.log("success",data.result == "success",data.result);
						  		}else{
							  		$(".inline p.nlsucc").html(data.msg).show();
						  			console.log("non",data.result == "success",data.result);
						  		}
						  		$(".inline .subnlinline").show();
						  	}
				          	$('.inline .subnlinline').toggle();
				          	$('.inline .nlloader').toggle();
						  },
						  error: function(data){
				          	$('.inline .subnlinline').toggle();
				          	$('.inline .nlloader').toggle();
						  }
						});

			            e.preventDefault();
			          });
				      if (typeof(Storage) !== "undefined" && rr == 1){
				          if (localStorage.getItem("nl") === null) localStorage.setItem("nl", '{"count":0,"last":0}' );
				          var data = JSON.parse(localStorage.getItem("nl")); 
				          var success = localStorage.getItem("nlsuccess"); 
				          $('.popup-close').click(function(e) {
				            $('.popup-wrap').fadeOut(500);
				            $('.popup-box').removeClass('transform-in').addClass('transform-out');
				            localStorage.setItem("nl", '{"count":'+(++data.count)+',"last":'+ (new Date().getTime()) +'}' );
				            data = JSON.parse(localStorage.getItem("nl")); 
				            e.preventDefault();
				          });
				          $('.subnl').click(function(e) {
				          	$('.popup-wrap .subnl').toggle();
				          	$('.popup-wrap .nlloader').toggle();
							$.ajax({
							  method: "get",
							  dataType: 'jsonp',
							  url: "//hespress.us11.list-manage.com/subscribe/post-json?u=468965e49f0174820bd7776e0&amp;id=c7cd3040a9&b_468965e49f0174820bd7776e0_c7cd3040a9&c=?&EMAIL="+$("#mce-EMAIL-pop").val(),
							  success:function(data) {
							  	if (data.msg.substring(0, 1) == "0") {
							  		$(".popup-wrap p.nlerr").show();
							  		$(".popup-wrap .in-text").addClass("nlerr");
							  	}else{
							  		localStorage.setItem("nlsuccess", true );
							  		$(".popup-wrap p.nlerr").hide();
							  		$(".popup-wrap .in-text").removeClass("nlerr").prop('disabled', true);
							  		if (data.result == "success") {
							  			$(".popup-wrap p.nlsucc").html("لإتمام عملية الاشتراك.. اتبع الخطوات الواردة في الرسالة الإلكترونية الخاصة بتأكيد الاشتراك.").show();
							  			console.log("success",data.result == "success",data.result);
							  		}else{
								  		$(".popup-wrap p.nlsucc").html(data.msg).show();
							  			console.log("non",data.result == "success",data.result);
							  		}
							  		$(".popup-wrap .subnl").show();
							  	}
					          	$('.popup-wrap .subnl').toggle();
					          	$('.popup-wrap .nlloader').toggle();
							  },
							  error: function(data){
					          	$('.popup-wrap .subnl').toggle();
					          	$('.popup-wrap .nlloader').toggle();
							  }
							});

				            e.preventDefault();
				          });


				          $(document).mouseleave(function() {
				            var last = new Date(data.last);
				            var now = new Date();
				            var timeDiff = Math.abs(now.getTime() - last.getTime());
				            var diffDays = Math.ceil(timeDiff / (1000 * 3600 * 24));

				            if ((data.count == 0 && !success) || (data.count == 1 && diffDays > 7 && !success) || (data.count > 1 && !success && diffDays > 15)) {
				                $('.popup-wrap').fadeIn(250);
				                $('.popup-box').removeClass('transform-out').addClass('transform-in');
				            }
				          });
				      }

					})(jQuery);

				</script>
</div>
<h3 class="box_title title_white">استطلاع هسبريس</h3>
<div id="box_poll_381" class="box_left_white_box box_left_white box_poll">
<span class="poll_question">ما رأيكم في انتشار فيروس &quot;كورونا&quot; الجديد عبر العالم؟</span>
<div id="poll_form_holder_381">
<form method="post" id="poll_form_381" onsubmit="updatePoll(381);return false;">
<input type="hidden" name="action" value="poll" />
<input type="hidden" name="cmd" value="vote" />
<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="1044" />
مؤامرة
</label>
<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="1043" />
وباء خطير
</label>
<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="1042" />
عقاب إلهي
</label>
<div class="button_holder">
<input class="button_vote" type="submit" name="submit" value="تصويت" />
<input class="button_results" type="submit" name="submit" value="النتيجة" />
<a href="https://www.hespress.com/poll/index.html" class="view_polls">أرشيف الاستطلاعات</a>
</div>
</form>
</div>
</div>
<div class="popular_tabs spr_css spr-medium_box_bg">
<ul id="popular_tabs" class="tabs">
<li><a href="#box_most_popular">الأكثر مشاهدة</a></li>
<li><a href="#box_top_rated">الأكثر تقييماً</a></li>
<li><a href="#box_most_commented">الأكثر تعليقاً</a></li>
</ul>
</div>
<div class="box_left_white_box box_left_white">
<div id="box_most_popular">
<div class="box_most_commented">
<ul>
<li>
<a class="spr_css spr-comments_bg" href="/regions/486145.html">
منتخبون يتهمون وزارة الصحة بإنهاك ميزانية البيضاء
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/societe/486146.html">
&quot;ودادية القضاة&quot; تستنكر مغالطات منظمتين دوليتين‎
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/international/486148.html">
ترامب يتطلع إلى &quot;مناظرة عظيمة&quot; أمام &quot;جو بايدن&quot;
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/sport/486150.html">
نادي لوهافر الفرنسي يراهن على خبرة خالد بوطيب
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/societe/486151.html">
تعنيف أساتذة يواصل تعميق الهوة بين شغيلة التعليم ووزارة التربية‎
</a>
</li>
</ul>
</div>
</div>
<ol id="box_top_rated">
<li><p><a href="/regions/486172.html">رحبة البهائم تعيد فتح الأبواب بسوق سيدي بنور <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/international/486180.html">&quot;بيان بوزنيقة&quot; يعلن التوصل إلى تفاهمات حول المناصب السيادية بليبيا <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/economie/486185.html">مهنيو نقل البضائع يُربِكون ميناء البيضاء وسط دعوات إلى الإضراب <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/politique/486194.html">بوريطة: دعم الملك للأشقاء وحياد المغرب وراء نجاح الحوار الليبي <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/regions/486134.html">تحاليل تكشف إصابة عائدين من سبتة بـ&quot;الفيروس&quot; <span class="article_stats">(5.00)</span></a></p></li>
</ol>
<div class="box_most_commented">
<ul id="box_most_commented">
<li><a href="/societe/486121.html">بوعياش تصف تأثير تنفيذ عقوبة الإعدام على المجتمع بـ&quot;الهمجي&quot; - (232)</a></li>
<li><a href="/orbites/486122.html">رفيقي: ردود مغاربة ضد ماكرون &quot;شعبوية&quot; .. وأزمة المسلمين ثابتة‬ - (105)</a></li>
<li><a href="/regions/486164.html">مدرسة خاصة بطنجة تطلب 62 مليون سنتيم مقابل تسجيل تلميذة - (98)</a></li>
<li><a href="/societe/486175.html">عصيد: عقوبة الإعدام تتعارض مع القيم الأصيلة للشعب المغربي - (81)</a></li>
<li><a href="/politique/486195.html">رفعُ مقاعد مجلس النواب .. تمثيل مغاربة العالم أم ريع سياسي جديد؟ - (71)</a></li>
</ul>
</div>
<script type="text/javascript">
			var popular_tabs = new Control.Tabs('popular_tabs');
		</script>
</div>

<div id="box_article_rating">
<h3 class="box_title">قيم هذا المقال</h3>
<div class="article_rating">0</div>
<div id="stars"> </div>
<script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 486216;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'https://s1.hespress.com/themes/hespress/img/stars.gif'
				});
            </script>
</div>

<div id="box_category_related" class="box box_white">
<h3 class="box_title title_white spr_css spr-medium_box_bg">المزيد في منبر هسبريس</h3>
<div class="box_content">
<ul>
<li><a href="/opinions/486096.html">علاقة الإعلام والأشخاص في وضعية إعاقة بالمغرب</a></li>
<li><a href="/opinions/486090.html">بيت الضيافة من سكن الأسرة</a></li>
<li><a href="/opinions/485931.html">الحاج أحمد باريكلا &quot;يقبض الثور من قرنيه&quot;.. من المبادرة إلى الحركة</a></li>
<li><a href="/opinions/485926.html">هذيان المطبعين</a></li>
<li><a href="/opinions/485924.html">أزمات الهويات</a></li>
<li><a href="/opinions/485717.html">الكيخوطي والحمامة</a></li>
<li><a href="/opinions/485715.html">رفقا بمهنيي الصحة</a></li>
<li><a href="/opinions/485714.html">وداعا &quot;أمير الانسانية&quot;</a></li>
<li><a href="/opinions/485548.html">الارتباك المدرسيّ</a></li>
<li><a href="/opinions/485533.html">لماذا كل هذا العداء للفن؟</a></li>
</ul>
</div>
</div>
<h3 class="box_title title_white"><a ga-cat="writers" href="https://www.hespress.com/writers/index.1.html">كُتّاب وآراء</a></h3>
<div id="box_pins" class="box box_white">
<div id="mainTicker" class="ticker_summary1">
<div class="scroller">
<div id="ticker_486092" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/486092.html" ga-action="لحسن الجيت">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2020/09/_lahcen_ejjit_418046204.jpg" width="35" height="48" alt="لحسن الجيت" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/486092.html">رقصة الديك المذبوح</a></h3>
<span class="story_author">لحسن الجيت</span>
</div>
<div id="ticker_486094" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/486094.html" ga-action="إدريــس فــجــر*">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2018/Driss_Fajr_723123774.jpg" width="35" height="48" alt="إدريــس فــجــر*" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/486094.html">حديث مع مدونة الشغل دون لغة خشب</a></h3>
<span class="story_author">إدريــس فــجــر*</span>
</div>
<div id="ticker_486091" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/486091.html" ga-action="محمد إكيج">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2020/09/mohamed_ikij_688617471.jpg" width="35" height="48" alt="محمد إكيج" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/486091.html">ممارسات مخجلة لنُخَب مثقفة!!</a></h3>
<span class="story_author">محمد إكيج</span>
</div>
<div id="ticker_486095" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/486095.html" ga-action="محسن السوري">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2020/10/ELSOURI_MOUHSIN_362886188.jpg" width="35" height="48" alt="محسن السوري" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/486095.html">القاسم الانتخابي ومستقبل الديمقراطية</a></h3>
<span class="story_author">محسن السوري</span>
</div>
<div id="ticker_486089" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/486089.html" ga-action="مهدي عامري">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2019/12/mehdi_amri_2_880190628.jpg" width="35" height="48" alt="مهدي عامري" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/486089.html">تَسْلِيم</a></h3>
<span class="story_author">مهدي عامري</span>
</div>
<div id="ticker_486093" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/486093.html" ga-action="إسماعيل بوقاسم">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2020/06/ismail_boukacem_169524291.jpg" width="35" height="48" alt="إسماعيل بوقاسم" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/486093.html">بين كماشة &quot;فيسبوك&quot; وطاحونة &quot;يوتيوب&quot;</a></h3>
<span class="story_author">إسماعيل بوقاسم</span>
</div>
<div id="ticker_485949" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/485949.html" ga-action="الحسين أخدوش">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2020/10/hussine_akhdouch_501868248.jpg" width="35" height="48" alt="الحسين أخدوش" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/485949.html">الخوف من اللايقين</a></h3>
<span class="story_author">الحسين أخدوش</span>
</div>
<div id="ticker_485948" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/485948.html" ga-action="محمد الفرسيوي">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2020/10/mohamed_frisioui_172245876.jpg" width="35" height="48" alt="محمد الفرسيوي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/485948.html">في دعمِ كفاحِ شعب فلسطين..</a></h3>
<span class="story_author">محمد الفرسيوي</span>
</div>
<div id="ticker_485930" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/485930.html" ga-action="رمضان مصباح الادريسي">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2020/10/ramadane_mesbah_idrissi_copie_3_655590940.jpg" width="35" height="48" alt="رمضان مصباح الادريسي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/485930.html">مالي أرى دعْمًا ولا أرَى فنًّا؟</a></h3>
<span class="story_author">رمضان مصباح الادريسي</span>
</div>
<div id="ticker_485936" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/485936.html" ga-action="محمد بن صديق">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2020/10/Mohamed_ben_Sidike_304160846.jpg" width="35" height="48" alt="محمد بن صديق" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/485936.html">حديث اللقاح في الأمم المتحدة</a></h3>
<span class="story_author">محمد بن صديق</span>
</div>
<div id="ticker_485925" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/485925.html" ga-action="نورالدين زاوش">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2020/10/zaouch_950317139.jpg" width="35" height="48" alt="نورالدين زاوش" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/485925.html">حزب العدالة ودموع التماسيح</a></h3>
<span class="story_author">نورالدين زاوش</span>
</div>
<div id="ticker_485889" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/485889.html" ga-action="أسامة حمامة">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2020/06/ousama_hemama_528264047.jpg" width="35" height="48" alt="أسامة حمامة" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/485889.html">&quot;قراءة الكتب.. طرح مغاير&quot;</a></h3>
<span class="story_author">أسامة حمامة</span>
</div>
<div id="ticker_485840" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/485840.html" ga-action="مبارك بلقاسم">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2020/08/Mubarik_Belqasem_copie_841211091.jpg" width="35" height="48" alt="مبارك بلقاسم " /></a>
</div>
<h3><a ga-cat="writers" href="/writers/485840.html">إنقاذ اللغة الأمازيغية بتعديل الدستور</a></h3>
<span class="story_author">مبارك بلقاسم </span>
</div>
</div>
</div>
</div>
<div class="banner_right_bottom">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6316930168563055";
/* 300x250, created 12/18/09 */
google_ad_slot = "9116501954";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
<div id="dynamic_box_center">
<div id="box_center_holder">
<a class="print" href="/opinions/486216.html?print">Imprimer</a>
<div style="position: absolute; top: 0; ">

<a href="https://bit.ly/2xGuoKL" title="Covid au Maroc" target="_blank">
<img src="https://s1.hespress.com/files/485x60_738367592.jpg" alt="Covid Hespress" />
</a>
<script type="text/javascript">
			document.getElementById("box_center_holder").style.cssText = "position: relative;padding-top: 80px;";
		</script>
</div>
<div class="box_breadcrumb">
<a href="https://www.hespress.com/">الرئيسية</a> |
<a href="/opinions/index.1.html">منبر هسبريس</a> |
<strong>المديونية العمومية</strong>
</div>
<div align="right">
</div>
<div id="article_holder">
<h1 class="page_title">المديونية العمومية</h1>
<div class="image">
<img style="max-width: 470px;" src="https://t1.hespress.com/files/2020/10/mohamed_amraoui_397311112.jpg" alt="المديونية العمومية" />
</div>
<div id="article_body">
<div align="right">
<span class="story_author">محمد العمراوي*</span>
</div>
<div class="story_stamp">
<span class="story_date">الأربعاء 07 أكتوبر 2020 - 11:48</span>
</div>
<p>في إطار ممارسته لمهمة الرقابة العليا على تنفيذ قوانين المالية بالمغرب وتتبع نتائج تنفيذها، أصدر المجلس الأعلى للحسابات بحر الأسبوع الفارط تقريرا يتعلق بتنفيذ ميزانية الدولة برسم السنة المالية 2019 (الأمر يتعلق بتقرير مستقل عن التقرير المرفق بمشروع قانون التصفية المتعلق بتنفيذ قانون المالية)، وذلك اعتمادا على المعطيات المتوفرة عند نهاية الربع الأول من سنة 2020.</p> <p>وقد جاء متضمنا لمجموعة من المعطيات والأرقام والملاحظات المفصلة والخلاصات المتعلقة بوضعية المالية العمومية في المغرب سنة 2019، ولعل أبرز نقطة توقف عندها هذا التقرير (شأنه شأن تقرير سنة 2018) تلك المتعلقة بالمديونية العمومية، حيث توقف معدو هذا التقرير عند الارتفاع المستمر لمستوى المديونية العمومية، بحيث أشار التقرير إلى ارتفاع دين الخزينة بسبب الاستدانة الخارجية، إذ واصل مساره التصاعدي بزيادة قدرها 25.376 مليون درهم أي بزيادة قدرها 3.5 %ودلك مقارنة بسنة 2018، منها 53 % على شكل دين خارجي. وبذلك يكون دين الخزينة -حسب التقرير- قد تضاعف، منذ سنة 2009، لينتقل من 345.177 مليون درهم إلى 747.996 مليون درهم سنة 2019، مسجلا معدل نمو سنوي متوسط قدره 8%.</p> <p>وبذلك بلغت نسبة الدين العمومي 65.4% من الناتج الداخلي الخام أي بفارق 5.4% مقارنة مع الهدف المسطر في البرنامج الحكومي 2017-2021 والمتمثل في حصر مستوى المديونية في نسبة 60% من الناتج الداخلي الخام.</p> <p>وفي سياق هذا المنحى التصاعدي للدين العمومي فقد ارتفعت تكلفته، والتي تتألف من سداد أصل الدين والفوائد والعمولات، وذلك بشكل ملحوظ بعد أن ظلت في منحى تنازلي خلال الفترة 2016-2018. حيث بلغت 136.141مليون درهم بزيادة 11.416 مليون درهم (+ 9.2 %) مقارنة بسنة 2018.</p> <p>وفي ظل هذه المعطيات القاتمة، كانت ولا تزال المديونية العمومية (المديونية العمومية في شموليتها أي بإضافة دين المؤسسات والمقاولات العمومية والجماعات الترابية والقطاع البنكي العمومي والمؤسسات ذات المنفعة العامة والقروض المضمونة من قبل الدولة) كواحدة من أعقد الإشكالات في تدبير المالية العمومية في الوقت الراهن، ومن بين أبرز التحديات أمام التنمية الاقتصادية والاجتماعية، الشيء الذي ينذر بالمزيد من المخاطر التي ستكون لها انعكاساتها على الوطن والمواطن.</p> <p>فالمغرب يعد من بين الدول النامية التي تبنت نهج تمويل عجز الميزانية بالاقتراض، إذ لا يزال يعاني ومنذ أكثر من ثلاثة عقود من الزمن من عبء ارتفاع المديونية العمومية مقارنة بالناتج الإجمالي المحلي ومن آثارها السلبية على الوضع الاقتصادي والاجتماعي داخليا.</p> <p>ولعل المتتبع والدارس لتدبير الشأن العام والمالية العمومية خلال الخمس عشرة سنة الأخيرة، تستوقفه دون عنت ملاحظة مهمة وهي تلك المتعلقة بالالتجاء المتكرر للاستدانة بشقيها الداخلية والخارجية، حتى غدا الأمر إشكالا بنيويا وتكرست الاستدانة عرفا لدى جل الحكومات المتعاقبة.</p> <p>فإذا كان من بين السمات البارزة للميزانية العامة بالمغرب، العجز المتكرر بفعل مجموعة من الأسباب والعوامل، فإن الحكومات المتعاقبة لم تجد في سبيل تغطية عجز الميزانية بدا من الالتجاء إلى الاقتراض بل واعتباره كمورد.</p> <p> ولا غرابة في ظل هذا الوضع، أن نجد الحكومة الحالية وبدلاً من إعادة تقييم النهج السائد في التعامل مع السياسة الاقتصادية والمالية ومحاولة إيجاد هوامش جديدة لتمويل عجز الميزيانية، اكتفت كسابقاتها بالتوجه نحو المديونية، وقد عقدت ومنذ تنصيبها، سلسلة من القروض والتجأت في أكثر من مرة للاستدانة، ويكفي هنا الاطلاع على قانون المالية رقم 70.19 للسنة المالية 2020 وقانون المالية المعدل رقم 35.20 للسنة المالية 2020 هذا الأخير الذي جاء تحت وقع الأزمة التي خلفها تفشي فيروس كورونا بالمغرب، والذي ساهم في تصدع مختلف المؤشرات الماكرو-اقتصادية وفاقم من عجز الميزانية وبالتالي فاقم من معدل المديونية.</p> <p>ومن نافلة القول، الإشارة الى أن المغرب قد سدد بين 1983 و2011 إلى الخارج ما يفوق 115 مليار دولار منها ما يفوق 36.5 مليار درهم كخدمات الدين سنة 2011، كما بلغت تحملات الدين الخارجي العمومي من أصل الدين وفوائد وعمولات سنة 2014 ما مقداره 22.6 مليارات درهم مقابل 21.8 مليار درهم سنة 2013 مسجلة بذلك ارتفاعا طفيفا بـ 737 مليون درهم، وضمن الصدد نفسه سترتفع الاعتمادات المفتوحة برسم السنة المالية 2020 في ما يتعلق بنفقات الدين العمومي من الميزانية العامـة إلى أكثر من 93 مليار درهم، بحسب ما جاء في قانون المالية المعدل رقم 35.20 للسنة المالية 2020.</p> <p>وغني عن البيان، الإشارة إلى تواتر التقارير الرسمية وغير الرسمية بالمغرب والتي ما فتئت تؤكد تصاعد معدل المديونية العمومية وارتفاع نسبتها إلى مجموع الناتج الداخلي الإجمالي، وهنا نستحضر التقرير السنوي الذي رفعه والي بنك المغرب في 29 يوليوز 2020 إلى الملك حول الوضعية الاقتصادية والنقدية والمالية برسم 2017 الذي أشار إلى: "أن نسبة المديونية واصلت منحاها التصاعدي الذي بدأ سنة 2009، لتصل إلى 65.1 %من الناتج الداخلي الإجمالي بالنسبة مديونية الخزينة وإلى 82 % بالنسبة للدين العمومي الإجمالي... بحيث واصل الدين العمومي المباشر توجهه نحو الارتفاع حيث تزايد بواقع 0.2 نقطة إلى 65.15 %من الناتج الداخلي الإجمالي، مع العلم بأنه يتعين تخفيض هذا المؤشر إلى حوالي 60 %في أفق سنة 2021، انسجاما مع التزامات الحكومة برسم خط الوقاية والسيولة. وتفاقم الدين الداخلي بنسبة 4.8 %والخارجي بنسبة، 7.2%...".</p> <p>وبشيء من التدقيق في المعطيات والأرقام أكثر، فقد انتقل الدين العمومي الإجمالي للمغرب من 678 مليار درهم سنة 2013، إلى 743 مليار درهم سنة 2014، بما يعادل كما أشرنا سلفا 79.7 في المائة من الناتج الداخلي الإجمالي، يشكل الدين الداخلي أكبر نسبة منه، أي أن هناك تحولا في هيكل الدين العمومي لصالح الدين الداخلي.</p> <p>وما يهمنا في هذا المقال أكثر، هو تسليط الضوء على حجم على المديونية الخارجية للمغرب وآثارها الاقتصادية والاجتماعية والسياسية كذلك. </p> <p>فحسب ما جاء في تقرير سابق للمعهد الأمريكي للدراسات الاستراتيجية "ماكينزي McKenzie " برسم سنة 2015، يعتبر المغرب من بين أكثر البلدان مديونية في إفريقيا والعالم العربي وشمال إفريقيا، ذلك أن حجم ديون المغرب، جعلته يتبوأ المرتبة الـ 29 عالميا والمرتبة الأولى إفريقيا.</p> <p>وذلك في تأكيد لخلاصات تقرير سابق للبنك الدولي سنة 2014، وضعت المغرب ضمن قائمة الدول العشر الأكثر استدانة بالعالم.</p> <p>ومما لا شك فيه، أن تزايد حدة الاستدانة من الخارج أدى إلى سقوط المغرب في فخ المديونية الخارجية، وهو الأمر الذي رهن ويرهن مصير عدة أجيال بفعل التابعات الاقتصادية والاجتماعية لهذا المسلك المالي والاقتصادي، على اعتبار أن التنمية الاقتصادية بواسطة الطرق التقليدية ومنها المديونية تعتريها عيوب قاتلة إذا ما استعملت لغير أغراض تحفيز وخلق وتشجيع التنمية.</p> <p>وليس هناك داع للتذكير، على هذا المستوى، على أنه وبفعل تصاعد معدل المديونية العمومية، فكل مغربي كان صغيرا أو كبيرا سيتحمل جزءا من عبء أقساط وفوائد القروض التي تعاقدت عليها مختلف الحكومات المتعاقبة، ناهيك عن الانعكاسات الأخرى الخطيرة على المسار التنموي للبلاد واستقلال قراره الاقتصادي والمالي والسياسي.</p> <p>وعلى ضوء ذلك، فقد انخرط المغرب ومنذ سنة 1983 وفي إطار ما يعرف "بالمشروطية الاقتصادية"، في الإذعان لسلسلة التوصيات المملاة من طرف صندوق النقد الدولي والبنك الدولي والتي كان من تجلياتها تخفيض الميزانيات الاجتماعية وبدء انسحاب الدولة من بعض القطاعات الحيوية، وإعمال برامج تقشفية ساهمت في تعميق الوضع المعيشي المزري لفئات واسعة من المجتمع المغربي.</p> <p>وإن تواتر الأرقام والمعطيات الرسمية الدامغة والدولية المؤكدة لارتفاع معدلات المديونية العمومية، لدليل على إخفاق الحكومات المتعاقبة في إعادة النظر بصورة جذرية في نموذج التنمية الاقتصادية المبني على الاستدانة وفي إيجاد حلول لهذا الإشكال البنيوي للميزانية العامة بالمغرب ويكفي هنا الإشارة الى خلو مشروع قانون المالية 2019 من أي إشارة الى أي إجراءات تهم اعتزام الحكومة التقليل من معدل المديونية وتخفيضه.</p> <p>وتأسيسا على ما سبق، بالنظر إلى أهمية المخاطر والرهانات المرتبطة بالدين العمومي سواء من حيث تأثيره على مؤشرات الاقتصاد الكلي والتوازنات العامة، وفي ظل النموذج الاقتصادي المرتكز على الاستدانة والعجز البنيوي المتواصل للميزانية العامة بالمغرب وتخصيص القروض لسد عجز الميزانية، تكمن الخطورة في محاولة علاج هذه القروض بمزيد من الديون -تسديد الديون بالديون من بين أفسد المعادلات الاقتصادية- وبالتالي البقاء في نفس الحلقة المفرغة. </p> <p>وبالتالي، فإن وضعا كهذا يحمل مخاطر المزيد من التبعية والارتهان الاقتصادي والمالي للجهات المقرضة، وإفساح المجال أمام هيمنة الطرح النيوليبرالي على السياسة الاقتصادية والمالية للمغرب.</p> <p>إزاء هذا الوضع غير المنضبط لقواعد الحكامة في تدبير المالية العمومية في جوانب كثيرة منه (والذي يصعب التنبؤ بانعكاساته السلبية وسيضر بالمالية العمومية لا محالة سواء على المدى القريب أو البعيد)، يمكن رصد عدد من المدخلات التي يمكن أن تخفف من تصاعد حجم المديونية، وفي هذا الإطار يمكن استحضار التوصيات السابقة للمجلس الأعلى للحسابات التي دعا فيها الحكومة إلى:</p> <p>- توسيع الوعاء الضريبي؛</p> <p>التحكم في النفقات؛</p> <p>العمل على تسريع وتيرة النمو بما يخفف من المديونية ويضمن القدرة على تحمل أعبائها على المديين المتوسط والطويل.</p> <p>وبالإضافة الى توصيات المجلس الأعلى للحسابات، فالحكومة الحالية -وإن لم يتبقى في عمرها الدستوري إلا القليل &ndash; والحكومة التي ستفرزها صناديق الاقتراع عقب الانتخابات التشريعية لسنة 2021، وباستحضار الأزمة التي خلفتها جائحة كورونا، مدعوين الى:</p> <p> بلورة استراتيجية عملية لتدبير الدين العمومي، قمينة بالتقليل من حجم المديونية العمومية وتجنيب المغرب مزالقها المعروفة وتابعاتها على الأوضاع الاقتصادية والاجتماعية؛</p> <p> العمل على تطوير سوق سندات الخزينة؛</p> <p> ترشيد الإنفاق والإعفاءات الضريبية بكيفية تستجيب للأولويات الاقتصادية؛</p> <p> تنزيل التوصيات المنبثقة عن المناظرة الوطنية الثالثة للجبايات المنعقدة بالصخيرات يوم 03 و04 ماي 2019؛</p> <p> اعتماد الحكامة في تدبير الدين العمومي عبر التوفيق بين تلبية الحاجيات المالية للدولة وتسديد التزاماتها بأقل تكلفة ومخاطر في المديين المتوسط والطويل، (استنادا على عدة توجهات دولية منها ما تذهب منظمة التعاون الاقتصادي والتنمية التي ترى بأن ادارة المديونية العمومية يجب أن تنصب على ثلاثة أهداف أساسية: تلبية الحاجيات من الاقتراض، الحفاظ على مستوى مقبول من المخاطر والتقليل من حدة خدمة المديونية).</p> <h3><span class="blue">*باحث في التدبير الإداري والمالي -كلية العلوم القانونية والاقتصادية والاجتماعية أكدال-الرباط </span></h3> <h3><span class="blue"> الكاتب العام السابق لمنتدى الباحثين في العلوم الإدارية والمالية</span></h3>
</div>
<div id="fbshare" class="noprint">
<a class="facebookShare" onclick="javascript:window.open(this.href , 'fbsharepop' ,'toolbar=0,status=0,scrollbars=1,width=640,height=450');return false;" name="fb_share" type="button_count" target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.hespress.com/opinions/486216.html">Partager</a>
</div>
<div id="box_social_bookmarks">
<table>
<tr>
<td>
<iframe class="socialfacebook" src="https://www.facebook.com/plugins/like.php?href=https://www.hespress.com/opinions/486216.html&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px; margin-top: 3px;" allowTransparency="true"></iframe>
</td>
<td>
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="hespress" data-lang="fr">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</td>
</tr>
</table>
</div>
<div id="adsarticle">




<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9809098668305457" data-ad-slot="8879255317" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>

<div id="box_comments">
<div class="box_body">
<hr width="460" size="1" color="" />
<h4>الآراء الواردة في التعليقات تعبر عن آراء أصحابها وليس عن رأي هسبريس</h4>
<div class="comment_block">
<h4 class="title_comments">
<a href="/feed/opinions/486216.rss"><img src="https://s1.hespress.com/themes/hespress/img/icon_feed.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS" /></a>
تعليقات الزوّار <span>(0)</span>
</h4>
<script type="text/javascript">
									comments_order = new CommentsOrder;
									comments_order.initial_order="uporder"; 
									
									
									// need to run init after dom is loaded!!
									document.observe("dom:loaded", function() {
										comments_order.init();
									});
								</script>
<div id="comment_list">
<div id="new_comment_holder"> </div>
<div id="box_pagination">
<span class="pagination">
</span>
المجموع:
<span class="pagination_total">
</span>
| عرض:
<span class="pagination_total">
</span>
</div>
</div>
<div id="comment_dump_container"> </div>
<div id="comment_form_holder">
<h4 class="title_comments">أضف تعليقك</h4>
<form method="post" id="comment_form" onsubmit="return updateComments();">
<input type="hidden" name="action" value="comment" />
<input type="hidden" name="cmd" value="add" />
<input type="hidden" name="COMMENT_article_id" value="486216" />
<div id="post-reply" class="box">
<div class="form_line">
<label>اسم كاتب التعليق*: </label>
<div class="formElement">
<input id="COMMENT_author" name="COMMENT_author" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>البريد الإلكتروني*: </label>
<div class="formElement">
<input id="COMMENT_email" name="COMMENT_email" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>عنوان التعليق: </label>
<div class="formElement">
<input id="COMMENT_www" name="COMMENT_www" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>التعليق*:</label>
<div class="formElement">
<textarea id="COMMENT_description" name="COMMENT_description" class="bbcodearea add_comment default_fields" onkeyup="compteur()" onchange="compteur()" onkeypress="return checkMaxLength(event)" rows="7" cols="50"> </textarea>
<label id="wordCount">عدد الاحرف المتبقية 1000/1000 </label>
</div>
</div>
<div class="form_line">
<label></label>
<div class="formElement">
<input type="submit" id="send_comment" class="button" value="ارسال التعليق" />
</div>
</div>
<h4 class="rules_comments">
<span>من شروط النشر: عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الإلهية، والابتعاد عن التحريض العنصري والشتائم.</span></h4>
</div>
</form>
<script type="text/javascript">
						arabic_keyboard = new ArabicKeyboard;
						// need to run init after dom is loaded!!
						document.observe("dom:loaded", function() {
							arabic_keyboard.init();
						});

					</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'https://www.hespress.com/opinions/486216.html',
						article_id: 486216,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {
				var message =  checkInputs()  ;
				if ( message ){
					alert('الرجاء إدخال الحقول المطلوبة' +"\n" + message);
					return false;
				}
				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				// just hide submit and add a message
				$('send_comment').up().insert( new Element('p').update('نشكركم على مشاركتكم') );
				$('send_comment').hide();
				
				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.hespress.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
							$('comment_form_holder').remove();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>

</div>
</div>
</div>
<div id="dynamic_box_right">
<div id="box_right_holder">
<div>
<a target="_blank" href="https://www.facebook.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/fb.png" /></a>
<a target="_blank" href="https://www.twitter.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/tw.png" /></a>
<a target="_blank" href="https://bit.ly/2nSBfHS"><img width="38" src="https://s1.hespress.com/themes/hespress/img/yt.png" /></a>
<a target="_blank" href="https://www.instagram.com/hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/ig.png" /></a>
</div>
<h3 class="box_title title_white spr_css spr-small_box_bg"><a href="https://www.hespress.com/videos/index.1.html">صوت وصورة</a></h3>
<div id="entertainment_stripe" dir="ltr">
<div id="entertainment_stripe_stripe_body" class="box_stripes">
<div class="box_stripes_holder">
<div class="scroller">
<div id="entertainment_stripe_section1" class="section">
<a ga-cat="sawt-soura" href="/videos/486108.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2020/10/retraite_aji_tafham_136316372.jpg" width="150" height="100" alt="أجي نفهمو التقاعد" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486108.html">أجي نفهمو التقاعد</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486188.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2020/10/Lbenj_886452112.jpg" width="150" height="100" alt="جديد &quot;البنج&quot; وغيثة‎" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486188.html">جديد &quot;البنج&quot; وغيثة‎</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486167.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/10/pharmacie556_559063893.jpg" width="150" height="100" alt="ارتفاع أسعار الأدوية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486167.html">ارتفاع أسعار الأدوية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486193.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/10/accord_bouznika_lybie5_374318067.jpg" width="150" height="100" alt="بيان بوزنيقة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486193.html">بيان بوزنيقة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486206.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/10/ved_hespress13_757191576.jpg" width="150" height="100" alt="موسم جني التفاح" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486206.html">موسم جني التفاح</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486171.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/10/greve_transporteurs_casablanca_766527207.jpg" width="150" height="100" alt="مَطالب مهنيّي النقل" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486171.html">مَطالب مهنيّي النقل</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486154.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2020/10/ved_hespress2_436777761.jpg" width="150" height="100" alt="‪رفيقي وخطاب ماكرون" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486154.html">‪رفيقي وخطاب ماكرون</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486160.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/10/sit_in_Enseignement_contractuels_145672217.jpg" width="150" height="100" alt="احتجاج الأساتذة المتعاقدين" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486160.html">احتجاج الأساتذة المتعاقدين</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486128.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2020/10/marche___aux__poissons_mehdia_206565390.jpg" width="150" height="100" alt="سوق السمك في المهدية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486128.html">سوق السمك في المهدية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486143.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/10/ved_hespress12_190029063.jpg" width="150" height="100" alt="اعتصام فنان مسرحي" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486143.html">اعتصام فنان مسرحي</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486043.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2020/10/ved_hespress2_607434797.jpg" width="150" height="100" alt="حملة توعوية بفاس" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486043.html">حملة توعوية بفاس</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486055.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/10/Jamila_EL_Moussali_programme_ouladna_325369315.jpg" width="150" height="100" alt="المصلي وبرنامج أولادنا" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486055.html">المصلي وبرنامج أولادنا</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486080.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2020/10/ved_hespress2_601918291.jpg" width="150" height="100" alt="لباس المرأة الأمازيغية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486080.html">لباس المرأة الأمازيغية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486084.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2020/10/Stephanie_T__Williams_694505311.jpg" width="150" height="100" alt="وليامز والأزمة الليبية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486084.html">وليامز والأزمة الليبية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486076.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/10/greve_prof_kenitra_610890814.jpg" width="150" height="100" alt="احتجاج أسرة التعليم" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486076.html">احتجاج أسرة التعليم</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486054.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2020/10/mere_jihadiste_tanger_395321631.jpg" width="150" height="100" alt="أسرة أمير خلية طنجة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486054.html">أسرة أمير خلية طنجة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486087.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2020/10/ved_hespress2_919791793.jpg" width="150" height="100" alt="غياب الماء والكهرباء" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486087.html">غياب الماء والكهرباء</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/485736.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/10/vie_hors_terre_342868537.jpg" width="150" height="100" alt="الحياة خارج الأرض" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/485736.html">الحياة خارج الأرض</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/485932.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/10/Abir_El_Abed_915229517.jpg" width="150" height="100" alt="عبير عابد ودعم الفنانين" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/485932.html">عبير عابد ودعم الفنانين</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486019.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/10/ProfTitulaires_de_certificat13_221381520.jpg" width="150" height="100" alt="احتجاج في يوم المدرّس" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486019.html">احتجاج في يوم المدرّس</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486005.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/10/_commerc__ant_sidi_bernoussi_575266820.jpg" width="150" height="100" alt="استغاثة تجار البرنوصي" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486005.html">استغاثة تجار البرنوصي</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486001.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2020/10/TANGER3_507056407.jpg" width="150" height="100" alt="خلية أبو حمزة الشمالي" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486001.html">خلية أبو حمزة الشمالي</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486025.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/10/ved_hespress22_498662493.jpg" width="150" height="100" alt="التعليم الحضوري بالبيضاء" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486025.html">التعليم الحضوري بالبيضاء</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486046.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2020/10/sit_in_fonctionnaires_titulaires_de__diplo__mes_marrakech_728322973.jpg" width="150" height="100" alt="صرخة حاملي الشهادات" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486046.html">صرخة حاملي الشهادات</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/486058.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2020/10/don_de_sang_mediouna_227106726.jpg" width="150" height="100" alt="حملة للتبرع بالدم" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/486058.html">حملة للتبرع بالدم</a></h3>
<hr class="line_left" />
</div>
</div>
</div>
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6316930168563055" data-ad-slot="7639794074"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<div id="footer">
<div class="footer">
<div class="static_footer">


<a href="https://www.hespress.com/publier.html">
للنشر في الموقع
</a> | <a href="https://www.hespress.com/contact.html">
اتصل بنا
</a> | <a href="https://www.hespress.com/advertising-on-hespress.html">
للإشهار
</a> | <a href="https://www.hespress.com/conditions.html">
شروط الإستخدام
</a> | <a href="https://www.hespress.com/team.html">
فريق العمل
</a> | <a href="https://www.hespress.com/blogs.html">
مدونات
</a> | <a href="https://www.hespress.com/site-web.html">
مواقع صديقة
</a> | <a href="https://www.hespress.com/partenaire.html">
شركاؤنا
</a> | <a href="https://www.hespress.com/archives.html">
الأرشيف
</a>
</div>
<div class="footer_note">
<div class="footer_note_third">جميع الحقوق محفوظة © 2020</div>
</div>
</div>
<div id="div-gpt-ad-1504626524652-5" style="height:1px; width:1px;">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
    </script>
</div>

<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.9.1/firebase-messaging.js"></script>
<script>
            // Initialize Firebase
            var config = {
                apiKey: "AIzaSyDAtff6ASQuqchpJ3zkbyOEfsTxrlHWeF8",
                authDomain: "hespress-web-318fc.firebaseapp.com",
                databaseURL: "https://hespress-web-318fc.firebaseio.com",
                projectId: "hespress-web-318fc",
                storageBucket: "hespress-web-318fc.appspot.com",
                messagingSenderId: "603260233461"
            };
            firebase.initializeApp(config);
        </script>
</div>
</div>
<div class="deco hidden_deco" id="deco1" style="z-index: 100000;">

<div id="div-gpt-ad-1504626524652-3" style="height:744px; width:191px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-3'); });
	</script>
</div>
</div>
<div class="deco hidden_deco" id="deco2" style="z-index: 100000;">

<div id="div-gpt-ad-1504626524652-4" style="height:744px; width:191px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-4'); });
</script>
</div>
</div>
<script type="text/javascript">
	function adjustMargins(){
		var width = $$('body')[0].getWidth();
		var margin = (width-975)/2 - 191 ;
		var deco1 = $('deco1');
		deco1.setStyle({left:margin+'px' });
		var deco2 = $('deco2');
		deco2.setStyle({right:margin+'px'});
		if ( deco1.hasClassName('hidden_deco')){
			deco1.removeClassName('hidden_deco');
		}
		if ( deco2.hasClassName('hidden_deco')){
			deco2.removeClassName('hidden_deco');
		}
	}
	adjustMargins();
	Event.observe( window , 'resize' , adjustMargins);
</script>
<div>
<script type="text/javascript">
     setTimeout(function(){
        _gaq.push(['_trackEvent', 'Article', 'View', '486216', 1]);
      }, 2000);
    </script>
<div>
</div>
<div>
<div id="div-gpt-ad-1504626524652-5" style="height:1px; width:1px;">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
            </script>
</div>
</div>
</div>
</body>
</html>