<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar" xml:lang="ar">
<head>

<title>الملك يفتتح غدا &quot;الدورة الخريفية&quot; لمجلسي البرلمان</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="HESPRESS" />
<meta name="generation-time" content="0s" />
<meta property="fb:pages" content="272535046654" />
<meta property="og:title" content="الملك يفتتح غدا &quot;الدورة الخريفية&quot; لمجلسي البرلمان" />
<meta name="twitter:title" content="الملك يفتتح غدا &quot;الدورة الخريفية&quot; لمجلسي البرلمان" />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="271873009627166" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hespress" />
<meta name="twitter:domain" content="Hespress" />
<meta name="twitter:creator" content="@hespress" />
<meta property="og:locale" content="ar_ma" />
<meta property="og:site_name" content="Hespress" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hespress.com/politique/408417.html" />
<link rel="canonical" href="https://www.hespress.com/politique/408417.html" />
<meta property="og:url" content="https://www.hespress.com/politique/408417.html" />
<meta name="twitter:url" content="https://www.hespress.com/politique/408417.html" />
<meta property="og:image" content="https://t1.hespress.com/cache/thumbnail/mega/2018/10/SM_le_roi_prononce_discours_ouverture_1e_annee_legislative_877045816.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="499" />
<meta name="twitter:image:src" content="https://t1.hespress.com/files/2018/10/SM_le_roi_prononce_discours_ouverture_1e_annee_legislative_877045816.jpg" />
<meta property="og:description" content="بمناسبة افتتاح الدورة الأولى من السنة التشريعية الثالثة من الولاية العاشرة، التي سيترأسها الملك محمد السادس، وجه رئيسا مجلسي النواب والمستشارين الدعوة إلى أعضاء البرلمان" />
<meta name="twitter:description" content="بمناسبة افتتاح الدورة الأولى من السنة التشريعية الثالثة من الولاية العاشرة، التي سيترأسها الملك محمد السادس، وجه رئيسا مجلسي النواب والمستشارين الدعوة إلى أعضاء البرلمان" />
<meta name="google-site-verification" content="zymlCcAKVCuE5EnaZPJUzBZ8qUI3_2ShjUi38Y-Te7I" />
<meta name="msvalidate.01" content="9EE2FE26E511F09A6C2BE13812DC58B0" />
<link rel="shortcut icon" type="image/x-icon" href="https://s1.hespress.com/themes/hespress/img/box_bg.gif" />
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch" title="Hespress - هسبريس جريدة إلكترونية مغربية" />
<meta name="Description" content="بمناسبة افتتاح الدورة الأولى من السنة التشريعية الثالثة من الولاية العاشرة، التي سيترأسها الملك محمد السادس، وجه رئيسا مجلسي النواب والمستشارين الدعوة إلى أعضاء البرلمان" />
<meta name="Keywords" content="سياسة,الملك يفتتح غدا &amp;quot;الدورة الخريفية&amp;quot; لمجلسي البرلمان,الملك,يفتتح,غدا,&amp;quot;الدورة,الخريفية&amp;quot;,لمجلسي,البرلمان" />
<link rel="alternate" type="application/rss+xml" title="الملك يفتتح غدا &quot;الدورة الخريفية&quot; لمجلسي البرلمان" href="/feed/http://www.hespress.com/permalink/408417.rss" />
<link rel="alternate" type="application/rss+xml" title="سياسة" href="/feed/politique/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Hespress - هسبريس جريدة إلكترونية مغربية" href="/feed/index.rss" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/compress.php?css,themes/hespress/css/layout_default,themes/hespress/css/style,themes/hespress/css/forms,themes/hespress/css/article_styles,themes/hespress/css/10217_41,themes/hespress/css/new_nav,themes/hespress/css/plugin_poll,themes/hespress/css/ticker_v_2,themes/hespress/css/arabic_keyboard,themes/hespress/css/features_stripe" media="screen" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/printarticle.css?v=1" media="print" />
<script type="text/javascript">
var adv_bg_hidden;
var top_pos;
function adjustAdv(){
    var width = $$('body')[0].getWidth();
    if ( width<=960){
        if (  !adv_bg_hidden){
            $('advertiser_background').setStyle({height:top_pos });
            $$('body')[0].setStyle({ overflowX:'scroll'});
            adv_bg_hidden=true;
        }
    } else {
        if (  adv_bg_hidden){
            $('advertiser_background').setStyle({height:'950px' });
            $$('body')[0].setStyle({ overflowX:'hidden'});
            adv_bg_hidden=false;
        }

    }
}

function inject_ad_bg( url_image , click_url , top_position , bgcolor , position ){
        if (!position)
            var position='absolute';
        var code_html='<div id="advertiser_background" style="overflow:hidden; position:'+position+'; width:1450px; height: 950px;top: 0px; left: 50%; margin-left: -725px;">'+
        '<a href="'+click_url+'" target="_blank">'+
        '<img src="'+url_image+'" />'+
        '</a></div>' ; 
        $('container').insert( {'before' : code_html });
        $('container').setStyle({position : 'relative' , top : top_position });
        top_pos = top_position;
        var $body = $$('body')[0];
        if (bgcolor)
            $body.setStyle({backgroundColor:bgcolor , overflowX:'hidden'});

        $body.addClassName('has_hab');
        

        adjustAdv();
        Event.observe( window , 'resize' , adjustAdv);
        
}

function inject_body_adv(html_tag){
        $$('body')[0].insert({top:html_tag} ); 
}




</script>
<script type="text/javascript" src="https://s1.hespress.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/verif,js/jquery-1.11.1.min,js/tracker,js/12031841,js/modernizr,plugins/poll/js/poll,js/stars,js/framework/scriptaculous,js/framework/effects,js/comments,js/framework/dragdrop,js/keyboard"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1423316-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
// <!--<[CDATA[
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
// ]]> -->
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.defineSlot('/153418548/pave_hespress', [[300, 250], [300, 600]], 'div-gpt-ad-1504626524652-0').addService(googletag.pubads());
      googletag.defineSlot('/153418548/mega_hespress', [728, 90], 'div-gpt-ad-1504626524652-1').addService(googletag.pubads());
      googletag.defineSlot('/153418548/bill_hespress', [[970, 250], [970, 90], [940, 230], [1, 1]], 'div-gpt-ad-1504626524652-2').addService(googletag.pubads());
      googletag.defineSlot('/153418548/habi_left_hespress', [[1, 1], [191, 744], [160, 600]], 'div-gpt-ad-1504626524652-3').addService(googletag.pubads());
      googletag.defineSlot('/153418548/habi_right_hespress', [[1, 1], [191, 744], [160, 600]], 'div-gpt-ad-1504626524652-4').addService(googletag.pubads());
      googletag.defineSlot('/153418548/code_hespress', [[1, 1], [400, 400]], 'div-gpt-ad-1504626524652-5').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSyncRendering();
      googletag.pubads().setTargeting('home', ['intern']);
      googletag.enableServices();
    });

    function GA_googleFillSlot(tag){
        return false;
    }
  </script>
<script type="text/javascript">
    
        
    

    googletag.cmd.push(function() {
        if( typeof googletag !== 'undefined' ){
            console.log("سياسة");
            googletag.pubads().setTargeting("category","سياسة");
        }
    })

</script>
<meta http-equiv="refresh" content="1200" />
</head>
<body id="layout_three_columns" class="politique">
<div id="container" dir="rtl">
<div id="header">
<div class="dummy_for_vivvo" style="display:none;">
<script type="text/javascript">
(function($){
	$(document).ready(function(){
		if (typeof document.querySelector('object[id^="moatMessageSender"]') !== 'undefined' && document.querySelector('object[id^="moatMessageSender"]') !== null) {
		    document.querySelector('object[id^="moatMessageSender"]').parentNode.style.display = 'none';
		}
	});
})(jQuery);
</script>
<script async="async" type="text/javascript">
	function getOffsetWidth(el) {
		var rect = el.getBoundingClientRect();
		var width;
		if (rect.width)
		  width = rect.width;
		else 
		  width = rect.right - rect.left;
		return width;
	}
	document.addEventListener("DOMContentLoaded", function(event) {
		var w=0,el = document.getElementById("menu_main").getElementsByTagName("li");
		for(i in el) (!isNaN(el[i].offsetWidth)) ? w+=(getOffsetWidth(el[i])+0):null;
		var css = (getOffsetWidth(document.getElementById("menu_main"))-w>0) ? '#header #mainNav #menu_main:after{content: ""; height: 43px; background: #fff; display: inline-block; width: '+(getOffsetWidth(el[0].parentNode)-w)+'px;}' : '',
	    head = document.head || document.getElementsByTagName('head')[0],
	    style = document.createElement('style');
		style.type = 'text/css';
		if (style.styleSheet){
		  style.styleSheet.cssText = css;
		} else {
		  style.appendChild(document.createTextNode(css));
		}
		head.appendChild(style);
	});
</script>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"h87Lh1aIE700yU", domain:"hespress.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h87Lh1aIE700yU" style="display:none" height="1" width="1" alt="" /></noscript>

<div class="header_image">
<a href="https://www.hespress.com/">
<img src="https://s1.hespress.com/themes/hespress/img/hpnew.png" alt="Hespress - هسبريس جريدة إلكترونية مغربية" title="Hespress - هسبريس جريدة إلكترونية مغربية" />
</a>
<div class="banner_top">


<div id="div-gpt-ad-1504626524652-1" style="height:90px; width:728px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-1'); });
	</script>
</div>
</div>
<div class="clearer"></div>
</div>
<div id="mainNav">
<ul id="menu_main" class="menu">
<li>
<a href="https://www.hespress.com/" class="home_link" ga-cat="navigation">الرئيسية</a>
</li>
<li class="item_politique">
<a ga-cat="navigation" href="/politique/index.1.html">
سياسة</a>
</li>
<li class="item_regions">
<a ga-cat="navigation" href="/regions/index.1.html">
جهات</a>
</li>
<li class="item_societe">
<a ga-cat="navigation" href="/societe/index.1.html">
مجتمع</a>
</li>
<li class="item_economie">
<a ga-cat="navigation" href="/economie/index.1.html">
مال وأعمال</a>
</li>
<li class="item_marocains-du-monde">
<a ga-cat="navigation" href="/marocains-du-monde/index.1.html">
مغاربة العالم</a>
</li>
<li class="item_medias">
<a ga-cat="navigation" href="/medias/index.1.html">
السلطة الرابعة</a>
</li>
<li class="item_faits-divers">
<a ga-cat="navigation" href="/faits-divers/index.1.html">
حوادث</a>
</li>
<li class="item_art-et-culture">
<a ga-cat="navigation" href="/art-et-culture/index.1.html">
فن وثقافة</a>
</li>
<li class="item_tamazight">
<a ga-cat="navigation" href="/tamazight/index.1.html">
تمازيغت</a>
</li>
<li class="item_orbites">
<a ga-cat="navigation" href="/orbites/index.1.html">
مدارات</a>
</li>
<li class="item_sport">
<a ga-cat="navigation" href="/sport/index.1.html">
رياضة</a>
</li>
<li class="item_videos">
<a ga-cat="navigation" href="/videos/index.1.html">
صوت وصورة</a>
</li>

</ul>
<script type="text/javascript">
				/*	Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});*/
                    if(document.getElementsByClassName("item_coupe-du-monde-2018").length>0) {
                        document.getElementById("mainNav").classList.add("wc2018"); 
                        var style = document.createElement('style');
                        style.type = 'text/css';
                        var size = 14;
                        if (navigator.platform.match(/(ipad|iPad)/g)) size = 12;
                        style.innerHTML = '#header #mainNav ul.menu li a {font-size: '+size+'px !important; }';
                        document.getElementsByTagName('head')[0].appendChild(style);
                    }
                </script>
</div>
</div>
<div id="cascade">

<div id="div-gpt-ad-1504626524652-2">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-2'); });
		</script>
</div>
</div>
<div id="content">
<div id="dynamic_box_left">
<div id="box_left_holder">
<div id="banner_right_300_250" class="box">
<div class="banner_right_bottom">

<div id="div-gpt-ad-1504626524652-0" style="height:auto; width:300px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-0'); });
	</script>
</div>
</div>
</div>
<h3 class="box_title title_white"><a href="https://www.hespress.com/24-heures/index.1.html">24 ساعة</a></h3>
<div id="latest_news" class="box latest_news">
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/international/408430.html">17:34</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/international/408430.html">ترامب يكشف عمل أمريكيين في ملف خاشقجي</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/politique/408431.html">17:00</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/politique/408431.html">وزارة القصور: الملك يخاطب الشعب المغربي</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/international/408399.html">16:50</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/international/408399.html">السعودية تفاوض جنوب إفريقيا حول صناعة السلاح</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/politique/408417.html">16:11</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/politique/408417.html">الملك يفتتح غدا &quot;الدورة الخريفية&quot; لمجلسي البرلمان</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/international/408386.html">15:43</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/international/408386.html">الحكومة الماليزية تدرس قانون إلغاء عقوبة الإعدام</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/regions/408389.html">15:10</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/regions/408389.html">عاصفة تجرف قناطر وتحاصر ساكنة &quot;عين بلال&quot;</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/international/408381.html">14:40</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/international/408381.html">طالبان تقتل عناصر من حراس الحدود في أفغانستان</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/economie/408407.html">14:10</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/economie/408407.html">الوزير ساجد يتفقد معهد الفندقة والسياحة بالمحمدية</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/international/408378.html">13:55</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/international/408378.html">محامي رونالدو: وثائق تهمة الاغتصاب طالها تلفيق</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/faits-divers/408379.html">13:15</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/faits-divers/408379.html">شابّة تجهز على خليلها بطعنات قاتلة في سطات</a></h3>
</div>
</div>
<div class="salat box">
<h3 class="box_title title_white">مواقيت الصلاة وأحوال الطقس</h3>
<div class="box box_white" style="padding:2px"><script> 
        function activate_city( id , track ){ 
            $$('.prayer.active')[0].removeClassName('active').addClassName('hidden');
            $('pray_'+id).removeClassName('hidden').addClassName('active');
            id-=1;
            var city_meteo = meteo['weather'][id];
            jQuery( '#meteo_temp').html(city_meteo.temp);
            jQuery( '#meteo_humidity').html('%'+city_meteo.humidity);
            jQuery( '#meteo_wind_speed').html(city_meteo.wind_speed+' كم/س');
            jQuery( '#meteo_high_temp').html(city_meteo.high_temp+'°');
            jQuery( '#meteo_low_temp').html(city_meteo.low_temp+'°');
            jQuery( '#meteo_city').html(city_meteo.name);
            jQuery( '#meteo_condition_main').attr('class' ,'meteo_temp_icon meteo_condition_large_'+city_meteo.condition_code).attr('title' , city_meteo.condition_text);
            var forecasts = city_meteo.forecast;
            jQuery.each ( forecasts , function(i , value){
                i+=1; 
                jQuery( '#forcast_condition_'+i).attr('class' ,'meteo_condition_small_info meteo_condition_small_'+value.condition_code).attr('title' , value.condition_text);
                jQuery( '#forcast_temp_'+i).html(  value.low_temp + ' - '+ value.high_temp );
                
            } );
            if ( track )
                do_track_event('meteo' ,  city_meteo.name );


            
            

        }
        </script><label>إختر مدينتك : </label><select name="city" onchange="activate_city( this.value , true );"><option value='1'> فكيك</option><option value='2'> وجدة</option><option value='3'> بوعرفة</option><option value='4'> جرادة</option><option value='5'> بركان</option><option value='6'> تاوريرت</option><option value='7'> الناظور</option><option value='8'> مليلية</option><option value='9'> بوعنان</option><option value='10'> كرسيف</option><option value='11'> أكنول</option><option value='12'> الحسيمة</option><option value='13'> ميسور</option><option value='14'> تازة</option><option value='15'> بورد</option><option value='16'> أرفود</option><option value='17'> الريصاني</option><option value='18'> واد أمليل</option><option value='19'> تاهلة</option><option value='20'> الراشدية</option><option value='21'> الريش</option><option value='22'> المنزل بني يازغة</option><option value='23'> تاونات</option><option value='24'> تيسة</option><option value='25'> بولمان</option><option value='26'> ميدلت</option><option value='27'> صفرو</option><option value='28'> كلميمة</option><option value='29'> فاس</option><option value='30'> إموزار كندر</option><option value='31'> تنجداد</option><option value='32'> إفران</option><option value='33'> مولاي يعقوب</option><option value='34'> آزرو</option><option value='35'> شفشاون</option><option value='36'> سبتة</option><option value='37'> تطوان</option><option value='38'> الحاجب</option><option value='39'> زرهون</option><option value='40'> مكناس</option><option value='41'> وزان</option><option value='42'> خنيفرة</option><option value='43'> سيدي قاسم</option><option value='44'> تيزي وسلي</option><option value='45'> طنجة</option><option value='46'> زاكورة</option><option value='47'> القصر الكبير</option><option value='48'> عرباوة</option><option value='49'> سيدي سليمان</option><option value='50'> سوق أربعاء الغرب</option><option value='51'> أصيلا</option><option value='52'> الخميسات</option><option value='53'> قلعة مكونة</option><option value='54'> العرائش</option><option value='55'> مولاي بوعزة</option><option value='56'> قصبة تادلة</option><option value='57'> سيدي يحيى الغرب</option><option value='58'> تيفلت</option><option value='59'> بني ملال</option><option value='60'> هسكورة</option><option value='61'> واد زم</option><option value='62'> أزيلال</option><option value='63'> القنيطرة</option><option value='64'> الرماني</option><option value='65' selected=selected> الرباط وسلا</option><option value='66'> خريبكة</option><option value='67'> ورزازات</option><option value='68'> دمنات</option><option value='69'> بن سليمان</option><option value='70'> بوزنيقة</option><option value='71'> الكارة</option><option value='72'> المحمدية</option><option value='73'> قلعة السراغنة</option><option value='74'> برشيد</option><option value='75'> سطات</option><option value='76'> الدار البيضاء</option><option value='77'> تالوين</option><option value='78'> بنكرير</option><option value='79'> طاطا</option><option value='80'> مراكش</option><option value='81'> أقا</option><option value='82'> آزمور</option><option value='83'> الجديدة</option><option value='84'> اليوسفبة</option><option value='85'> تارودانت</option><option value='86'> تافراوت</option><option value='87'> آسفي</option><option value='88'> الزاك</option><option value='89'> أسا</option><option value='90'> أكادير</option><option value='91'> تزنيت</option><option value='92'> الصويرة</option><option value='93'> كلميم</option><option value='94'> سيدي إفني</option><option value='95'> طانطان</option><option value='96'> السمارة</option><option value='97'> طرفاية</option><option value='98'> العيون</option><option value='99'> بوجدور</option><option value='100'> الداخلة</option><option value='101'> الكويرة</option><option value='102'> ألنيف</option><option value='103'> ابي الجعد</option></select><strong> 11/10/2018 </strong><table class='default prayer'><thead>
<tr><th class='hidden'>11</th><th>الفجر</th><th>الشروق</th><th>الظهر</th><th>العصر</th><th>المغرب</th><th>العشاء</th></tr></thead><tbody><tr id='pray_1' class='prayer hidden'><th class='hidden'>فكيك</th><td>05:39</td><td>06:59</td><td>12:57</td><td>16:09</td><td>18:44</td><td>19:54</td></tr><tr id='pray_2' class='prayer hidden'><th class='hidden'>وجدة</th><td>05:41</td><td>07:04</td><td>13:00</td><td>16:10</td><td>18:45</td><td>19:58</td></tr><tr id='pray_3' class='prayer hidden'><th class='hidden'>بوعرفة</th><td>05:42</td><td>07:03</td><td>13:00</td><td>16:12</td><td>18:47</td><td>19:57</td></tr><tr id='pray_4' class='prayer hidden'><th class='hidden'>جرادة</th><td>05:42</td><td>07:04</td><td>13:00</td><td>16:11</td><td>18:47</td><td>19:58</td></tr><tr id='pray_5' class='prayer hidden'><th class='hidden'>بركان</th><td>05:42</td><td>07:08</td><td>13:01</td><td>16:11</td><td>18:45</td><td>19:59</td></tr><tr id='pray_6' class='prayer hidden'><th class='hidden'>تاوريرت</th><td>05:45</td><td>07:07</td><td>13:03</td><td>16:14</td><td>18:49</td><td>20:01</td></tr><tr id='pray_7' class='prayer hidden'><th class='hidden'>الناظور</th><td>05:44</td><td>07:11</td><td>13:04</td><td>16:13</td><td>18:47</td><td>20:02</td></tr><tr id='pray_8' class='prayer hidden'><th class='hidden'>مليلية</th><td>05:45</td><td>07:12</td><td>13:04</td><td>16:13</td><td>18:46</td><td>20:02</td></tr><tr id='pray_9' class='prayer hidden'><th class='hidden'>بوعنان</th><td>05:46</td><td>07:07</td><td>13:04</td><td>16:16</td><td>18:51</td><td>20:01</td></tr><tr id='pray_10' class='prayer hidden'><th class='hidden'>كرسيف</th><td>05:47</td><td>07:11</td><td>13:05</td><td>16:16</td><td>18:50</td><td>20:03</td></tr><tr id='pray_11' class='prayer hidden'><th class='hidden'>أكنول</th><td>05:48</td><td>07:11</td><td>13:07</td><td>16:17</td><td>18:53</td><td>20:05</td></tr><tr id='pray_12' class='prayer hidden'><th class='hidden'>الحسيمة</th><td>05:48</td><td>07:15</td><td>13:08</td><td>16:17</td><td>18:51</td><td>20:06</td></tr><tr id='pray_13' class='prayer hidden'><th class='hidden'>ميسور</th><td>05:50</td><td>07:11</td><td>13:08</td><td>16:19</td><td>18:55</td><td>20:06</td></tr><tr id='pray_14' class='prayer hidden'><th class='hidden'>تازة</th><td>05:49</td><td>07:13</td><td>13:08</td><td>16:18</td><td>18:53</td><td>20:06</td></tr><tr id='pray_15' class='prayer hidden'><th class='hidden'>بورد</th><td>05:49</td><td>07:13</td><td>13:08</td><td>16:18</td><td>18:54</td><td>20:06</td></tr><tr id='pray_16' class='prayer hidden'><th class='hidden'>أرفود</th><td>05:51</td><td>07:11</td><td>13:09</td><td>16:21</td><td>18:57</td><td>20:06</td></tr><tr id='pray_17' class='prayer hidden'><th class='hidden'>الريصاني</th><td>05:51</td><td>07:11</td><td>13:09</td><td>16:22</td><td>18:57</td><td>20:06</td></tr><tr id='pray_18' class='prayer hidden'><th class='hidden'>واد أمليل</th><td>05:50</td><td>07:15</td><td>13:09</td><td>16:20</td><td>18:53</td><td>20:07</td></tr><tr id='pray_19' class='prayer hidden'><th class='hidden'>تاهلة</th><td>05:51</td><td>07:15</td><td>13:10</td><td>16:20</td><td>18:55</td><td>20:07</td></tr><tr id='pray_20' class='prayer hidden'><th class='hidden'>الراشدية</th><td>05:52</td><td>07:12</td><td>13:10</td><td>16:22</td><td>18:57</td><td>20:07</td></tr><tr id='pray_21' class='prayer hidden'><th class='hidden'>الريش</th><td>05:52</td><td>07:12</td><td>13:10</td><td>16:22</td><td>18:57</td><td>20:07</td></tr><tr id='pray_22' class='prayer hidden'><th class='hidden'>المنزل بني يازغة</th><td>05:53</td><td>07:12</td><td>13:10</td><td>16:23</td><td>18:58</td><td>20:07</td></tr><tr id='pray_23' class='prayer hidden'><th class='hidden'>تاونات</th><td>05:52</td><td>07:15</td><td>13:10</td><td>16:21</td><td>18:56</td><td>20:08</td></tr><tr id='pray_24' class='prayer hidden'><th class='hidden'>تيسة</th><td>05:52</td><td>07:17</td><td>13:11</td><td>16:21</td><td>18:55</td><td>20:08</td></tr><tr id='pray_25' class='prayer hidden'><th class='hidden'>بولمان</th><td>05:52</td><td>07:12</td><td>13:11</td><td>16:22</td><td>18:59</td><td>20:08</td></tr><tr id='pray_26' class='prayer hidden'><th class='hidden'>ميدلت</th><td>05:53</td><td>07:12</td><td>13:11</td><td>16:23</td><td>18:59</td><td>20:08</td></tr><tr id='pray_27' class='prayer hidden'><th class='hidden'>صفرو</th><td>05:53</td><td>07:15</td><td>13:11</td><td>16:22</td><td>18:58</td><td>20:09</td></tr><tr id='pray_28' class='prayer hidden'><th class='hidden'>كلميمة</th><td>05:54</td><td>07:14</td><td>13:12</td><td>16:24</td><td>18:59</td><td>20:09</td></tr><tr id='pray_29' class='prayer hidden'><th class='hidden'>فاس</th><td>05:53</td><td>07:17</td><td>13:12</td><td>16:23</td><td>18:57</td><td>20:10</td></tr><tr id='pray_30' class='prayer hidden'><th class='hidden'>إموزار كندر</th><td>05:53</td><td>07:14</td><td>13:12</td><td>16:23</td><td>18:59</td><td>20:10</td></tr><tr id='pray_31' class='prayer hidden'><th class='hidden'>تنجداد</th><td>05:54</td><td>07:14</td><td>13:12</td><td>16:24</td><td>19:00</td><td>20:09</td></tr><tr id='pray_32' class='prayer hidden'><th class='hidden'>إفران</th><td>05:54</td><td>07:14</td><td>13:12</td><td>16:23</td><td>19:00</td><td>20:10</td></tr><tr id='pray_33' class='prayer hidden'><th class='hidden'>مولاي يعقوب</th><td>05:54</td><td>07:18</td><td>13:13</td><td>16:23</td><td>18:57</td><td>20:10</td></tr><tr id='pray_34' class='prayer hidden'><th class='hidden'>آزرو</th><td>05:55</td><td>07:14</td><td>13:13</td><td>16:25</td><td>19:01</td><td>20:10</td></tr><tr id='pray_35' class='prayer hidden'><th class='hidden'>شفشاون</th><td>05:54</td><td>07:15</td><td>13:13</td><td>16:23</td><td>19:00</td><td>20:11</td></tr><tr id='pray_36' class='prayer hidden'><th class='hidden'>سبتة</th><td>05:54</td><td>07:20</td><td>13:13</td><td>16:22</td><td>18:56</td><td>20:12</td></tr><tr id='pray_37' class='prayer hidden'><th class='hidden'>تطوان</th><td>05:54</td><td>07:19</td><td>13:13</td><td>16:23</td><td>18:58</td><td>20:12</td></tr><tr id='pray_38' class='prayer hidden'><th class='hidden'>الحاجب</th><td>05:55</td><td>07:16</td><td>13:13</td><td>16:24</td><td>19:00</td><td>20:11</td></tr><tr id='pray_39' class='prayer hidden'><th class='hidden'>زرهون</th><td>05:55</td><td>07:18</td><td>13:14</td><td>16:25</td><td>19:00</td><td>20:12</td></tr><tr id='pray_40' class='prayer hidden'><th class='hidden'>مكناس</th><td>05:56</td><td>07:19</td><td>13:14</td><td>16:25</td><td>18:59</td><td>20:12</td></tr><tr id='pray_41' class='prayer hidden'><th class='hidden'>وزان</th><td>05:55</td><td>07:19</td><td>13:14</td><td>16:24</td><td>18:59</td><td>20:12</td></tr><tr id='pray_42' class='prayer hidden'><th class='hidden'>خنيفرة</th><td>05:56</td><td>07:17</td><td>13:15</td><td>16:26</td><td>19:02</td><td>20:12</td></tr><tr id='pray_43' class='prayer hidden'><th class='hidden'>سيدي قاسم</th><td>05:56</td><td>07:21</td><td>13:15</td><td>16:25</td><td>18:59</td><td>20:13</td></tr><tr id='pray_44' class='prayer hidden'><th class='hidden'>تيزي وسلي</th><td>05:57</td><td>07:17</td><td>13:15</td><td>16:27</td><td>19:03</td><td>20:12</td></tr><tr id='pray_45' class='prayer hidden'><th class='hidden'>طنجة</th><td>05:56</td><td>07:23</td><td>13:15</td><td>16:24</td><td>18:58</td><td>20:13</td></tr><tr id='pray_46' class='prayer hidden'><th class='hidden'>زاكورة</th><td>05:58</td><td>07:18</td><td>13:15</td><td>16:28</td><td>19:03</td><td>20:12</td></tr><tr id='pray_47' class='prayer hidden'><th class='hidden'>القصر الكبير</th><td>05:57</td><td>07:23</td><td>13:16</td><td>16:25</td><td>18:59</td><td>20:14</td></tr><tr id='pray_48' class='prayer hidden'><th class='hidden'>عرباوة</th><td>05:57</td><td>07:21</td><td>13:16</td><td>16:26</td><td>19:00</td><td>20:14</td></tr><tr id='pray_49' class='prayer hidden'><th class='hidden'>سيدي سليمان</th><td>05:57</td><td>07:23</td><td>13:16</td><td>16:26</td><td>18:59</td><td>20:14</td></tr><tr id='pray_50' class='prayer hidden'><th class='hidden'>سوق أربعاء الغرب</th><td>05:57</td><td>07:23</td><td>13:16</td><td>16:26</td><td>18:59</td><td>20:14</td></tr><tr id='pray_51' class='prayer hidden'><th class='hidden'>أصيلا</th><td>05:57</td><td>07:24</td><td>13:16</td><td>16:26</td><td>18:58</td><td>20:14</td></tr><tr id='pray_52' class='prayer hidden'><th class='hidden'>الخميسات</th><td>05:58</td><td>07:21</td><td>13:16</td><td>16:27</td><td>19:01</td><td>20:14</td></tr><tr id='pray_53' class='prayer hidden'><th class='hidden'>قلعة مكونة</th><td>05:59</td><td>07:18</td><td>13:16</td><td>16:29</td><td>19:05</td><td>20:14</td></tr><tr id='pray_54' class='prayer hidden'><th class='hidden'>العرائش</th><td>05:58</td><td>07:24</td><td>13:17</td><td>16:26</td><td>18:59</td><td>20:15</td></tr><tr id='pray_55' class='prayer hidden'><th class='hidden'>مولاي بوعزة</th><td>05:58</td><td>07:20</td><td>13:17</td><td>16:28</td><td>19:03</td><td>20:14</td></tr><tr id='pray_56' class='prayer hidden'><th class='hidden'>قصبة تادلة</th><td>05:59</td><td>07:21</td><td>13:17</td><td>16:29</td><td>19:03</td><td>20:14</td></tr><tr id='pray_57' class='prayer hidden'><th class='hidden'>سيدي يحيى الغرب</th><td>05:58</td><td>07:24</td><td>13:17</td><td>16:28</td><td>19:01</td><td>20:15</td></tr><tr id='pray_58' class='prayer hidden'><th class='hidden'>تيفلت</th><td>05:59</td><td>07:22</td><td>13:17</td><td>16:28</td><td>19:02</td><td>20:15</td></tr><tr id='pray_59' class='prayer hidden'><th class='hidden'>بني ملال</th><td>05:59</td><td>07:19</td><td>13:17</td><td>16:29</td><td>19:05</td><td>20:15</td></tr><tr id='pray_60' class='prayer hidden'><th class='hidden'>هسكورة</th><td>06:00</td><td>07:20</td><td>13:18</td><td>16:31</td><td>19:07</td><td>20:15</td></tr><tr id='pray_61' class='prayer hidden'><th class='hidden'>واد زم</th><td>06:00</td><td>07:21</td><td>13:18</td><td>16:30</td><td>19:05</td><td>20:16</td></tr><tr id='pray_62' class='prayer hidden'><th class='hidden'>أزيلال</th><td>06:00</td><td>07:19</td><td>13:18</td><td>16:30</td><td>19:07</td><td>20:16</td></tr><tr id='pray_63' class='prayer hidden'><th class='hidden'>القنيطرة</th><td>05:59</td><td>07:25</td><td>13:18</td><td>16:29</td><td>19:02</td><td>20:16</td></tr><tr id='pray_64' class='prayer hidden'><th class='hidden'>الرماني</th><td>06:00</td><td>07:23</td><td>13:18</td><td>16:29</td><td>19:04</td><td>20:16</td></tr><tr id='pray_65' class='prayer active'><th class='hidden'>الرباط وسلا</th><td>06:01</td><td>07:26</td><td>13:19</td><td>16:30</td><td>19:03</td><td>20:17</td></tr><tr id='pray_66' class='prayer hidden'><th class='hidden'>خريبكة</th><td>06:01</td><td>07:23</td><td>13:19</td><td>16:31</td><td>19:06</td><td>20:17</td></tr><tr id='pray_67' class='prayer hidden'><th class='hidden'>ورزازات</th><td>06:02</td><td>07:21</td><td>13:20</td><td>16:32</td><td>19:08</td><td>20:17</td></tr><tr id='pray_68' class='prayer hidden'><th class='hidden'>دمنات</th><td>06:02</td><td>07:21</td><td>13:20</td><td>16:32</td><td>19:09</td><td>20:17</td></tr><tr id='pray_69' class='prayer hidden'><th class='hidden'>بن سليمان</th><td>06:02</td><td>07:26</td><td>13:20</td><td>16:31</td><td>19:05</td><td>20:18</td></tr><tr id='pray_70' class='prayer hidden'><th class='hidden'>بوزنيقة</th><td>06:02</td><td>07:27</td><td>13:20</td><td>16:31</td><td>19:04</td><td>20:18</td></tr><tr id='pray_71' class='prayer hidden'><th class='hidden'>الكارة</th><td>06:02</td><td>07:26</td><td>13:21</td><td>16:32</td><td>19:06</td><td>20:18</td></tr><tr id='pray_72' class='prayer hidden'><th class='hidden'>المحمدية</th><td>06:03</td><td>07:28</td><td>13:21</td><td>16:32</td><td>19:05</td><td>20:19</td></tr><tr id='pray_73' class='prayer hidden'><th class='hidden'>قلعة السراغنة</th><td>06:04</td><td>07:25</td><td>13:21</td><td>16:34</td><td>19:08</td><td>20:19</td></tr><tr id='pray_74' class='prayer hidden'><th class='hidden'>برشيد</th><td>06:04</td><td>07:28</td><td>13:22</td><td>16:34</td><td>19:07</td><td>20:20</td></tr><tr id='pray_75' class='prayer hidden'><th class='hidden'>سطات</th><td>06:04</td><td>07:27</td><td>13:22</td><td>16:34</td><td>19:08</td><td>20:20</td></tr><tr id='pray_76' class='prayer hidden'><th class='hidden'>الدار البيضاء</th><td>06:04</td><td>07:29</td><td>13:22</td><td>16:34</td><td>19:07</td><td>20:20</td></tr><tr id='pray_77' class='prayer hidden'><th class='hidden'>تالوين</th><td>06:06</td><td>07:25</td><td>13:23</td><td>16:37</td><td>19:12</td><td>20:21</td></tr><tr id='pray_78' class='prayer hidden'><th class='hidden'>بنكرير</th><td>06:06</td><td>07:28</td><td>13:24</td><td>16:36</td><td>19:10</td><td>20:21</td></tr><tr id='pray_79' class='prayer hidden'><th class='hidden'>طاطا</th><td>06:06</td><td>07:26</td><td>13:24</td><td>16:37</td><td>19:12</td><td>20:21</td></tr><tr id='pray_80' class='prayer hidden'><th class='hidden'>مراكش</th><td>06:06</td><td>07:27</td><td>13:24</td><td>16:36</td><td>19:11</td><td>20:21</td></tr><tr id='pray_81' class='prayer hidden'><th class='hidden'>أقا</th><td>06:08</td><td>07:25</td><td>13:25</td><td>16:39</td><td>19:15</td><td>20:22</td></tr><tr id='pray_82' class='prayer hidden'><th class='hidden'>آزمور</th><td>06:07</td><td>07:31</td><td>13:25</td><td>16:36</td><td>19:09</td><td>20:23</td></tr><tr id='pray_83' class='prayer hidden'><th class='hidden'>الجديدة</th><td>06:08</td><td>07:32</td><td>13:26</td><td>16:37</td><td>19:10</td><td>20:24</td></tr><tr id='pray_84' class='prayer hidden'><th class='hidden'>اليوسفبة</th><td>06:08</td><td>07:30</td><td>13:26</td><td>16:38</td><td>19:12</td><td>20:23</td></tr><tr id='pray_85' class='prayer hidden'><th class='hidden'>تارودانت</th><td>06:10</td><td>07:31</td><td>13:27</td><td>16:41</td><td>19:14</td><td>20:25</td></tr><tr id='pray_86' class='prayer hidden'><th class='hidden'>تافراوت</th><td>06:10</td><td>07:29</td><td>13:28</td><td>16:41</td><td>19:17</td><td>20:25</td></tr><tr id='pray_87' class='prayer hidden'><th class='hidden'>آسفي</th><td>06:11</td><td>07:34</td><td>13:29</td><td>16:41</td><td>19:14</td><td>20:26</td></tr><tr id='pray_88' class='prayer hidden'><th class='hidden'>الزاك</th><td>06:12</td><td>07:31</td><td>13:29</td><td>16:43</td><td>19:17</td><td>20:26</td></tr><tr id='pray_89' class='prayer hidden'><th class='hidden'>أسا</th><td>06:13</td><td>07:32</td><td>13:30</td><td>16:44</td><td>19:17</td><td>20:27</td></tr><tr id='pray_90' class='prayer hidden'><th class='hidden'>أكادير</th><td>06:13</td><td>07:34</td><td>13:30</td><td>16:43</td><td>19:17</td><td>20:27</td></tr><tr id='pray_91' class='prayer hidden'><th class='hidden'>تزنيت</th><td>06:14</td><td>07:34</td><td>13:31</td><td>16:44</td><td>19:18</td><td>20:28</td></tr><tr id='pray_92' class='prayer hidden'><th class='hidden'>الصويرة</th><td>06:13</td><td>07:36</td><td>13:31</td><td>16:43</td><td>19:16</td><td>20:28</td></tr><tr id='pray_93' class='prayer hidden'><th class='hidden'>كلميم</th><td>06:15</td><td>07:34</td><td>13:32</td><td>16:46</td><td>19:21</td><td>20:29</td></tr><tr id='pray_94' class='prayer hidden'><th class='hidden'>سيدي إفني</th><td>06:15</td><td>07:37</td><td>13:33</td><td>16:46</td><td>19:19</td><td>20:30</td></tr><tr id='pray_95' class='prayer hidden'><th class='hidden'>طانطان</th><td>06:19</td><td>07:39</td><td>13:36</td><td>16:51</td><td>19:24</td><td>20:33</td></tr><tr id='pray_96' class='prayer hidden'><th class='hidden'>السمارة</th><td>06:22</td><td>07:40</td><td>13:39</td><td>16:54</td><td>19:27</td><td>20:35</td></tr><tr id='pray_97' class='prayer hidden'><th class='hidden'>طرفاية</th><td>06:27</td><td>07:47</td><td>13:44</td><td>16:58</td><td>19:31</td><td>20:40</td></tr><tr id='pray_98' class='prayer hidden'><th class='hidden'>العيون</th><td>06:28</td><td>07:48</td><td>13:45</td><td>17:00</td><td>19:32</td><td>20:42</td></tr><tr id='pray_99' class='prayer hidden'><th class='hidden'>بوجدور</th><td>06:33</td><td>07:52</td><td>13:50</td><td>17:05</td><td>19:38</td><td>20:47</td></tr><tr id='pray_100' class='prayer hidden'><th class='hidden'>الداخلة</th><td>06:39</td><td>07:56</td><td>13:56</td><td>17:12</td><td>19:46</td><td>20:53</td></tr><tr id='pray_101' class='prayer hidden'><th class='hidden'>الكويرة</th><td>06:44</td><td>08:00</td><td>14:00</td><td>17:17</td><td>19:51</td><td>20:57</td></tr><tr id='pray_102' class='prayer hidden'><th class='hidden'>ألنيف</th><td>05:55</td><td>07:15</td><td>13:12</td><td>16:25</td><td>19:00</td><td>20:10</td></tr><tr id='pray_103' class='prayer hidden'><th class='hidden'>ابي الجعد</th><td>05:59</td><td>07:21</td><td>13:17</td><td>16:29</td><td>19:04</td><td>20:15</td></tr></tbody></table><div id='meteo'>
<div class="meteo_today_block">
<div class="meteo_situation_block">
<div class="meteo_block">
<span class="meteo_title">الرطوبة :</span>
<span id="meteo_humidity">%50</span>
</div>
<div class="meteo_block">
<span class="meteo_title">الرياح :</span>
<span id="meteo_wind_speed">50km/h</span>
</div>
</div>
<div class="meteo_high_low_value">
<span id="meteo_high_temp">20°</span>
<span id="meteo_low_temp">10°</span>
</div>
<div class="meteo_temp_block">
<span id="meteo_temp">20°</span>
<span id="meteo_city">الدارالبيضاء</span>
</div>
<div class="meteo_temp_icon_block">
<span id="meteo_condition_main" class="meteo_temp_icon meteo_condition_large_3">20°</span>
</div>
</div>
<span class="title_schedule_weather">الأيام القادمة</span>
<div class="schedule_weather">
<div class="info_wth">
<span class="title_day">الخميس</span>
<span id='forcast_condition_1' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_1' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الجمعة</span>
<span id='forcast_condition_2' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_2' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">السبت</span>
<span id='forcast_condition_3' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_3' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الأحد</span>
<span id='forcast_condition_4' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_4' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الاثنين</span>
<span id='forcast_condition_5' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_5' class="meteo_average_temp"></span>
</div>
</div>
</div>
<script type="text/javascript">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</script></div>
</div>
<div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FHespress%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=493032580853714" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div id="box_opinions" class="box box_white nl-box">
<h3 class="box_title title_white">النشرة البريدية</h3>
<h5 style="margin: 0 10px; text-align: center; font-family:  sans-serif;">اشترك الآن في النشرة البريدية لجريدة هسبريس، لتصلك آخر الأخبار يوميا</h5>
<div class="inline" style="text-align:center;">
<input type="email" value="" dir="ltr" name="EMAIL" placeholder="عنوان البريد الالكتروني" class="in-text" id="mce-EMAIL">
<br>
<p class="nlerr" style="margin: 0;">المرجو التحقق من صحة البريد الالكتروني</p>
<p class="nlsucc" style="margin: 0;"></p>
<a class="btn subnlinline" href="#" style="min-width: 45px;"> <span>إشترك الآن</span> </a>
<a class="btn nlloader" href="#" style="min-width: 45px; display:none;"> <img width="20px" src="https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/f1df7a36-ef4e-4774-994c-698c49a15a4f.gif"> </a>
</div>
<style type="text/css">
				.nl-box{
					background: #054cb8;
    				border: 0;
				}
				.nl-box .inline{
					padding: 8px;
				}
				.nl-box h5{
					color: #fff;
				}
				.nl-box .box_title{
					border: 0 !important;
				}
				.popup-wrap {
				  width: 100%;
				  height: 100%;
				  display: none;
				  position: fixed;
				  top: 0px;
				  left: 0px;
				  content: '';
				  background: rgba(0, 0, 0, 0.85);
				  z-index: 100001;
				}

				.popup-box {
					width: 330px;
				    padding: 50px 20px 40px 200px;
				    transform: translate(-50%, -50%) scale(0.5);
				    position: absolute;
				    top: 50%;
				    left: 50%;
				    box-shadow: 0px 2px 16px rgba(0, 0, 0, 0.5);
				    border-radius: 3px;
				    background: #074CB4;
				    text-align: center;
				    color: #fff;
				    background: url("https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/b3ae15cf-3c8f-469e-9791-77cf11830bca.png");
				}

				.popup-box .close-btn {
				  width: 30px;
				  height: 30px;
				  display: inline-block;
				  position: absolute;
				  top: 10px;
				  right: 10px;
				  border-radius: 1000px;
				  background: #ffffff;
				  font-weight: bold;
				  text-decoration: none;
				  color: #00cfff;
				  line-height: 180%;
				  font-family: tahoma;
				}

				.nl-box .inline .in-text{
					display: inline-block !important;
				    width: 180px !important;
				    height: 29px !important;
				}
				.nl-box .inline .btn{
					margin: 10px 0 !important;
				}
				.popup-wrap .in-text, .nl-box .in-text{
				  display: block;
				  width: 100%;
				  height: 26px;
				  padding: 2px 12px;
				  margin: 10px 0;
				  font-size: 14px;
				  line-height: 1.42857143;
				  color: #555;
				  background-color: #fff;
				  background-image: none;
				  border: 1px solid #ccc;
				  border-radius: 4px;
				  -webkit-box-shadow: inset 0 1px 1px rgba(0, 0, 0, .075);
				  box-shadow: inset 0 1px 1px rgba(0, 0, 0, .075);
				}

				.popup-wrap .btn , .nl-box .btn{
				  display: inline-block;
				  padding: 6px 12px;
				  margin-bottom: 8px;
				  font-size: 14px;
				  font-weight: 400;
				  line-height: 1.42857143;
				  text-align: center;
				  white-space: nowrap;
				  vertical-align: middle;
				  -ms-touch-action: manipulation;
				  touch-action: manipulation;
				  cursor: pointer;
				  -webkit-user-select: none;
				  -moz-user-select: none;
				  -ms-user-select: none;
				  user-select: none;
				  background-image: none;
				  border: 1px solid transparent;
				  border-radius: 4px;
				  background: #00cfff;
    				color: #fff;
				  font-weight: bold;
				}

				.transform-in,
				.transform-out {
				  display: block;
				  -webkit-transition: all ease 0.5s;
				  transition: all ease 0.5s;
				}

				.transform-in {
				  -webkit-transform: translate(-50%, -50%) scale(1);
				  transform: translate(-50%, -50%) scale(1);
				}

				.transform-out {
				  -webkit-transform: translate(-50%, -50%) scale(0.5);
				  transform: translate(-50%, -50%) scale(0.5);
				}
				p.nlsucc{
					margin: -10px 0 12px 0;
				    color: #36f47b;
				    font-family: sans-serif;
				    font-size: 12px;
				    display: none;
				}
				p.nlsucc a{
					color: #fff;
				}
				p.nlerr{
					margin: -10px 0 12px 0;
				    color: #F44336;
				    font-family: sans-serif;
				    font-size: 12px;
				    display: none;
				}
				input.nlerr{
					border: 1px solid #f44336 !important;
    				color: #f44336 !important;
				}

				</style>
<div class="popup-wrap">
<div class="popup-box">
<img src="https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/1be5b0fe-561e-4971-8541-e3ce375b285d.png" />
<h5 style="margin-top: 18px;font-family:  sans-serif;font-size: 14px;">اشترك الآن في النشرة البريدية لجريدة هسبريس، لتصلك آخر الأخبار يوميا</h5>
<input type="email" value="" dir="ltr" name="EMAIL" placeholder="عنوان البريد الالكتروني" class="in-text" id="mce-EMAIL-pop">
<p class="nlerr">المرجو التحقق من صحة البريد الالكتروني</p>
<p class="nlsucc"></p>
<a class="btn subnl" href="#" style="min-width: 45px;"> <span>إشترك الآن</span> </a>
<a class="btn nlloader" href="#" style="min-width: 45px; display:none;"> <img width="20px" src="https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/f1df7a36-ef4e-4774-994c-698c49a15a4f.gif"> </a>
<a class="close-btn popup-close" href="#">x</a>
</div>
</div>
<script type="text/javascript">
					var isStorage = false;
					var d = new Date();
					var rr = Math.floor((Math.random() * 2));
					(function($){
				      if (typeof(Storage) !== "undefined" && rr == 1){
				          if (localStorage.getItem("nl") === null) localStorage.setItem("nl", '{"count":0,"last":0}' );
				          var data = JSON.parse(localStorage.getItem("nl")); 
				          var success = localStorage.getItem("nlsuccess"); 
				          $('.popup-close').click(function(e) {
				            $('.popup-wrap').fadeOut(500);
				            $('.popup-box').removeClass('transform-in').addClass('transform-out');
				            localStorage.setItem("nl", '{"count":'+(++data.count)+',"last":'+ (new Date().getTime()) +'}' );
				            data = JSON.parse(localStorage.getItem("nl")); 
				            e.preventDefault();
				          });
				          $('.subnl').click(function(e) {
				          	$('.popup-wrap .subnl').toggle();
				          	$('.popup-wrap .nlloader').toggle();
							$.ajax({
							  method: "get",
							  dataType: 'jsonp',
							  url: "//hespress.us11.list-manage.com/subscribe/post-json?u=468965e49f0174820bd7776e0&amp;id=c7cd3040a9&b_468965e49f0174820bd7776e0_c7cd3040a9&c=?&EMAIL="+$("#mce-EMAIL-pop").val(),
							  success:function(data) {
							  	if (data.msg.substring(0, 1) == "0") {
							  		$(".popup-wrap p.nlerr").show();
							  		$(".popup-wrap .in-text").addClass("nlerr");
							  	}else{
							  		localStorage.setItem("nlsuccess", true );
							  		$(".popup-wrap p.nlerr").hide();
							  		$(".popup-wrap .in-text").removeClass("nlerr").prop('disabled', true);
							  		if (data.result == "success") {
							  			$(".popup-wrap p.nlsucc").html("لإتمام عملية الاشتراك.. اتبع الخطوات الواردة في الرسالة الإلكترونية الخاصة بتأكيد الاشتراك.").show();
							  			console.log("success",data.result == "success",data.result);
							  		}else{
								  		$(".popup-wrap p.nlsucc").html(data.msg).show();
							  			console.log("non",data.result == "success",data.result);
							  		}
							  		$(".popup-wrap .subnl").show();
							  	}
					          	$('.popup-wrap .subnl').toggle();
					          	$('.popup-wrap .nlloader').toggle();
							  },
							  error: function(data){
					          	$('.popup-wrap .subnl').toggle();
					          	$('.popup-wrap .nlloader').toggle();
							  }
							});

				            e.preventDefault();
				          });

				          $('.subnlinline').click(function(e) {
				          	$('.inline .subnlinline').toggle();
				          	$('.inline .nlloader').toggle();
							$.ajax({
							  method: "get",
							  dataType: 'jsonp',
							  url: "//hespress.us11.list-manage.com/subscribe/post-json?u=468965e49f0174820bd7776e0&amp;id=c7cd3040a9&b_468965e49f0174820bd7776e0_c7cd3040a9&c=?&EMAIL="+$("#mce-EMAIL").val(),
							  success:function(data) {
							  	if (data.msg.substring(0, 1) == "0") {
							  		$(".inline p.nlerr").show();
							  		$(".inline .in-text").addClass("nlerr");
							  	}else{
							  		localStorage.setItem("nlsuccess", true );
							  		$(".inline p.nlerr").hide();
							  		$(".inline .in-text").removeClass("nlerr").prop('disabled', true);
							  		if (data.result == "success") {
							  			$(".inline p.nlsucc").html("لإتمام عملية الاشتراك.. اتبع الخطوات الواردة في الرسالة الإلكترونية الخاصة بتأكيد الاشتراك.").show();
							  			console.log("success",data.result == "success",data.result);
							  		}else{
								  		$(".inline p.nlsucc").html(data.msg).show();
							  			console.log("non",data.result == "success",data.result);
							  		}
							  		$(".inline .subnlinline").show();
							  	}
					          	$('.inline .subnlinline').toggle();
					          	$('.inline .nlloader').toggle();
							  },
							  error: function(data){
					          	$('.inline .subnlinline').toggle();
					          	$('.inline .nlloader').toggle();
							  }
							});

				            e.preventDefault();
				          });

				          $(document).mouseleave(function() {
				            var last = new Date(data.last);
				            var now = new Date();
				            var timeDiff = Math.abs(now.getTime() - last.getTime());
				            var diffDays = Math.ceil(timeDiff / (1000 * 3600 * 24));

				            if ((data.count == 0 && !success) || (data.count == 1 && diffDays > 7 && !success) || (data.count > 1 && !success && diffDays > 15)) {
				                $('.popup-wrap').fadeIn(250);
				                $('.popup-box').removeClass('transform-out').addClass('transform-in');
				            }
				          });
				      }

					})(jQuery);

				</script>
</div>
<h3 class="box_title title_white">استطلاع هسبريس</h3>
<div id="box_poll_368" class="box_left_white_box box_left_white box_poll">
<span class="poll_question">هل تتوقع سقوط الحكومة قبل انتخابات 2021؟</span>
<div id="poll_form_holder_368">
<form method="post" id="poll_form_368" onsubmit="updatePoll(368);return false;">
<input type="hidden" name="action" value="poll" />
<input type="hidden" name="cmd" value="vote" />
<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="1013" />
نعم
</label>
<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="1012" />
لا
</label>
<div class="button_holder">
<input class="button_vote" type="submit" name="submit" value="تصويت" />
<input class="button_results" type="submit" name="submit" value="النتيجة" />
<a href="https://www.hespress.com/poll/index.html" class="view_polls">أرشيف الاستطلاعات</a>
</div>
</form>
</div>
</div>
<div class="popular_tabs spr_css spr-medium_box_bg">
<ul id="popular_tabs" class="tabs">
<li><a href="#box_most_popular">الأكثر مشاهدة</a></li>
<li><a href="#box_top_rated">الأكثر تقييماً</a></li>
<li><a href="#box_most_commented">الأكثر تعليقاً</a></li>
</ul>
</div>
<div class="box_left_white_box box_left_white">
<div id="box_most_popular">
<div class="box_most_commented">
<ul>
<li>
<a class="spr_css spr-comments_bg" href="/videos/408321.html">
مساكن نموذجية للأساتذة
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/sport/408322.html">
أغنية &quot;فبلادي ظلموني&quot; بالملاعب تعيد &quot;الشعارات الثورية&quot; إلى الواجهة
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/videos/408324.html">
الأحداث في القانون
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/sport/408325.html">
&quot;يويفا&quot; يرفع الجوائز المالية لدوري الأمم الأوروبية
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/international/408326.html">
تقرير يسجل تراجع ثروة الملياردير الوليد بن طلال
</a>
</li>
</ul>
</div>
</div>
<ol id="box_top_rated">
<li><p><a href="/regions/408349.html">مخالفات الرادار تُغضب وكلاء لكراء السيارات <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/opinions/408363.html">الهروب الكبير لشباب الريف <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/societe/408211.html">حظر إصلاح المنازل يرفع &quot;السل&quot; في المدينة القديمة بالدار البيضاء <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/writers/408247.html">مع البروفيسور ادوارد سعيد في الاستشراق <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/writers/408249.html">التعيين في المناصب العليا <span class="article_stats">(5.00)</span></a></p></li>
</ol>
<div class="box_most_commented">
<ul id="box_most_commented">
<li><a href="/societe/408289.html">برلمانيون يطالبون بـ30 يوما عطلة للآباء بعد استقبال مواليد جدد - (82)</a></li>
<li><a href="/societe/408342.html">أوروبا تتجه إلى إلغاء التوقيت الصيفي .. والمغرب يترقب النتيجة - (77)</a></li>
<li><a href="/sport/408322.html">أغنية &quot;فبلادي ظلموني&quot; بالملاعب تعيد &quot;الشعارات الثورية&quot; إلى الواجهة - (62)</a></li>
<li><a href="/politique/408339.html">الملك يستفسر بنشعبون حول وفاء مؤسسات عمومية بأداء الديون - (58)</a></li>
<li><a href="/societe/408294.html">منظمة العفو الدولية تخاطب العثماني: عقوبة الإعدام وصمة عار - (57)</a></li>
</ul>
</div>
<script type="text/javascript">
			var popular_tabs = new Control.Tabs('popular_tabs');
		</script>
</div>

<div id="box_article_rating">
<h3 class="box_title">قيم هذا المقال</h3>
<div class="article_rating">1.00</div>
<div id="stars"> </div>
<script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 1,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 408417;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'https://s1.hespress.com/themes/hespress/img/stars.gif'
				});
            </script>
</div>

<div id="box_category_related" class="box box_white">
<h3 class="box_title title_white spr_css spr-medium_box_bg">المزيد في سياسة</h3>
<div class="box_content">
<ul>
<li><a href="/politique/408431.html">وزارة القصور: الملك يخاطب الشعب المغربي</a></li>
<li><a href="/politique/408417.html">الملك يفتتح غدا &quot;الدورة الخريفية&quot; لمجلسي البرلمان</a></li>
<li><a href="/politique/408344.html">حزب إسباني يطالب بحسن الجوار مع المغرب</a></li>
<li><a href="/politique/408333.html">المالكي يؤكد تطابق الرؤى بين المغرب والكويت‎</a></li>
<li><a href="/politique/408297.html">هل يلبي المغرب والبوليساريو طلب تبادل زيارات تندوف والعيون؟</a></li>
<li><a href="/politique/408350.html">العثماني يكتفي بتقديم مشروع مالية 2019 في اجتماع مع النقابات</a></li>
<li><a href="/politique/408339.html">الملك يستفسر بنشعبون حول وفاء مؤسسات عمومية بأداء الديون</a></li>
<li><a href="/politique/408198.html">الهدر التشريعي و&quot;تراجع الإصلاح&quot; يهيمنان على الدخول البرلماني</a></li>
<li><a href="/politique/408231.html">زيارة رسمية تقود وزير الداخلية السعودي إلى المغرب</a></li>
<li><a href="/politique/408128.html">بنشعبون يكشف تحضيرات &quot;مشروع المالية&quot; الجديد</a></li>
</ul>
</div>
</div>
<h3 class="box_title title_white"><a ga-cat="writers" href="https://www.hespress.com/writers/index.1.html">كُتّاب وآراء</a></h3>
<div id="box_pins" class="box box_white">
<div id="mainTicker" class="ticker_summary1">
<div class="scroller">
<div id="ticker_408366" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/408366.html" ga-action="د. نوفل الناصري">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2016/12/Nawfal_Naciri_392084558.jpg" width="35" height="48" alt="د. نوفل الناصري" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/408366.html">إصدار الصكوك السيادية المغربية ودورها في التنمية الاقتصادية الوطنية</a></h3>
<span class="story_author">د. نوفل الناصري</span>
</div>
<div id="ticker_408367" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/408367.html" ga-action="سعيد بن عبدالله الدارودي">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2018/sadaroodi_407746265.jpg" width="35" height="48" alt="سعيد بن عبدالله الدارودي " /></a>
</div>
<h3><a ga-cat="writers" href="/writers/408367.html">مفردات من اللهجة الحَسّانية</a></h3>
<span class="story_author">سعيد بن عبدالله الدارودي </span>
</div>
<div id="ticker_408368" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/408368.html" ga-action="أحمد إفزارن">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/ifzaren_447939977.jpg" width="35" height="48" alt="أحمد إفزارن " /></a>
</div>
<h3><a ga-cat="writers" href="/writers/408368.html">&quot;رأسمال بشري&quot; لتنمية البلد!</a></h3>
<span class="story_author">أحمد إفزارن </span>
</div>
<div id="ticker_408361" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/408361.html" ga-action="البشير البقالي">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2018/02/ELBEKALI1_243405651.jpg" width="35" height="48" alt="البشير البقالي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/408361.html">سمة &quot;اغتراب&quot; في &quot;سيرة حمار&quot;</a></h3>
<span class="story_author">البشير البقالي</span>
</div>
<div id="ticker_408249" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/408249.html" ga-action="عبد الرحمان شحشي">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2018/Chahchi_814713251.jpg" width="35" height="48" alt="عبد الرحمان شحشي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/408249.html">التعيين في المناصب العليا</a></h3>
<span class="story_author">عبد الرحمان شحشي</span>
</div>
<div id="ticker_408285" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/408285.html" ga-action="محمد بودهان">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2018/10/arabe_apprendre_913800856.jpg" width="35" height="48" alt="محمد بودهان" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/408285.html">لِمَ التدريس بالعربية إن لم يكن ذلك شرطا للدين ولا للهوية ولا للعلم؟</a></h3>
<span class="story_author">محمد بودهان</span>
</div>
<div id="ticker_408247" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/408247.html" ga-action="رمضان مصباح الادريسي">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/ramadanemesbah_414286311_174072692.jpg" width="35" height="48" alt="رمضان مصباح الادريسي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/408247.html">مع البروفيسور ادوارد سعيد في الاستشراق</a></h3>
<span class="story_author">رمضان مصباح الادريسي</span>
</div>
<div id="ticker_408286" class="section row_1">

<div class="image">
<a ga-cat="writers" href="/writers/408286.html" ga-action="أحمد عصيد">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/ahmedassidopinion_959275946_671892484.jpg" width="35" height="48" alt="أحمد عصيد" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/408286.html">في معنى &quot;العدل الإلهي&quot;</a></h3>
<span class="story_author">أحمد عصيد</span>
</div>
<div id="ticker_408123" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/408123.html" ga-action="إد عبد الله عبد الله">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/abdellah_idabdellah_476552462.jpg" width="35" height="48" alt="إد عبد الله عبد الله " /></a>
</div>
<h3><a ga-cat="writers" href="/writers/408123.html">الإسلام السياسي .. من الفقه في الحكم إلى وسيلة استرزاق؟</a></h3>
<span class="story_author">إد عبد الله عبد الله </span>
</div>
<div id="ticker_408121" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/408121.html" ga-action="رضوان الدهبي">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2016/10/dihbi_596889894.jpg" width="35" height="48" alt="رضوان الدهبي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/408121.html">تأملات في ملاءمة التكوين مع سوق الشغل</a></h3>
<span class="story_author">رضوان الدهبي</span>
</div>
<div id="ticker_408122" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/408122.html" ga-action="سمير أيت أرجدال*">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/arjdal_578843742.jpg" width="35" height="48" alt="سمير أيت أرجدال*" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/408122.html">العدالـــة وســـؤال الثــقـــــة</a></h3>
<span class="story_author">سمير أيت أرجدال*</span>
</div>
<div id="ticker_408165" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/408165.html" ga-action="عبد الرحمان المودن*">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2018/10/moudene1_874844604.jpg" width="35" height="48" alt="عبد الرحمان المودن*" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/408165.html">ملاحظات المناظرة العالمية لتاريخ تركيا بأنقرة</a></h3>
<span class="story_author">عبد الرحمان المودن*</span>
</div>
<div id="ticker_408236" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/408236.html" ga-action="نجاة بن الصديق">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2018/10/BENSEDIK1_287609565.jpg" width="35" height="48" alt="نجاة بن الصديق" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/408236.html">نصف المتعلم أخطر على المغرب من الجاهل</a></h3>
<span class="story_author">نجاة بن الصديق</span>
</div>
</div>
</div>
</div>
<div class="banner_right_bottom">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6316930168563055";
/* 300x250, created 12/18/09 */
google_ad_slot = "9116501954";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
<div id="dynamic_box_center">
<div id="box_center_holder">
<a class="print" href="/politique/408417.html?print">Imprimer</a>
<div class="box_breadcrumb">
<a href="https://www.hespress.com/">الرئيسية</a> |
<a href="/politique/index.1.html">سياسة</a> |
<strong>الملك يفتتح غدا &quot;الدورة الخريفية&quot; لمجلسي البرلمان</strong>
</div>
<div align="right">
</div>
<div id="article_holder">
<h1 class="page_title">الملك يفتتح غدا &quot;الدورة الخريفية&quot; لمجلسي البرلمان</h1>
<div class="image">
<img style="max-width: 470px;" src="https://t1.hespress.com/files/2018/10/SM_le_roi_prononce_discours_ouverture_1e_annee_legislative_877045816.jpg" alt="الملك يفتتح غدا &quot;الدورة الخريفية&quot; لمجلسي البرلمان" />
</div>
<div id="article_body">
<div align="right">
<span class="story_author">هسبريس - و.م.ع</span>
</div>
<div class="story_stamp">
<span class="story_date">الخميس 11 أكتوبر 2018 - 16:11</span>
</div>
<p>بمناسبة افتتاح الدورة الأولى من السنة التشريعية الثالثة من الولاية العاشرة، التي سيترأسها الملك محمد السادس، وجه رئيسا مجلسي النواب والمستشارين الدعوة إلى أعضاء البرلمان للحضور غدا الجمعة إلى مقر البرلمان في الساعة الخامسة مساء، مرتدين اللباس الوطني.</p> <p>وأفاد بلاغ مشترك لمجلسي البرلمان بأنه "طبقا لمقتضيات الفصل الخامس والستين من الدستور، سيتفضل الملك محمد السادس وأيده بافتتاح الدورة الأولى من السنة التشريعية الثالثة من الولاية العاشرة، وذلك يوم الجمعة 02 صفر 1440 هـ الموافق ل 12 أكتوبر 2018 م".</p>
</div>
<div id="fbshare" class="noprint">
<a class="facebookShare" onclick="javascript:window.open(this.href , 'fbsharepop' ,'toolbar=0,status=0,scrollbars=1,width=640,height=450');return false;" name="fb_share" type="button_count" target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.hespress.com/politique/408417.html">Partager</a>
</div>
<div id="box_social_bookmarks">
<table>
<tr>
<td>
<iframe class="socialfacebook" src="https://www.facebook.com/plugins/like.php?href=https://www.hespress.com/politique/408417.html&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px; margin-top: 3px;" allowTransparency="true"></iframe>
</td>
<td>
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="hespress" data-lang="fr">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</td>
<td><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-counter="right"></script></td>
</tr>
</table>
</div>
<div id="adsarticle">




<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9809098668305457" data-ad-slot="8879255317" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>

<div id="box_comments">
<div class="box_body">
<hr width="460" size="1" color="" />
<h4>الآراء الواردة في التعليقات تعبر عن آراء أصحابها وليس عن رأي هسبريس</h4>
<div class="comment_block">
<h4 class="title_comments">
<a href="/feed/http://www.hespress.com/permalink/408417.rss"><img src="https://s1.hespress.com/themes/hespress/img/icon_feed.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS" /></a>
تعليقات الزوّار <span>(13)</span>
</h4>
<script type="text/javascript">
									comments_order = new CommentsOrder;
									comments_order.initial_order="uporder"; 
									
									
									// need to run init after dom is loaded!!
									document.observe("dom:loaded", function() {
										comments_order.init();
									});
								</script>
<div id="comment_list">
<div class="comment_holder" id="comment_number_14386756">
<div class="irow_1">
<div class="comment_body_in">
<a name="comment_14386756"> </a>
<div class="comment_body">
<div class="comment_header">
1 -
<strong>بن كداس</strong>
<span class="comment_date">الخميس 11 أكتوبر 2018 - 16:18</span>
</div>
<div class="comment_text">
مابغينا برلمان ما بفينا نواب بغينا فين يخدمو ناس را وصلات لعظم ونتوما مازال معولين على نوام ..
</div>
<div class="comment_actions">
<span id="comment_report_14386756">
<a rel="nofollow" target="_blank" href="/abuse.php?id=14386756&id_article=408417">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_14386756">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_14386756">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(14386756, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(14386756, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_14386756" class="result">
80
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_14386772">
<div class="irow_0">
<div class="comment_body_in">
<a name="comment_14386772"> </a>
<div class="comment_body">
<div class="comment_header">
2 -
<strong> Aziz Canada</strong>
<span class="comment_date">الخميس 11 أكتوبر 2018 - 16:22</span>
</div>
<div class="comment_text">
انطلاقة مجلس النوام اصحاب الامتيازات والهدايا الحكومية مثل :حوالة العيد وافون وتقاعد مضمون كل هذا وجلهم غاىبين اتناء جلسات البرلمان والحاضرون نائمون
</div>
 <div class="comment_actions">
<span id="comment_report_14386772">
<a rel="nofollow" target="_blank" href="/abuse.php?id=14386772&id_article=408417">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_14386772">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_14386772">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(14386772, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(14386772, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_14386772" class="result">
65
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_14386773">
<div class="irow_1">
<div class="comment_body_in">
<a name="comment_14386773"> </a>
<div class="comment_body">
<div class="comment_header">
3 -
<strong>amine</strong>
<span class="comment_date">الخميس 11 أكتوبر 2018 - 16:22</span>
</div>
 <div class="comment_text">
أتمنى من الملك أن يحل البرلمان و نتهناو من التمثيل ديالهم
</div>
<div class="comment_actions">
<span id="comment_report_14386773">
<a rel="nofollow" target="_blank" href="/abuse.php?id=14386773&id_article=408417">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_14386773">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_14386773">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(14386773, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(14386773, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_14386773" class="result">
56
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_14386776">
<div class="irow_0">
<div class="comment_body_in">
<a name="comment_14386776"> </a>
<div class="comment_body">
<div class="comment_header">
4 -
<strong>سعد المحمدية</strong>
<span class="comment_date">الخميس 11 أكتوبر 2018 - 16:24</span>
</div>
<div class="comment_text">
الملك يعرف جيدا ان نواب انفسهم وليس الامة ... يعملون في سبات لحل مشاكل الوطن بينما يعملون بجد لحل مشاكلهم المادية ... ورغم قوله ربط المسوولية بالمحاسبة. .. لا يحاسب احدا على ما يقومو به من خروقات. ...
</div>
<div class="comment_actions">
<span id="comment_report_14386776">
<a rel="nofollow" target="_blank" href="/abuse.php?id=14386776&id_article=408417">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_14386776">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_14386776">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(14386776, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(14386776, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_14386776" class="result">
37
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_14386791">
<div class="irow_1">
<div class="comment_body_in">
<a name="comment_14386791"> </a>
<div class="comment_body">
<div class="comment_header">
5 -
<strong>السوسي</strong>
<span class="comment_date">الخميس 11 أكتوبر 2018 - 16:28</span>
</div>
<div class="comment_text">
نريد برلمان وطني و قوانين وتشريعات تخدم الوطن.لا لباس وطني
</div>
<div class="comment_actions">
<span id="comment_report_14386791">
<a rel="nofollow" target="_blank" href="/abuse.php?id=14386791&id_article=408417">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_14386791">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_14386791">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(14386791, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(14386791, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_14386791" class="result">
40
</div>

</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_14386792">
<div class="irow_0">
<div class="comment_body_in">
<a name="comment_14386792"> </a>
<div class="comment_body">
<div class="comment_header">
6 -
<strong>radia</strong>
<span class="comment_date">الخميس 11 أكتوبر 2018 - 16:29</span>
</div>
<div class="comment_text">
بلا فريج!!!! و اليساريين سنفتقد طربوش ايت أدر
</div>
<div class="comment_actions">
<span id="comment_report_14386792">
<a rel="nofollow" target="_blank" href="/abuse.php?id=14386792&id_article=408417">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_14386792">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_14386792">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(14386792, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(14386792, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_14386792" class="result">
 9
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_14386799">
<div class="irow_1">
<div class="comment_body_in">
<a name="comment_14386799"> </a>
<div class="comment_body">
<div class="comment_header">
7 -
<strong>dak</strong>
<span class="comment_date">الخميس 11 أكتوبر 2018 - 16:30</span>
</div>
<div class="comment_text">
كل عام نفس الوجوه ونفس اللباس ونفس الكلام عن الطريق إلا الأمام؟؟؟؟؟؟؟
</div>
<div class="comment_actions">
<span id="comment_report_14386799">
<a rel="nofollow" target="_blank" href="/abuse.php?id=14386799&id_article=408417">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_14386799">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_14386799">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(14386799, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(14386799, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_14386799" class="result">
31
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_14386803">
<div class="irow_0">
<div class="comment_body_in">
<a name="comment_14386803"> </a>
<div class="comment_body">
<div class="comment_header">
8 -
<strong>زكرياء المغربي</strong>
<span class="comment_date">الخميس 11 أكتوبر 2018 - 16:32</span>
</div>
<div class="comment_text">
على الملك محمد السادس نصره الله إعطاء تعليمات صارمة للبرلمانيين والوزراء الحاضرين من أجل خدمة مصالح الشعب والمصالح العليا للوطن
</div>
<div class="comment_actions">
<span id="comment_report_14386803">
<a rel="nofollow" target="_blank" href="/abuse.php?id=14386803&id_article=408417">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_14386803">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_14386803">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>

<a class="voteup vote_comment" href="javascript:voteComment(14386803, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(14386803, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_14386803" class="result">
-18
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_14386804">
<div class="irow_1">
<div class="comment_body_in">
<a name="comment_14386804"> </a>
<div class="comment_body">
<div class="comment_header">
9 -
<strong>راصد</strong>
<span class="comment_date">الخميس 11 أكتوبر 2018 - 16:32</span>
</div>
<div class="comment_text">
حبذا لو إرتدوا لباس الوطنية ذلك أصلح.
</div>
<div class="comment_actions">
<span id="comment_report_14386804">
<a rel="nofollow" target="_blank" href="/abuse.php?id=14386804&id_article=408417">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_14386804">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_14386804">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(14386804, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(14386804, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_14386804" class="result">
25
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_14386812">
<div class="irow_0">
<div class="comment_body_in">
<a name="comment_14386812"> </a>
<div class="comment_body">
<div class="comment_header">
10 -
<strong>abo yosra</strong>
<span class="comment_date">الخميس 11 أكتوبر 2018 - 16:34</span>
</div>
<div class="comment_text">
اودي يحلو لينا غي مشاكيلنا و يدخلو غي بشورطات ما شغلناش فيهم
</div>
<div class="comment_actions">
<span id="comment_report_14386812">
<a rel="nofollow" target="_blank" href="/abuse.php?id=14386812&id_article=408417">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_14386812">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_14386812">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(14386812, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(14386812, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_14386812" class="result">
38
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_14386824">
<div class="irow_1">
<div class="comment_body_in">
<a name="comment_14386824"> </a>
<div class="comment_body">
<div class="comment_header">
11 -
<strong>السادمي</strong>
<span class="comment_date">الخميس 11 أكتوبر 2018 - 16:37</span>
</div>
<div class="comment_text">
وسيكون انشاء الله نفس الخطاب!! التساؤلات الكتيرة، التوبيخ الشفوي، وربما إفريقيا، وفي الأخير اية قرانية!!!!!
</div>
<div class="comment_actions">
<span id="comment_report_14386824">
<a rel="nofollow" target="_blank" href="/abuse.php?id=14386824&id_article=408417">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_14386824">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_14386824">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(14386824, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(14386824, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_14386824" class="result">
33
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_14386903">
<div class="irow_0">
<div class="comment_body_in">
<a name="comment_14386903"> </a>
<div class="comment_body">
<div class="comment_header">
12 -
<strong>جريء</strong>
<span class="comment_date">الخميس 11 أكتوبر 2018 - 17:20</span>
</div>
<div class="comment_text">
لا يمكن التغيير، واش للي كيربح الملاااااااااير فالنهار، غيجي احل ليك انت مشاكلك، ا والله متحلم بها.<br />
كيخسروا علينا سوعات فوقتهم، كيبانوا فالتلفزة و الله اعااااون.
</div>
<div class="comment_actions">
<span id="comment_report_14386903">
<a rel="nofollow" target="_blank" href="/abuse.php?id=14386903&id_article=408417">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>

<span id="comment_nav_down_14386903">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_14386903">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(14386903, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(14386903, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_14386903" class="result">
3
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_14386905">
<div class="irow_1">
<div class="comment_body_in">
<a name="comment_14386905"> </a>
<div class="comment_body">
<div class="comment_header">
13 -
<strong>Salam</strong>
<span class="comment_date">الخميس 11 أكتوبر 2018 - 17:20</span>
</div>
<div class="comment_text">
ما سيحصل غدا دستوري على الورق لكن العمل والمعقول وحب الوطن وخدمة المواطنين وتشريع قوانين لصالح المواطنين الله يجيب
</div>
<div class="comment_actions">
<span id="comment_report_14386905">
<a rel="nofollow" target="_blank" href="/abuse.php?id=14386905&id_article=408417">
 <img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_14386905">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_14386905">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(14386905, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(14386905, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_14386905" class="result">
3
</div>
</div>
</div>
</div>
</div>
</div>
<div id="new_comment_holder"> </div>
<div id="box_pagination">
<span class="pagination">
</span>
المجموع:
<span class="pagination_total">
13
</span>
| عرض:
<span class="pagination_total">
1 - 13
</span>
</div>
</div>
<div id="comment_dump_container"> </div>
<div id="comment_form_holder">
<h4 class="title_comments">أضف تعليقك</h4>
<form method="post" id="comment_form" onsubmit="return updateComments();">
<input type="hidden" name="action" value="comment" />
<input type="hidden" name="cmd" value="add" />
<input type="hidden" name="COMMENT_article_id" value="408417" />
<div id="post-reply" class="box">
<div class="form_line">
<label>اسم كاتب التعليق*: </label>
<div class="formElement">
<input id="COMMENT_author" name="COMMENT_author" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>البريد الإلكتروني*: </label>
<div class="formElement">
<input id="COMMENT_email" name="COMMENT_email" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>عنوان التعليق: </label>
<div class="formElement">
<input id="COMMENT_www" name="COMMENT_www" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>التعليق*:</label>
<div class="formElement">
<textarea id="COMMENT_description" name="COMMENT_description" class="bbcodearea add_comment default_fields" onkeyup="compteur()" onchange="compteur()" onkeypress="return checkMaxLength(event)" rows="7" cols="50"> </textarea>
<label id="wordCount">عدد الاحرف المتبقية 1000/1000 </label>
</div>
</div>
<div class="form_line">
<label></label>
<div class="formElement">
<input type="submit" id="send_comment" class="button" value="ارسال التعليق" />
</div>
</div>
<h4 class="rules_comments">
<span>من شروط النشر: عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الإلهية، والابتعاد عن التحريض العنصري والشتائم.</span></h4>
</div>
</form>
<script type="text/javascript">
						arabic_keyboard = new ArabicKeyboard;
						// need to run init after dom is loaded!!
						document.observe("dom:loaded", function() {
							arabic_keyboard.init();
						});

					</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.hespress.com/permalink/408417.html',
						article_id: 408417,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {
				var message =  checkInputs()  ;
				if ( message ){
					alert('الرجاء إدخال الحقول المطلوبة' +"\n" + message);
					return false;
				}
				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				// just hide submit and add a message
				$('send_comment').up().insert( new Element('p').update('نشكركم على مشاركتكم') );
				$('send_comment').hide();
				
				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.hespress.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
							$('comment_form_holder').remove();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>

</div>
</div>
</div>
<div id="dynamic_box_right">
<div id="box_right_holder">
<div>
<a target="_blank" href="https://www.facebook.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/fb.png" /></a>
<a target="_blank" href="https://www.twitter.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/tw.png" /></a>
<a target="_blank" href="https://bit.ly/2nSBfHS"><img width="38" src="https://s1.hespress.com/themes/hespress/img/yt.png" /></a>
<a target="_blank" href="https://www.instagram.com/hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/ig.png" /></a>
</div>
<h3 class="box_title title_white spr_css spr-small_box_bg"><a href="https://www.hespress.com/videos/index.1.html">صوت وصورة</a></h3>
<div id="entertainment_stripe" dir="ltr">
<div id="entertainment_stripe_stripe_body" class="box_stripes">
<div class="box_stripes_holder">
<div class="scroller">
<div id="entertainment_stripe_section1" class="section">
<a ga-cat="sawt-soura" href="/videos/408433.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/10/Pays_Bas_695190628.jpg" width="150" height="100" alt="مهرجان الناظور وهولندا" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408433.html">مهرجان الناظور وهولندا</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408420.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/10/bouachrin_video_2_843521430.jpg" width="150" height="100" alt="بوعشرين وفيديوهات جنسية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408420.html">بوعشرين وفيديوهات جنسية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408400.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/10/25_DH_588982728.jpg" width="150" height="100" alt="مغاربة وغرامة 25 درهم" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408400.html">مغاربة وغرامة 25 درهم</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408375.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/10/el_ganouni_422328585.jpg" width="150" height="100" alt="تكريم محمد الخمار الگنوني" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408375.html">تكريم محمد الخمار الگنوني</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408397.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/10/lkaser_lakbir_808327695.jpg" width="150" height="100" alt="كرنفال بشوارع القصر الكبير" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408397.html">كرنفال بشوارع القصر الكبير</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408377.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/10/Flamenco_161171180.jpg" width="150" height="100" alt="القنيطرة تستضيف الفلامنكو" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408377.html">القنيطرة تستضيف الفلامنكو</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408387.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/10/bouachrin_video_637351595.jpg" width="150" height="100" alt="إحضار بوعشرين بالقوة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408387.html">إحضار بوعشرين بالقوة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408419.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/10/machrif_video_803587080.jpg" width="150" height="100" alt="إزديو والرقص المعاصر" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408419.html">إزديو والرقص المعاصر</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408321.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/10/khemisset_267523492.jpg" width="150" height="100" alt="مساكن نموذجية للأساتذة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408321.html">مساكن نموذجية للأساتذة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408268.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/moroccanwomen_174162135.jpg" width="150" height="100" alt="تهميش المرأة في المجتمع" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408268.html">تهميش المرأة في المجتمع</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408277.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/cancermaroc_489560700.jpg" width="150" height="100" alt="أعراض سرطان الثدي" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408277.html">أعراض سرطان الثدي</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408351.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/10/Benabdelkader_817503021.jpg" width="150" height="100" alt="التواصل بالإدارات المغربية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408351.html">التواصل بالإدارات المغربية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408324.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/10/Conf_293759264.jpg" width="150" height="100" alt="الأحداث في القانون" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408324.html">الأحداث في القانون</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408327.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2016/10/parlementune_179775337.jpg" width="150" height="100" alt="رسائل المغاربة إلى البرلمانيين" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408327.html">رسائل المغاربة إلى البرلمانيين</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408295.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/10/group_facebook_832562812.jpg" width="150" height="100" alt="مجموعات نسائية على فيسبوك" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408295.html">مجموعات نسائية على فيسبوك</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408248.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2016/10/othmanigovune_579332602.jpg" width="150" height="100" alt="آراء في حكومة العثماني" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408248.html">آراء في حكومة العثماني</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408307.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/10/femme_video_261098031.jpg" width="150" height="100" alt="حقوقيات والتمكين الاقتصادي" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408307.html">حقوقيات والتمكين الاقتصادي</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408331.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/10/vikhadija1_710568235.jpg" width="150" height="100" alt="جديد ملف خديجة الموشومة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408331.html">جديد ملف خديجة الموشومة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408320.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/10/maroc_uae_distribution_cartable_scolaire2_791271659_671397208.jpg" width="150" height="100" alt="توزيع حقائب مدرسية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408320.html">توزيع حقائب مدرسية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408287.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/10/Laa__youne_987654144.jpg" width="150" height="100" alt="إعادة زرع يد مبتورة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408287.html">إعادة زرع يد مبتورة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408271.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/10/Larache_681850366.jpg" width="150" height="100" alt="الفرح في ساحات العرائش" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408271.html">الفرح في ساحات العرائش</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408262.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/10/akhnouch_video_1_450324058.jpg" width="150" height="100" alt="أخنوش يقدم الحصيلة الفلاحية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408262.html">أخنوش يقدم الحصيلة الفلاحية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408251.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/10/bouachrin_537806552.jpg" width="150" height="100" alt="دفاعا عن بوعشرين" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408251.html">دفاعا عن بوعشرين</a></h3>
<hr class="line_left" />

<a ga-cat="sawt-soura" href="/videos/408250.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/10/samadi_video_163842348.jpg" width="150" height="100" alt="تكوين للتدريس بالقطاع الخاص" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408250.html">تكوين للتدريس بالقطاع الخاص</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/408258.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/10/labour_1_657536822.jpg" width="150" height="100" alt="انطلاق الموسم الزراعي" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/408258.html">انطلاق الموسم الزراعي</a></h3>
<hr class="line_left" />
</div>
</div>
</div>
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6316930168563055" data-ad-slot="7639794074"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<div id="footer">
<div class="footer">
<div class="static_footer">


<a href="https://www.hespress.com/publier.html">
للنشر في الموقع
</a> | <a href="https://www.hespress.com/contact.html">
اتصل بنا
</a> | <a href="https://www.hespress.com/advertising-on-hespress.html">
للإشهار
</a> | <a href="https://www.hespress.com/conditions.html">
شروط الإستخدام
</a> | <a href="https://www.hespress.com/team.html">
فريق العمل
</a> | <a href="https://www.hespress.com/blogs.html">
مدونات
</a> | <a href="https://www.hespress.com/site-web.html">
مواقع صديقة
</a> | <a href="https://www.hespress.com/partenaire.html">
شركاؤنا
</a> | <a href="https://www.hespress.com/archives.html">
الأرشيف
</a>
</div>
<div class="footer_note">
<div class="footer_note_third spr_css spr-footer_bg">
<a href="http://hespress.com">POWERED BY HESPRESS</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1504626524652-5" style="height:1px; width:1px;">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
    </script>
</div>
</div>
</div>
<div class="deco hidden_deco" id="deco1" style="z-index: 100000;">

<div id="div-gpt-ad-1504626524652-3" style="height:744px; width:191px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-3'); });
	</script>
</div>
</div>
<div class="deco hidden_deco" id="deco2" style="z-index: 100000;">

<div id="div-gpt-ad-1504626524652-4" style="height:744px; width:191px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-4'); });
</script>
</div>
</div>
<script type="text/javascript">
	function adjustMargins(){
		var width = $$('body')[0].getWidth();
		var margin = (width-975)/2 - 191 ;
		var deco1 = $('deco1');
		deco1.setStyle({left:margin+'px' });
		var deco2 = $('deco2');
		deco2.setStyle({right:margin+'px'});
		if ( deco1.hasClassName('hidden_deco')){
			deco1.removeClassName('hidden_deco');
		}
		if ( deco2.hasClassName('hidden_deco')){
			deco2.removeClassName('hidden_deco');
		}
	}
	adjustMargins();
	Event.observe( window , 'resize' , adjustMargins);
</script>
<div>
<script type="text/javascript">
     setTimeout(function(){
        _gaq.push(['_trackEvent', 'Article', 'View', '408417', 1]);
      }, 2000);
    </script>
<div>
</div>
<div>
</div>
</div>
</body>
</html>