<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar" xml:lang="ar">
<head>

<title>الملك يمنح أوسمة لموظفين ومتقاعدين بالإسكان</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="HESPRESS" />
<meta name="generation-time" content="0s" />
<meta property="fb:pages" content="272535046654" />
<meta property="og:title" content="الملك يمنح أوسمة لموظفين ومتقاعدين بالإسكان" />
<meta name="twitter:title" content="الملك يمنح أوسمة لموظفين ومتقاعدين بالإسكان" />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="271873009627166" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hespressnews" />
<meta name="twitter:domain" content="Hespress" />
<meta name="twitter:creator" content="@hespressnews" />
<meta property="og:locale" content="ar_ma" />
<meta property="og:site_name" content="Hespress" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hespress.com/societe/377148.html" />
<link rel="canonical" href="https://www.hespress.com/societe/377148.html" />
<meta property="og:url" content="https://www.hespress.com/societe/377148.html" />
<meta name="twitter:url" content="https://www.hespress.com/societe/377148.html" />
<meta property="og:image" content="https://s1.hespress.com/cache/thumbnail/mega/2018/01/fontionnaires_minsitre_habitat2_430712104.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="499" />
<meta name="twitter:image:src" content="https://t1.hespress.com/files/2018/01/fontionnaires_minsitre_habitat2_430712104.jpg" />
<meta property="og:description" content="ترأست فاطنة الكحيل، كاتبة الدولة لدى وزير إعداد التراب الوطني والتعمير والإسكان وسياسة المدينة المكلفة..." />
<meta name="twitter:description" content="ترأست فاطنة الكحيل، كاتبة الدولة لدى وزير إعداد التراب الوطني والتعمير والإسكان وسياسة المدينة المكلفة..." />
<meta name="google-site-verification" content="zymlCcAKVCuE5EnaZPJUzBZ8qUI3_2ShjUi38Y-Te7I" />
<meta name="msvalidate.01" content="9EE2FE26E511F09A6C2BE13812DC58B0" />
<link rel="shortcut icon" type="image/x-icon" href="https://s1.hespress.com/themes/hespress/img/box_bg.gif" />
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch" title="Hespress - هسبريس جريدة إلكترونية مغربية" />
<meta name="Description" content="ترأست فاطنة الكحيل، كاتبة الدولة لدى وزير إعداد التراب الوطني والتعمير والإسكان وسياسة المدينة المكلفة..." />
<meta name="Keywords" content="مجتمع,الملك يمنح أوسمة لموظفين ومتقاعدين بالإسكان,الملك,يمنح,أوسمة,لموظفين,ومتقاعدين,بالإسكان" />
<link rel="alternate" type="application/rss+xml" title="الملك يمنح أوسمة لموظفين ومتقاعدين بالإسكان" href="/feed/http://www.hespress.com/permalink/377148.rss" />
<link rel="alternate" type="application/rss+xml" title="مجتمع" href="/feed/societe/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Hespress - هسبريس جريدة إلكترونية مغربية" href="/feed/index.rss" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/compress.php?css,themes/hespress/css/layout_default,themes/hespress/css/style,themes/hespress/css/forms,themes/hespress/css/article_styles,themes/hespress/css/1110,themes/hespress/css/new_nav,themes/hespress/css/plugin_poll,themes/hespress/css/ticker_v_2,themes/hespress/css/arabic_keyboard,themes/hespress/css/features_stripe" media="screen" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/printarticle.css?v=1" media="print" />
<script type="text/javascript">
var adv_bg_hidden;
var top_pos;
function adjustAdv(){
    var width = $$('body')[0].getWidth();
    if ( width<=960){
        if (  !adv_bg_hidden){
            $('advertiser_background').setStyle({height:top_pos });
            $$('body')[0].setStyle({ overflowX:'scroll'});
            adv_bg_hidden=true;
        }
    } else {
        if (  adv_bg_hidden){
            $('advertiser_background').setStyle({height:'950px' });
            $$('body')[0].setStyle({ overflowX:'hidden'});
            adv_bg_hidden=false;
        }

    }
}

function inject_ad_bg( url_image , click_url , top_position , bgcolor , position ){
        if (!position)
            var position='absolute';
        var code_html='<div id="advertiser_background" style="overflow:hidden; position:'+position+'; width:1450px; height: 950px;top: 0px; left: 50%; margin-left: -725px;">'+
        '<a href="'+click_url+'" target="_blank">'+
        '<img src="'+url_image+'" />'+
        '</a></div>' ; 
        $('container').insert( {'before' : code_html });
        $('container').setStyle({position : 'relative' , top : top_position });
        top_pos = top_position;
        var $body = $$('body')[0];
        if (bgcolor)
            $body.setStyle({backgroundColor:bgcolor , overflowX:'hidden'});

        $body.addClassName('has_hab');
        

        adjustAdv();
        Event.observe( window , 'resize' , adjustAdv);
        
}

function inject_body_adv(html_tag){
        $$('body')[0].insert({top:html_tag} ); 
}




</script>
<script type="text/javascript" src="https://s1.hespress.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/verif,js/jquery-1.11.1.min,js/tracker,js/2510171,js/modernizr,plugins/poll/js/poll,js/stars,js/framework/scriptaculous,js/framework/effects,js/comments,js/framework/dragdrop,js/keyboard"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1423316-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
// <!--<[CDATA[
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
// ]]> -->
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.defineSlot('/153418548/pave_hespress', [[300, 250], [300, 600]], 'div-gpt-ad-1504626524652-0').addService(googletag.pubads());
      googletag.defineSlot('/153418548/mega_hespress', [728, 90], 'div-gpt-ad-1504626524652-1').addService(googletag.pubads());
      googletag.defineSlot('/153418548/bill_hespress', [[970, 250], [970, 90], [940, 230], [1, 1]], 'div-gpt-ad-1504626524652-2').addService(googletag.pubads());
      googletag.defineSlot('/153418548/habi_left_hespress', [[1, 1], [191, 744], [160, 600]], 'div-gpt-ad-1504626524652-3').addService(googletag.pubads());
      googletag.defineSlot('/153418548/habi_right_hespress', [[1, 1], [191, 744], [160, 600]], 'div-gpt-ad-1504626524652-4').addService(googletag.pubads());
      googletag.defineSlot('/153418548/code_hespress', [1, 1], 'div-gpt-ad-1504626524652-5').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSyncRendering();
      googletag.pubads().setTargeting('home', ['intern']);
      googletag.enableServices();
    });

    function GA_googleFillSlot(tag){
        return false;
    }
  </script>
<script type="text/javascript">
    
        
    

    googletag.cmd.push(function() {
        if( typeof googletag !== 'undefined' ){
            console.log("مجتمع");
            googletag.pubads().setTargeting("category","مجتمع");
        }
    })

</script>
<meta http-equiv="refresh" content="1200" />
</head>
<body id="layout_three_columns" class="societe">
<div id="container" dir="rtl">
<div id="header">
<div class="dummy_for_vivvo" style="display:none;">
<script type="text/javascript">
(function($){
	$(document).ready(function(){
		if (typeof document.querySelector('object[id^="moatMessageSender"]') !== 'undefined' && document.querySelector('object[id^="moatMessageSender"]') !== null) {
		    document.querySelector('object[id^="moatMessageSender"]').parentNode.style.display = 'none';
		}
	});
})(jQuery);
</script>
</div>
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,211055,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('https://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><img src="https://sstatic1.histats.com/0.gif?211055&amp;101" alt="free website hit counter" border="0" /></noscript>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"h87Lh1aIE700yU", domain:"hespress.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h87Lh1aIE700yU" style="display:none" height="1" width="1" alt="" /></noscript>

<div class="header_image">
<a href="https://www.hespress.com/">
<img src="https://s1.hespress.com/themes/hespress/img/hpnew.gif" alt="Hespress - هسبريس جريدة إلكترونية مغربية" title="Hespress - هسبريس جريدة إلكترونية مغربية" />
</a>
<div class="banner_top">


<div id="div-gpt-ad-1504626524652-1" style="height:90px; width:728px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-1'); });
	</script>
</div>
</div>
<div class="clearer"></div>
</div>
<div id="mainNav">
<ul id="menu_main" class="menu">
<li>
<a href="https://www.hespress.com/" class="home_link" ga-cat="navigation">الرئيسية</a>
</li>
<li>
<a ga-cat="navigation" href="/politique/index.1.html">
سياسة</a>
</li>
<li>
<a ga-cat="navigation" href="/regions/index.1.html">
جهات</a>
</li>
<li>
<a ga-cat="navigation" href="/societe/index.1.html">
مجتمع</a>
</li>
<li>
<a ga-cat="navigation" href="/economie/index.1.html">
مال وأعمال</a>
</li>
<li>
<a ga-cat="navigation" href="/marocains-du-monde/index.1.html">
مغاربة العالم</a>
</li>
<li>
<a ga-cat="navigation" href="/medias/index.1.html">
السلطة الرابعة</a>
</li>
<li>
<a ga-cat="navigation" href="/faits-divers/index.1.html">
حوادث</a>
</li>
<li>
<a ga-cat="navigation" href="/art-et-culture/index.1.html">
فن وثقافة</a>
</li>
<li>
<a ga-cat="navigation" href="/tamazight/index.1.html">
تمازيغت</a>
</li>
<li>
<a ga-cat="navigation" href="/orbites/index.1.html">
مدارات</a>
</li>
<li>
<a ga-cat="navigation" href="/sport/index.1.html">
رياضة</a>
</li>
<li>
<a ga-cat="navigation" href="/videos/index.1.html">
صوت وصورة</a>
</li>
<li class="dabanit_button">
<a href="https://dabanit.hespress.com" ga-cat="navigation" target="_blank"></a>
</li>
</ul>
<script type="text/javascript">
				/*	Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});*/
                </script>
</div>
</div>
<div id="cascade">

<div id="div-gpt-ad-1504626524652-2">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-2'); });
		</script>
</div>
</div>
<div id="content">
<div id="dynamic_box_left">
<div id="box_left_holder">
<div id="banner_right_300_250" class="box">
<div class="banner_right_bottom">

<div id="div-gpt-ad-1504626524652-0" style="height:auto; width:300px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-0'); });
	</script>
</div>
</div>
</div>
<h3 class="box_title title_white"><a href="https://www.hespress.com/24-heures/index.1.html">24 ساعة</a></h3>
<div id="latest_news" class="box latest_news">
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/sport/377107.html">21:50</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/sport/377107.html">ميسي يضع شروطه تحسبا لاستقلال إقليم كتالونيا</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/faits-divers/377176.html">21:09</a>
</div>
 <h3 class="latest_news_title"><a ga-cat="24-heures" href="/faits-divers/377176.html">الاعتقال الاحتياطي لفرنسي اغتصب طفلات بفاس</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/international/377108.html">20:45</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/international/377108.html">مصير غامض لمليوني لاجئي أفغاني في باكستان</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/faits-divers/377141.html">20:10</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/faits-divers/377141.html">وفاة جنين تسائل مصير سيارة إسعاف بحطّان</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/international/377138.html">19:40</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/international/377138.html">نقل قائد الجيش اليمني إلى السعودية للعلاج</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/faits-divers/377130.html">19:10</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/faits-divers/377130.html">الأمن يوقف نشاط &quot;مصنع ماحيا&quot; بالفقيه بنصالح</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/international/377105.html">18:56</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/international/377105.html">السعودية تعترض صاروخا باليستيا أطلقه الحوثيون</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/sport/377163.html">17:49</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/sport/377163.html">المنتخب العماني يتوج بكأس الخليج العربي الـ23</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/faits-divers/377099.html">17:20</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/faits-divers/377099.html">توقيف فتاتين تروجان مخدرات بملاهي مراكش</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/medias/377104.html">16:50</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/medias/377104.html">قراءة في عناوين الصحف المغاربية الصادرة اليوم</a></h3>
</div>
</div>
<div class="salat box">
<h3 class="box_title title_white">مواقيت الصلاة وأحوال الطقس</h3>
<div class="box box_white" style="padding:2px"><script> 
        function activate_city( id , track ){ 
            $$('.prayer.active')[0].removeClassName('active').addClassName('hidden');
            $('pray_'+id).removeClassName('hidden').addClassName('active');
            id-=1;
            var city_meteo = meteo['weather'][id];
            jQuery( '#meteo_temp').html(city_meteo.temp);
            jQuery( '#meteo_humidity').html('%'+city_meteo.humidity);
            jQuery( '#meteo_wind_speed').html(city_meteo.wind_speed+' كم/س');
            jQuery( '#meteo_high_temp').html(city_meteo.high_temp+'°');
            jQuery( '#meteo_low_temp').html(city_meteo.low_temp+'°');
            jQuery( '#meteo_city').html(city_meteo.name);
            jQuery( '#meteo_condition_main').attr('class' ,'meteo_temp_icon meteo_condition_large_'+city_meteo.condition_code).attr('title' , city_meteo.condition_text);
            var forecasts = city_meteo.forecast;
            jQuery.each ( forecasts , function(i , value){
                i+=1; 
                jQuery( '#forcast_condition_'+i).attr('class' ,'meteo_condition_small_info meteo_condition_small_'+value.condition_code).attr('title' , value.condition_text);
                jQuery( '#forcast_temp_'+i).html(  value.low_temp + ' - '+ value.high_temp );
                
            } );
            if ( track )
                do_track_event('meteo' ,  city_meteo.name );


            
            

        }
        </script><label>إختر مدينتك : </label><select name="city" onchange="activate_city( this.value , true );"><option value='1'> فكيك</option><option value='2'> وجدة</option><option value='3'> بوعرفة</option><option value='4'> جرادة</option><option value='5'> بركان</option><option value='6'> تاوريرت</option><option value='7'> الناظور</option><option value='8'> مليلية</option><option value='9'> بوعنان</option><option value='10'> كرسيف</option><option value='11'> أكنول</option><option value='12'> الحسيمة</option><option value='13'> ميسور</option><option value='14'> تازة</option><option value='15'> بورد</option><option value='16'> أرفود</option><option value='17'> الريصاني</option><option value='18'> واد أمليل</option><option value='19'> تاهلة</option><option value='20'> الراشدية</option><option value='21'> الريش</option><option value='22'> المنزل بني يازغة</option><option value='23'> تاونات</option><option value='24'> تيسة</option><option value='25'> بولمان</option><option value='26'> ميدلت</option><option value='27'> صفرو</option><option value='28'> كلميمة</option><option value='29'> فاس</option><option value='30'> إموزار كندر</option><option value='31'> تنجداد</option><option value='32'> إفران</option><option value='33'> مولاي يعقوب</option><option value='34'> آزرو</option><option value='35'> شفشاون</option><option value='36'> سبتة</option><option value='37'> تطوان</option><option value='38'> الحاجب</option><option value='39'> زرهون</option><option value='40'> مكناس</option><option value='41'> وزان</option><option value='42'> خنيفرة</option><option value='43'> سيدي قاسم</option><option value='44'> تيزي وسلي</option><option value='45'> طنجة</option><option value='46'> زاكورة</option><option value='47'> القصر الكبير</option><option value='48'> عرباوة</option><option value='49'> سيدي سليمان</option><option value='50'> سوق أربعاء الغرب</option><option value='51'> أصيلا</option><option value='52'> الخميسات</option><option value='53'> قلعة مكونة</option><option value='54'> العرائش</option><option value='55'> مولاي بوعزة</option><option value='56'> قصبة تادلة</option><option value='57'> سيدي يحيى الغرب</option><option value='58'> تيفلت</option><option value='59'> بني ملال</option><option value='60'> هسكورة</option><option value='61'> واد زم</option><option value='62'> أزيلال</option><option value='63'> القنيطرة</option><option value='64'> الرماني</option><option value='65' selected=selected> الرباط وسلا</option><option value='66'> خريبكة</option><option value='67'> ورزازات</option><option value='68'> دمنات</option><option value='69'> بن سليمان</option><option value='70'> بوزنيقة</option><option value='71'> الكارة</option><option value='72'> المحمدية</option><option value='73'> قلعة السراغنة</option><option value='74'> برشيد</option><option value='75'> سطات</option><option value='76'> الدار البيضاء</option><option value='77'> تالوين</option><option value='78'> بنكرير</option><option value='79'> طاطا</option><option value='80'> مراكش</option><option value='81'> أقا</option><option value='82'> آزمور</option><option value='83'> الجديدة</option><option value='84'> اليوسفبة</option><option value='85'> تارودانت</option><option value='86'> تافراوت</option><option value='87'> آسفي</option><option value='88'> الزاك</option><option value='89'> أسا</option><option value='90'> أكادير</option><option value='91'> تزنيت</option><option value='92'> الصويرة</option><option value='93'> كلميم</option><option value='94'> سيدي إفني</option><option value='95'> طانطان</option><option value='96'> السمارة</option><option value='97'> طرفاية</option><option value='98'> العيون</option><option value='99'> بوجدور</option><option value='100'> الداخلة</option><option value='101'> الكويرة</option><option value='102'> ألنيف</option><option value='103'> ابي الجعد</option></select><strong> 05/01/2018 </strong><table class='default prayer'><thead>
<tr><th class='hidden'>5</th><th>الفجر</th><th>الشروق</th><th>الظهر</th><th>العصر</th><th>المغرب</th><th>العشاء</th></tr></thead><tbody><tr id='pray_1' class='prayer hidden'><th class='hidden'>فكيك</th><td>05:34</td><td>07:00</td><td>12:15</td><td>14:56</td><td>17:21</td><td>18:36</td></tr><tr id='pray_2' class='prayer hidden'><th class='hidden'>وجدة</th><td>05:40</td><td>07:09</td><td>12:18</td><td>14:52</td><td>17:17</td><td>18:35</td></tr><tr id='pray_3' class='prayer hidden'><th class='hidden'>بوعرفة</th><td>05:37</td><td>07:04</td><td>12:18</td><td>14:58</td><td>17:23</td><td>18:39</td></tr><tr id='pray_4' class='prayer hidden'><th class='hidden'>جرادة</th><td>05:41</td><td>07:09</td><td>12:19</td><td>14:54</td><td>17:20</td><td>18:37</td></tr><tr id='pray_5' class='prayer hidden'><th class='hidden'>بركان</th><td>05:42</td><td>07:14</td><td>12:20</td><td>14:54</td><td>17:16</td><td>18:37</td></tr><tr id='pray_6' class='prayer hidden'><th class='hidden'>تاوريرت</th><td>05:44</td><td>07:12</td><td>12:22</td><td>14:57</td><td>17:22</td><td>18:40</td></tr><tr id='pray_7' class='prayer hidden'><th class='hidden'>الناظور</th><td>05:45</td><td>07:17</td><td>12:22</td><td>14:55</td><td>17:18</td><td>18:39</td></tr><tr id='pray_8' class='prayer hidden'><th class='hidden'>مليلية</th><td>05:45</td><td>07:18</td><td>12:22</td><td>14:55</td><td>17:17</td><td>18:39</td></tr><tr id='pray_9' class='prayer hidden'><th class='hidden'>بوعنان</th><td>05:41</td><td>07:07</td><td>12:22</td><td>15:03</td><td>17:28</td><td>18:44</td></tr><tr id='pray_10' class='prayer hidden'><th class='hidden'>كرسيف</th><td>05:45</td><td>07:15</td><td>12:24</td><td>14:59</td><td>17:23</td><td>18:42</td></tr><tr id='pray_11' class='prayer hidden'><th class='hidden'>أكنول</th><td>05:48</td><td>07:16</td><td>12:26</td><td>15:00</td><td>17:26</td><td>18:43</td></tr><tr id='pray_12' class='prayer hidden'><th class='hidden'>الحسيمة</th><td>05:49</td><td>07:21</td><td>12:26</td><td>14:59</td><td>17:22</td><td>18:43</td></tr><tr id='pray_13' class='prayer hidden'><th class='hidden'>ميسور</th><td>05:46</td><td>07:13</td><td>12:26</td><td>15:05</td><td>17:30</td><td>18:46</td></tr><tr id='pray_14' class='prayer hidden'><th class='hidden'>تازة</th><td>05:48</td><td>07:17</td><td>12:26</td><td>15:02</td><td>17:27</td><td>18:44</td></tr><tr id='pray_15' class='prayer hidden'><th class='hidden'>بورد</th><td>05:49</td><td>07:18</td><td>12:27</td><td>15:01</td><td>17:26</td><td>18:44</td></tr><tr id='pray_16' class='prayer hidden'><th class='hidden'>أرفود</th><td>05:45</td><td>07:10</td><td>12:27</td><td>15:09</td><td>17:35</td><td>18:49</td></tr><tr id='pray_17' class='prayer hidden'><th class='hidden'>الريصاني</th><td>05:45</td><td>07:10</td><td>12:27</td><td>15:10</td><td>17:35</td><td>18:50</td></tr><tr id='pray_18' class='prayer hidden'><th class='hidden'>واد أمليل</th><td>05:49</td><td>07:19</td><td>12:27</td><td>15:03</td><td>17:27</td><td>18:46</td></tr><tr id='pray_19' class='prayer hidden'><th class='hidden'>تاهلة</th><td>05:49</td><td>07:19</td><td>12:28</td><td>15:04</td><td>17:28</td><td>18:46</td></tr><tr id='pray_20' class='prayer hidden'><th class='hidden'>الراشدية</th><td>05:47</td><td>07:12</td><td>12:28</td><td>15:09</td><td>17:35</td><td>18:49</td></tr><tr id='pray_21' class='prayer hidden'><th class='hidden'>الريش</th><td>05:47</td><td>07:13</td><td>12:28</td><td>15:08</td><td>17:34</td><td>18:49</td></tr><tr id='pray_22' class='prayer hidden'><th class='hidden'>المنزل بني يازغة</th><td>05:45</td><td>07:09</td><td>12:29</td><td>15:13</td><td>17:39</td><td>18:52</td></tr><tr id='pray_23' class='prayer hidden'><th class='hidden'>تاونات</th><td>05:51</td><td>07:20</td><td>12:29</td><td>15:04</td><td>17:29</td><td>18:47</td></tr><tr id='pray_24' class='prayer hidden'><th class='hidden'>تيسة</th><td>05:51</td><td>07:21</td><td>12:29</td><td>15:04</td><td>17:28</td><td>18:47</td></tr><tr id='pray_25' class='prayer hidden'><th class='hidden'>بولمان</th><td>05:49</td><td>07:14</td><td>12:29</td><td>15:07</td><td>17:35</td><td>18:49</td></tr><tr id='pray_26' class='prayer hidden'><th class='hidden'>ميدلت</th><td>05:49</td><td>07:14</td><td>12:29</td><td>15:08</td><td>17:35</td><td>18:50</td></tr><tr id='pray_27' class='prayer hidden'><th class='hidden'>صفرو</th><td>05:51</td><td>07:18</td><td>12:30</td><td>15:06</td><td>17:32</td><td>18:48</td></tr><tr id='pray_28' class='prayer hidden'><th class='hidden'>كلميمة</th><td>05:48</td><td>07:14</td><td>12:30</td><td>15:11</td><td>17:37</td><td>18:52</td></tr><tr id='pray_29' class='prayer hidden'><th class='hidden'>فاس</th><td>05:52</td><td>07:21</td><td>12:30</td><td>15:06</td><td>17:30</td><td>18:49</td></tr><tr id='pray_30' class='prayer hidden'><th class='hidden'>إموزار كندر</th><td>05:51</td><td>07:17</td><td>12:30</td><td>15:07</td><td>17:34</td><td>18:49</td></tr><tr id='pray_31' class='prayer hidden'><th class='hidden'>تنجداد</th><td>05:48</td><td>07:14</td><td>12:30</td><td>15:12</td><td>17:38</td><td>18:52</td></tr><tr id='pray_32' class='prayer hidden'><th class='hidden'>إفران</th><td>05:51</td><td>07:17</td><td>12:31</td><td>15:08</td><td>17:35</td><td>18:50</td></tr><tr id='pray_33' class='prayer hidden'><th class='hidden'>مولاي يعقوب</th><td>05:52</td><td>07:22</td><td>12:31</td><td>15:07</td><td>17:31</td><td>18:49</td></tr><tr id='pray_34' class='prayer hidden'><th class='hidden'>آزرو</th><td>05:50</td><td>07:15</td><td>12:31</td><td>15:11</td><td>17:37</td><td>18:52</td></tr><tr id='pray_35' class='prayer hidden'><th class='hidden'>شفشاون</th><td>05:54</td><td>07:21</td><td>12:31</td><td>15:05</td><td>17:32</td><td>18:48</td></tr><tr id='pray_36' class='prayer hidden'><th class='hidden'>سبتة</th><td>05:55</td><td>07:28</td><td>12:32</td><td>15:03</td><td>17:27</td><td>18:47</td></tr><tr id='pray_37' class='prayer hidden'><th class='hidden'>تطوان</th><td>05:55</td><td>07:26</td><td>12:32</td><td>15:04</td><td>17:28</td><td>18:48</td></tr><tr id='pray_38' class='prayer hidden'><th class='hidden'>الحاجب</th><td>05:53</td><td>07:20</td><td>12:32</td><td>15:09</td><td>17:35</td><td>18:51</td></tr><tr id='pray_39' class='prayer hidden'><th class='hidden'>زرهون</th><td>05:54</td><td>07:22</td><td>12:32</td><td>15:08</td><td>17:34</td><td>18:51</td></tr><tr id='pray_40' class='prayer hidden'><th class='hidden'>مكناس</th><td>05:54</td><td>07:23</td><td>12:33</td><td>15:09</td><td>17:33</td><td>18:51</td></tr><tr id='pray_41' class='prayer hidden'><th class='hidden'>وزان</th><td>05:55</td><td>07:25</td><td>12:33</td><td>15:07</td><td>17:31</td><td>18:50</td></tr><tr id='pray_42' class='prayer hidden'><th class='hidden'>خنيفرة</th><td>05:53</td><td>07:19</td><td>12:33</td><td>15:12</td><td>17:38</td><td>18:53</td></tr><tr id='pray_43' class='prayer hidden'><th class='hidden'>سيدي قاسم</th><td>05:55</td><td>07:25</td><td>12:33</td><td>15:09</td><td>17:32</td><td>18:51</td></tr><tr id='pray_44' class='prayer hidden'><th class='hidden'>تيزي وسلي</th><td>05:53</td><td>07:18</td><td>12:33</td><td>15:13</td><td>17:40</td><td>18:54</td></tr><tr id='pray_45' class='prayer hidden'><th class='hidden'>طنجة</th><td>05:57</td><td>07:30</td><td>12:34</td><td>15:05</td><td>17:28</td><td>18:50</td></tr><tr id='pray_46' class='prayer hidden'><th class='hidden'>زاكورة</th><td>05:50</td><td>07:16</td><td>12:34</td><td>15:18</td><td>17:42</td><td>18:57</td></tr><tr id='pray_47' class='prayer hidden'><th class='hidden'>القصر الكبير</th><td>05:57</td><td>07:29</td><td>12:34</td><td>15:08</td><td>17:30</td><td>18:51</td></tr><tr id='pray_48' class='prayer hidden'><th class='hidden'>عرباوة</th><td>05:56</td><td>07:26</td><td>12:34</td><td>15:08</td><td>17:32</td><td>18:51</td></tr><tr id='pray_49' class='prayer hidden'><th class='hidden'>سيدي سليمان</th><td>05:56</td><td>07:27</td><td>12:34</td><td>15:10</td><td>17:32</td><td>18:52</td></tr><tr id='pray_50' class='prayer hidden'><th class='hidden'>سوق أربعاء الغرب</th><td>05:56</td><td>07:29</td><td>12:34</td><td>15:09</td><td>17:31</td><td>18:52</td></tr><tr id='pray_51' class='prayer hidden'><th class='hidden'>أصيلا</th><td>05:58</td><td>07:31</td><td>12:34</td><td>15:07</td><td>17:29</td><td>18:51</td></tr><tr id='pray_52' class='prayer hidden'><th class='hidden'>الخميسات</th><td>05:56</td><td>07:25</td><td>12:35</td><td>15:11</td><td>17:35</td><td>18:53</td></tr><tr id='pray_53' class='prayer hidden'><th class='hidden'>قلعة مكونة</th><td>05:53</td><td>07:17</td><td>12:35</td><td>15:17</td><td>17:43</td><td>18:57</td></tr><tr id='pray_54' class='prayer hidden'><th class='hidden'>العرائش</th><td>05:58</td><td>07:31</td><td>12:35</td><td>15:08</td><td>17:31</td><td>18:52</td></tr><tr id='pray_55' class='prayer hidden'><th class='hidden'>مولاي بوعزة</th><td>05:55</td><td>07:23</td><td>12:35</td><td>15:13</td><td>17:38</td><td>18:55</td></tr><tr id='pray_56' class='prayer hidden'><th class='hidden'>قصبة تادلة</th><td>05:55</td><td>07:23</td><td>12:35</td><td>15:15</td><td>17:39</td><td>18:56</td></tr><tr id='pray_57' class='prayer hidden'><th class='hidden'>سيدي يحيى الغرب</th><td>05:57</td><td>07:28</td><td>12:36</td><td>15:11</td><td>17:34</td><td>18:54</td></tr><tr id='pray_58' class='prayer hidden'><th class='hidden'>تيفلت</th><td>05:57</td><td>07:26</td><td>12:36</td><td>15:12</td><td>17:36</td><td>18:54</td></tr><tr id='pray_59' class='prayer hidden'><th class='hidden'>بني ملال</th><td>05:55</td><td>07:20</td><td>12:36</td><td>15:16</td><td>17:42</td><td>18:57</td></tr><tr id='pray_60' class='prayer hidden'><th class='hidden'>هسكورة</th><td>05:54</td><td>07:18</td><td>12:37</td><td>15:19</td><td>17:45</td><td>18:59</td></tr><tr id='pray_61' class='prayer hidden'><th class='hidden'>واد زم</th><td>05:56</td><td>07:23</td><td>12:37</td><td>15:15</td><td>17:41</td><td>18:57</td></tr><tr id='pray_62' class='prayer hidden'><th class='hidden'>أزيلال</th><td>05:55</td><td>07:19</td><td>12:37</td><td>15:17</td><td>17:44</td><td>18:58</td></tr><tr id='pray_63' class='prayer hidden'><th class='hidden'>القنيطرة</th><td>05:58</td><td>07:29</td><td>12:37</td><td>15:12</td><td>17:35</td><td>18:55</td></tr><tr id='pray_64' class='prayer hidden'><th class='hidden'>الرماني</th><td>05:57</td><td>07:26</td><td>12:37</td><td>15:14</td><td>17:38</td><td>18:56</td></tr><tr id='pray_65' class='prayer active'><th class='hidden'>الرباط وسلا</th><td>05:59</td><td>07:30</td><td>12:38</td><td>15:14</td><td>17:36</td><td>18:56</td></tr><tr id='pray_66' class='prayer hidden'><th class='hidden'>خريبكة</th><td>05:58</td><td>07:25</td><td>12:38</td><td>15:17</td><td>17:42</td><td>18:58</td></tr><tr id='pray_67' class='prayer hidden'><th class='hidden'>ورزازات</th><td>05:55</td><td>07:20</td><td>12:38</td><td>15:21</td><td>17:47</td><td>19:01</td></tr><tr id='pray_68' class='prayer hidden'><th class='hidden'>دمنات</th><td>05:57</td><td>07:20</td><td>12:38</td><td>15:20</td><td>17:47</td><td>19:00</td></tr><tr id='pray_69' class='prayer hidden'><th class='hidden'>بن سليمان</th><td>06:00</td><td>07:29</td><td>12:39</td><td>15:16</td><td>17:39</td><td>18:58</td></tr><tr id='pray_70' class='prayer hidden'><th class='hidden'>بوزنيقة</th><td>06:00</td><td>07:31</td><td>12:39</td><td>15:16</td><td>17:38</td><td>18:58</td></tr><tr id='pray_71' class='prayer hidden'><th class='hidden'>الكارة</th><td>06:00</td><td>07:28</td><td>12:39</td><td>15:17</td><td>17:41</td><td>18:59</td></tr><tr id='pray_72' class='prayer hidden'><th class='hidden'>المحمدية</th><td>06:01</td><td>07:32</td><td>12:40</td><td>15:17</td><td>17:39</td><td>18:59</td></tr><tr id='pray_73' class='prayer hidden'><th class='hidden'>قلعة السراغنة</th><td>05:59</td><td>07:26</td><td>12:40</td><td>15:21</td><td>17:45</td><td>19:01</td></tr><tr id='pray_74' class='prayer hidden'><th class='hidden'>برشيد</th><td>06:01</td><td>07:31</td><td>12:41</td><td>15:19</td><td>17:42</td><td>19:00</td></tr><tr id='pray_75' class='prayer hidden'><th class='hidden'>سطات</th><td>06:01</td><td>07:29</td><td>12:41</td><td>15:19</td><td>17:43</td><td>19:00</td></tr><tr id='pray_76' class='prayer hidden'><th class='hidden'>الدار البيضاء</th><td>06:02</td><td>07:32</td><td>12:41</td><td>15:18</td><td>17:41</td><td>19:00</td></tr><tr id='pray_77' class='prayer hidden'><th class='hidden'>تالوين</th><td>05:59</td><td>07:23</td><td>12:42</td><td>15:26</td><td>17:52</td><td>19:05</td></tr><tr id='pray_78' class='prayer hidden'><th class='hidden'>بنكرير</th><td>06:01</td><td>07:29</td><td>12:42</td><td>15:22</td><td>17:47</td><td>19:03</td></tr><tr id='pray_79' class='prayer hidden'><th class='hidden'>طاطا</th><td>05:58</td><td>07:22</td><td>12:42</td><td>15:28</td><td>17:53</td><td>19:07</td></tr><tr id='pray_80' class='prayer hidden'><th class='hidden'>مراكش</th><td>06:00</td><td>07:27</td><td>12:42</td><td>15:24</td><td>17:48</td><td>19:04</td></tr><tr id='pray_81' class='prayer hidden'><th class='hidden'>أقا</th><td>05:59</td><td>07:21</td><td>12:43</td><td>15:30</td><td>17:56</td><td>19:08</td></tr><tr id='pray_82' class='prayer hidden'><th class='hidden'>آزمور</th><td>06:04</td><td>07:34</td><td>12:44</td><td>15:21</td><td>17:44</td><td>19:03</td></tr><tr id='pray_83' class='prayer hidden'><th class='hidden'>الجديدة</th><td>06:05</td><td>07:35</td><td>12:44</td><td>15:22</td><td>17:45</td><td>19:04</td></tr><tr id='pray_84' class='prayer hidden'><th class='hidden'>اليوسفبة</th><td>06:03</td><td>07:31</td><td>12:44</td><td>15:25</td><td>17:49</td><td>19:05</td></tr><tr id='pray_85' class='prayer hidden'><th class='hidden'>تارودانت</th><td>06:02</td><td>07:29</td><td>12:46</td><td>15:30</td><td>17:53</td><td>19:09</td></tr><tr id='pray_86' class='prayer hidden'><th class='hidden'>تافراوت</th><td>06:02</td><td>07:26</td><td>12:46</td><td>15:32</td><td>17:58</td><td>19:11</td></tr><tr id='pray_87' class='prayer hidden'><th class='hidden'>آسفي</th><td>06:06</td><td>07:36</td><td>12:47</td><td>15:27</td><td>17:50</td><td>19:08</td></tr><tr id='pray_88' class='prayer hidden'><th class='hidden'>الزاك</th><td>06:01</td><td>07:25</td><td>12:47</td><td>15:36</td><td>18:01</td><td>19:14</td></tr><tr id='pray_89' class='prayer hidden'><th class='hidden'>أسا</th><td>06:02</td><td>07:27</td><td>12:48</td><td>15:36</td><td>18:00</td><td>19:14</td></tr><tr id='pray_90' class='prayer hidden'><th class='hidden'>أكادير</th><td>06:05</td><td>07:32</td><td>12:49</td><td>15:33</td><td>17:56</td><td>19:12</td></tr><tr id='pray_91' class='prayer hidden'><th class='hidden'>تزنيت</th><td>06:05</td><td>07:31</td><td>12:49</td><td>15:35</td><td>17:59</td><td>19:14</td></tr><tr id='pray_92' class='prayer hidden'><th class='hidden'>الصويرة</th><td>06:07</td><td>07:36</td><td>12:49</td><td>15:31</td><td>17:54</td><td>19:11</td></tr><tr id='pray_93' class='prayer hidden'><th class='hidden'>كلميم</th><td>06:05</td><td>07:29</td><td>12:51</td><td>15:38</td><td>18:03</td><td>19:16</td></tr><tr id='pray_94' class='prayer hidden'><th class='hidden'>سيدي إفني</th><td>06:06</td><td>07:33</td><td>12:51</td><td>15:37</td><td>18:00</td><td>19:16</td></tr><tr id='pray_95' class='prayer hidden'><th class='hidden'>طانطان</th><td>06:09</td><td>07:34</td><td>12:55</td><td>15:43</td><td>18:07</td><td>19:21</td></tr><tr id='pray_96' class='prayer hidden'><th class='hidden'>السمارة</th><td>06:09</td><td>07:32</td><td>12:57</td><td>15:48</td><td>18:13</td><td>19:25</td></tr><tr id='pray_97' class='prayer hidden'><th class='hidden'>طرفاية</th><td>06:15</td><td>07:41</td><td>13:02</td><td>15:51</td><td>18:14</td><td>19:29</td></tr><tr id='pray_98' class='prayer hidden'><th class='hidden'>العيون</th><td>06:16</td><td>07:41</td><td>13:03</td><td>15:54</td><td>18:17</td><td>19:31</td></tr><tr id='pray_99' class='prayer hidden'><th class='hidden'>بوجدور</th><td>06:19</td><td>07:44</td><td>13:08</td><td>16:01</td><td>18:24</td><td>19:38</td></tr><tr id='pray_100' class='prayer hidden'><th class='hidden'>الداخلة</th><td>06:22</td><td>07:44</td><td>13:14</td><td>16:11</td><td>18:35</td><td>19:47</td></tr><tr id='pray_101' class='prayer hidden'><th class='hidden'>الكويرة</th><td>06:23</td><td>07:43</td><td>13:19</td><td>16:20</td><td>18:45</td><td>19:55</td></tr><tr id='pray_102' class='prayer hidden'><th class='hidden'>ألنيف</th><td>05:48</td><td>07:14</td><td>12:31</td><td>15:14</td><td>17:39</td><td>18:53</td></tr><tr id='pray_103' class='prayer hidden'><th class='hidden'>ابي الجعد</th><td>05:55</td><td>07:23</td><td>12:36</td><td>15:15</td><td>17:40</td><td>18:56</td></tr></tbody></table><div id='meteo'>
<div class="meteo_today_block">
<div class="meteo_situation_block">
<div class="meteo_block">
<span class="meteo_title">الرطوبة :</span>
<span id="meteo_humidity">%50</span>
</div>
<div class="meteo_block">
<span class="meteo_title">الرياح :</span>
<span id="meteo_wind_speed">50km/h</span>
</div>
</div>
<div class="meteo_high_low_value">
<span id="meteo_high_temp">20°</span>
<span id="meteo_low_temp">10°</span>
</div>
<div class="meteo_temp_block">
<span id="meteo_temp">20°</span>
<span id="meteo_city">الدارالبيضاء</span>
</div>
<div class="meteo_temp_icon_block">
<span id="meteo_condition_main" class="meteo_temp_icon meteo_condition_large_3">20°</span>
</div>
</div>
<span class="title_schedule_weather">الأيام القادمة</span>
<div class="schedule_weather">
<div class="info_wth">
<span class="title_day">الجمعة</span>
<span id='forcast_condition_1' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_1' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">السبت</span>
<span id='forcast_condition_2' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_2' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الأحد</span>
<span id='forcast_condition_3' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_3' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الاثنين</span>
<span id='forcast_condition_4' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_4' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الثلاثاء</span>
<span id='forcast_condition_5' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_5' class="meteo_average_temp"></span>
</div>
</div>
</div>
<script type="text/javascript">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</script></div>
</div>
<div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FHespress%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=493032580853714" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<h3 class="box_title title_white">النشرة البريدية</h3>
<div id="box_opinions" class="box box_white">
<div id="mainTicker" class="ticker_summary1">
<form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=hespressnewsletter', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><input type="text" style="width:140px" name="email" />
<input type="hidden" value="hespressnewsletter" name="uri" />
<input type="hidden" name="loc" value="en_US" />
<input style="background:#3180F7;color:#FFFFFF" type="submit" value="التسجيل" /></form>
</div>
</div>

<h3 class="box_title title_white">استطلاع هسبريس</h3>
<div id="box_poll_354" class="box_left_white_box box_left_white box_poll">
<span class="poll_question">هل أنت متفائل بمستقبل المغرب خلال العام المقبل 2018؟</span>
<div id="poll_form_holder_354">
<form method="post" id="poll_form_354" onsubmit="updatePoll(354);return false;">
<input type="hidden" name="action" value="poll" />
<input type="hidden" name="cmd" value="vote" />
<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="978" />
نعم
</label>
<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="977" />
لا
</label>
<div class="button_holder">
<input class="button_vote" type="submit" name="submit" value="تصويت" />
<input class="button_results" type="submit" name="submit" value="النتيجة" />
<a href="https://www.hespress.com/poll/index.html" class="view_polls">أرشيف الاستطلاعات</a>
</div>
</form>
</div>
</div>

<div class="popular_tabs spr_css spr-medium_box_bg">
<ul id="popular_tabs" class="tabs">
<li><a href="#box_most_popular">الأكثر مشاهدة</a></li>
<li><a href="#box_top_rated">الأكثر تقييماً</a></li>
<li><a href="#box_most_commented">الأكثر تعليقاً</a></li>
</ul>
</div>
<div class="box_left_white_box box_left_white">
<div id="box_most_popular">
<div class="box_most_commented">
<ul>
<li>
<a class="spr_css spr-comments_bg" href="/videos/376956.html">
حياتي: أبطال مغاربة
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/medias/377070.html">
رصيف الصحافة: مليشيات البوليساريو تعيد أجواء الحرب إلى الكركرات
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/regions/377037.html">
توقيف متهم بحيازة &quot;شيرا&quot; و&quot;كيف&quot; ضواحي غفساي
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/societe/377013.html">
&quot;الجماعة&quot; تعترف بالتأثير في &quot;حراك الريف&quot; و&quot;ثورة العطش&quot; بزاكورة
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/medias/377055.html">
الرامي يوصي الإعلاميات بالخروج من &quot;جلباب الرجل&quot; لإقرار المساواة
</a>
</li>
</ul>
</div>
</div>
<ol id="box_top_rated">
<li><p><a href="/le-dessin-du-jour/377092.html">القفة والمحفظة <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/politique/377111.html">مقعدان نيابيان لـ&quot;الوردة&quot; و&quot;الجرار&quot; في جرسيف <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/sciences-nature/377119.html">أكبر معرض عالمي للتكنولوجيا يرحب بـ9 ابتكارات مغربية في أمريكا <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/faits-divers/377141.html">وفاة جنين تسائل مصير سيارة إسعاف بحطّان <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/faits-divers/377176.html">الاعتقال الاحتياطي لفرنسي اغتصب طفلات بفاس <span class="article_stats">(5.00)</span></a></p></li>
</ol>
<div class="box_most_commented">
<ul id="box_most_commented">
<li><a href="/tamazight/376950.html">الإدريسي: السنة الأمازيغية &quot;أكذوبة&quot; .. تاريخ مزور وتسمية سياسية - (247)</a></li>
<li><a href="/orbites/377109.html">المغرب يحذر من استمرار استفزازات مسلحي البوليساريو في الكركرات - (67)</a></li>
<li><a href="/societe/377134.html">حراك الريف وانفصاليو الخارج .. جلسة محاكمة ساخنة لمعتقلي الحسيمة - (57)</a></li>
<li><a href="/orbites/376991.html">عمرو خالد : هكذا يتشابه نور زيت الزيتون مع ضياء كوكب الأرض - (43)</a></li>
<li><a href="/videos/377149.html">عبد الرؤوف والمشفى العسكري - (39)</a></li>
</ul>
</div>
<script type="text/javascript">
			var popular_tabs = new Control.Tabs('popular_tabs');
		</script>
</div>

<div id="box_article_rating">
<h3 class="box_title">قيم هذا المقال</h3>
<div class="article_rating">1.00</div>
<div id="stars"> </div>
<script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 1,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 377148;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'https://s1.hespress.com/themes/hespress/img/stars.gif'
				});
            </script>
</div>

<div id="box_category_related" class="box box_white">
<h3 class="box_title title_white spr_css spr-medium_box_bg">المزيد في مجتمع</h3>
<div class="box_content">
<ul>
<li><a href="/societe/377127.html">تقرير يربط &quot;التضييق&quot; على الجمعيات في المغرب بالتخوفات الأمنية</a></li>
<li><a href="/societe/377153.html">&quot;ترانسبارانسي&quot; تنتقد &quot;تلكؤ&quot; السلطات في محاربة الرشاوى والفساد</a></li>
<li><a href="/societe/377096.html">وزارة الصحة تفتح مصلحة لأمراض التنفس بأزمور</a></li>
<li><a href="/societe/377139.html">أوجار يصف الرميد بمهندس الإصلاح ويثمن منجزات القضاء بالمملكة</a></li>
<li><a href="/societe/377134.html">حراك الريف وانفصاليو الخارج .. جلسة محاكمة ساخنة لمعتقلي الحسيمة</a></li>
<li><a href="/societe/376948.html">شلل وفقر وإهمال .. ثالوث يئد حياة الزوهرة</a></li>
<li><a href="/societe/377013.html">&quot;الجماعة&quot; تعترف بالتأثير في &quot;حراك الريف&quot; و&quot;ثورة العطش&quot; بزاكورة</a></li>
<li><a href="/societe/377010.html">شركة وهمية للأسفار تنصب على شباب مغاربة بعقود عمل مزورة</a></li>
<li><a href="/societe/377042.html">العُثماني يكسر صمته حول أحداث جرادة ويلتزم بالإنصات للساكنة</a></li>
<li><a href="/societe/377044.html">&quot;فيسبوك&quot; يقود إلى اعتقال تلميذين بأولاد تايمة</a></li>
</ul>
</div>
</div>
<h3 class="box_title title_white"><a ga-cat="writers" href="https://www.hespress.com/writers/index.1.html">كُتّاب وآراء</a></h3>
<div id="box_pins" class="box box_white">
<div id="mainTicker" class="ticker_summary1">
<div class="scroller">
<div id="ticker_377082" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/377082.html" ga-action="مولاي التهامي بهطاط">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/bahtat1_540358308.jpg" width="35" height="48" alt="مولاي التهامي بهطاط" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/377082.html">&quot;المتعة&quot;.. درء شبهات حول درء الحدود بالشبهات</a></h3>
<span class="story_author">مولاي التهامي بهطاط</span>
</div>
<div id="ticker_377068" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/377068.html" ga-action="سعيد بنيس">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/SAIDENNIS_689539537.jpg" width="35" height="48" alt="سعيد بنيس " /></a>
</div>
<h3><a ga-cat="writers" href="/writers/377068.html">الديمقراطية التصادمية والحراك الاحتجاجي بالمغرب</a></h3>
<span class="story_author">سعيد بنيس </span>
</div>
<div id="ticker_376989" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/376989.html" ga-action="مبارك بلقاسم">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/mbarekbelkacem_932368055.jpg" width="35" height="48" alt="مبارك بلقاسم" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376989.html">هوس الأمازيغ بالقانون التنظيمي وضرورةُ قلب الطاولة على المخزن</a></h3>
<span class="story_author">مبارك بلقاسم</span>
</div>
<div id="ticker_377069" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/377069.html" ga-action="أحمد إفزارن">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/ifzaren_701377803.jpg" width="35" height="48" alt="أحمد إفزارن" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/377069.html">وقفةُ تأمُّل!</a></h3>
<span class="story_author">أحمد إفزارن</span>
</div>
<div id="ticker_376901" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/376901.html" ga-action="رمضان مصباح الإدريسي">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/ramadanemesbah_597776120.jpg" width="35" height="48" alt="رمضان مصباح الإدريسي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376901.html">جرادة: كيف سيتواصل تدبير ساحة المعركة؟</a></h3>
<span class="story_author">رمضان مصباح الإدريسي</span>
</div>
<div id="ticker_376914" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/376914.html" ga-action="نعيمة عبدلاوي">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2016/10/naima_858313451.jpg" width="35" height="48" alt="نعيمة عبدلاوي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376914.html">سؤال الحجاب</a></h3>
<span class="story_author">نعيمة عبدلاوي</span>
</div>
<div id="ticker_376951" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/376951.html" ga-action="عبد السلام بنعيسي">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/benaissiabdessalam_430616680.jpg" width="35" height="48" alt="عبد السلام بنعيسي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376951.html">زيارة مشعل للمغرب والمتاجرة بالقضية الأمازيغية</a></h3>
<span class="story_author">عبد السلام بنعيسي</span>
</div>
<div id="ticker_376867" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/376867.html" ga-action="سعيد بوخليط">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2016/10/said_boukhlit_847817912.jpg" width="35" height="48" alt=" سعيد بوخليط" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376867.html">السنة الجديدة/ القديمة.. وحده الأمل في استمرار الأمل</a></h3>
<span class="story_author"> سعيد بوخليط</span>
</div>
<div id="ticker_376894" class="section row_0">

<div class="image">
<a ga-cat="writers" href="/writers/376894.html" ga-action="حسن عبيابة">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2017/09/hassan_labayba_685340215.jpg" width="35" height="48" alt="حسن عبيابة" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376894.html">البحث عن المغرب الممكن!</a></h3>
<span class="story_author">حسن عبيابة</span>
</div>
<div id="ticker_376916" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/376916.html" ga-action="ياسين أوشن">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2017/11/yassinne_ouchene_366839530.jpg" width="35" height="48" alt="ياسين أوشن" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376916.html">ماذا لو اعترف العثماني برأس السنة الأمازيغية</a></h3>
<span class="story_author">ياسين أوشن</span>
</div>
<div id="ticker_376801" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/376801.html" ga-action="محمد أديب السلاوي">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2017/10/adib_selaoui2_773286246.jpg" width="35" height="48" alt="محمد أديب السلاوي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376801.html">آليات السلطة المخزنية في المغرب الراهن</a></h3>
<span class="story_author">محمد أديب السلاوي</span>
</div>
<div id="ticker_376912" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/376912.html" ga-action="ادريس مستعد">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/MOUSTAID_680538610.jpg" width="35" height="48" alt="ادريس مستعد" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376912.html">ترامب و&quot;الواقعية الأمريكية&quot;</a></h3>
<span class="story_author">ادريس مستعد</span>
</div>
<div id="ticker_376797" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/376797.html" ga-action="عبد الرحمان شحشي*">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2017/06/Abderrahman_Chahchi_147855062.jpg" width="35" height="48" alt="عبد الرحمان شحشي*" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376797.html">ناقوس الأزمة الاجتماعية يقرع من القرى</a></h3>
<span class="story_author">عبد الرحمان شحشي*</span>
</div>
</div>
</div>
</div>
<div class="banner_right_bottom">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6316930168563055";
/* 300x250, created 12/18/09 */
google_ad_slot = "9116501954";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
<div id="dynamic_box_center">
<div id="box_center_holder">
<a class="print" href="/societe/377148.html?print">Imprimer</a>
<div class="box_breadcrumb">
<a href="https://www.hespress.com/">الرئيسية</a> |
<a href="/societe/index.1.html">مجتمع</a> |
<strong>الملك يمنح أوسمة لموظفين ومتقاعدين بالإسكان</strong>
</div>
<div align="right">
</div>
<div id="article_holder">
<h1 class="page_title">الملك يمنح أوسمة لموظفين ومتقاعدين بالإسكان</h1>
<div class="image">
<img style="max-width: 470px;" src="https://t1.hespress.com/files/2018/01/fontionnaires_minsitre_habitat2_430712104.jpg" alt="الملك يمنح أوسمة لموظفين ومتقاعدين بالإسكان" />
</div>
<div id="article_body">
<div align="right">
<span class="story_author">هسبريس من الرباط</span>
</div>
<div class="story_stamp">
<span class="story_date">الجمعة 05 يناير 2018 - 18:20</span>
</div>
<p>ترأست فاطنة الكحيل، كاتبة الدولة لدى وزير إعداد التراب الوطني والتعمير والإسكان وسياسة المدينة المكلفة بالإسكان، اليوم الجمعة، حفل تكريم المنعم عليهم بأوسمة ملكية البالغ عددهم سبعة عشر موظفا بالوزارة، وكذلك الموظفين المحالين على التقاعد برسم سنة 2017 الذين بلغ عددهم 22.</p> <p><img class="__mce_image" src="https://t1.hespress.com/files/2018/01/fontionnaires_minsitre_habitat1_184363804.jpg" border="0" /></p> <p>الحفل الذي جاء تخليدا للذكرى الرابعة والسبعين لتقديم وثيقة المطالبة بالاستقلال، أكدت خلاله كاتبة الدولة أن هذا التوشيح يعد التفاتة من محمد السادس تجاه هؤلاء الموظفين وتقديرا لعملهم، مذكرة بمجهوداتهم وبخصالهم وتفانيهم في أداء مهامهم طيلة فترة عملهم.</p> <p><img class="__mce_image" src="https://t1.hespress.com/files/2018/01/fontionnaires_minsitre_habitat3_191594331.jpg" border="0" /></p> <p>وأكدت المسؤولة الحكومية، بحسب بلاغ لوزارة إعداد التراب الوطني والتعمير والإسكان وسياسة المدينة المكلفة بالإسكان، أن هذا الحفل يتجدد معه اعتراف الوزارة بخدمات موظفيها وستظل أبوابها مفتوحة في وجه العاملين بها حتى بعد إحالتهم على التقاعد.</p> <p>من جهتهم، عبّر المحتفى بهم عن سعادتهم بهذه الالتفاتة اعترافا لهم بما قدموه من خدمات طيلة فترة عملهم بالوزارة، متقدمين إلى الملك بخالص شكرهم وامتنانهم على هذا التكريم.</p> <p><img class="__mce_image" src="https://t1.hespress.com/files/2018/01/fontionnaires_minsitre_habitat4_830616581.jpg" border="0" /></p> <p>يذكر أن اللقاء حضره المفتش العام لوزارة إعداد التراب الوطني والتعمير والإسكان وسياسة المدينة المكلفة بالإسكان، والمديرون المركزيون، ومسؤولو وأطر الوزارة، وممثلون عن مجموعة التهيئة العمران.</p>
</div>
<div id="fbshare" class="noprint">
<a class="facebookShare" onclick="javascript:window.open(this.href , 'fbsharepop' ,'toolbar=0,status=0,scrollbars=1,width=640,height=450');return false;" name="fb_share" type="button_count" target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.hespress.com/societe/377148.html">Partager</a>
</div>
<div id="box_social_bookmarks">
<table>
<tr>
<td>
<iframe class="socialfacebook" src="https://www.facebook.com/plugins/like.php?href=https://www.hespress.com/societe/377148.html&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px; margin-top: 3px;" allowTransparency="true"></iframe>
</td>
<td>
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="hespressnews" data-lang="fr">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</td>
<td><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-counter="right"></script></td>
</tr>
</table>
</div>
<div id="adsarticle">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6316930168563055" data-ad-slot="1593209834"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="box_comments">
<div class="box_body">
<hr width="460" size="1" color="" />
<h4>الآراء الواردة في التعليقات تعبر عن آراء أصحابها وليس عن رأي هسبريس</h4>
<div class="comment_block">
<h4 class="title_comments">
<a href="/feed/http://www.hespress.com/permalink/377148.rss"><img src="https://s1.hespress.com/themes/hespress/img/icon_feed.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS" /></a>
تعليقات الزوّار <span>(5)</span>
</h4>
<script type="text/javascript">
									comments_order = new CommentsOrder;
									comments_order.initial_order="uporder"; 
									
									
									// need to run init after dom is loaded!!
									document.observe("dom:loaded", function() {
										comments_order.init();
									});
								</script>
<div id="comment_list">
<div class="comment_holder" id="comment_number_13689437">
<div class="irow_1">
<div class="comment_body_in">
<a name="comment_13689437"> </a>
<div class="comment_body">
<div class="comment_header">
1 -
<strong>ابن سبو</strong>
<span class="comment_date">الجمعة 05 يناير 2018 - 18:41</span>
</div>
<div class="comment_text">
حبدا لو تم توشيح صدور الاساتذة المعنفين و نجعل منهم رجال السنة
</div>
<div class="comment_actions">
 <span id="comment_report_13689437">
<a rel="nofollow" target="_blank" href="/abuse.php?id=13689437&id_article=377148">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_13689437">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_13689437">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(13689437, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(13689437, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_13689437" class="result">
2
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_13689535">
<div class="irow_0">
<div class="comment_body_in">
<a name="comment_13689535"> </a>
<div class="comment_body">
<div class="comment_header">
2 -
<strong>حمو</strong>
<span class="comment_date">الجمعة 05 يناير 2018 - 19:34</span>
</div>
<div class="comment_text">
هاد التوشيح انا ما فاهم منو والو، غالبا ما يوشح في بلادنا موظفين قاموا بعملهم لسنوات مقابل اجر يتقاضونه، هنا في اوروبا عندما يوشح احدا فيكون شخص قام بافعال واعمال لصالح المجتمع او طبقة هشة ولكن بدون مقابل، يعني عمل تطوعي، هؤلاء من يستحقون التوشيح وليس من قام بواجبه كعمل مقابل اجرة.
</div>
<div class="comment_actions">
<span id="comment_report_13689535">
<a rel="nofollow" target="_blank" href="/abuse.php?id=13689535&id_article=377148">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_13689535">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_13689535">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(13689535, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(13689535, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_13689535" class="result">
20
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_13689557">
<div class="irow_1">
<div class="comment_body_in">
<a name="comment_13689557"> </a>
<div class="comment_body">
<div class="comment_header">
 3 -
<strong>هرمنا</strong>
<span class="comment_date">الجمعة 05 يناير 2018 - 19:49</span>
</div>
<div class="comment_text">
الاوسمة ليست بالمجان فعليك ان تادي تلات مائة وخمسون درهما لتحصل عليه فاءي نناقد هدا
</div>
<div class="comment_actions">
<span id="comment_report_13689557">
<a rel="nofollow" target="_blank" href="/abuse.php?id=13689557&id_article=377148">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_13689557">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_13689557">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(13689557, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(13689557, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_13689557" class="result">
0
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_13689646">
<div class="irow_0">
<div class="comment_body_in">
<a name="comment_13689646"> </a>
<div class="comment_body">
<div class="comment_header">
4 -
BOURAZZOUM
<span class="comment_date">الجمعة 05 يناير 2018 - 20:38</span>
</div>
<div class="comment_text">
ماذا سيفعلون بها؟ يعلقونها على الجدران ، واحد يعيش في بحبوحة ورخاء مادي وآخر يعلق وساما على صدره .الوسام الحقيقي أن يجد كل مغربي سكنا لائقا وصحة متوفرة للجميع دون تكرم أو تكفل من أحد ، وتعليم يليق بأبنائه دون تمييز بين مدارس الاعيان ومدارس الفقراء ومنهم حتى الموظفون .أعرف العديد من الموظفين أفنوا عمرهم في العمل وحصلوا على وسام ولكنه لم ينفعهم أو ينفع أبناءهم .
</div>
<div class="comment_actions">
<span id="comment_report_13689646">
<a rel="nofollow" target="_blank" href="/abuse.php?id=13689646&id_article=377148">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_13689646">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_13689646">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(13689646, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(13689646, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_13689646" class="result">
4
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_13689657">
<div class="irow_1">
<div class="comment_body_in">
<a name="comment_13689657"> </a>
<div class="comment_body">
<div class="comment_header">
5 -
<strong>Tim</strong>
<span class="comment_date">الجمعة 05 يناير 2018 - 20:43</span>
</div>
<div class="comment_text">
HARIMNA mr ou madame d&#039;ou tenez vous cette information?mon oncle a eu son wissan sans devoir rien payer.êtes vous sûr?
</div>
<div class="comment_actions">
<span id="comment_report_13689657">
<a rel="nofollow" target="_blank" href="/abuse.php?id=13689657&id_article=377148">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_13689657">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_13689657">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(13689657, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(13689657, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_13689657" class="result">
1
</div>
</div>
</div>
</div>
</div>
</div>
<div id="new_comment_holder"> </div>
<div id="box_pagination">
<span class="pagination">
</span>
المجموع:
<span class="pagination_total">
5
</span>
| عرض:
<span class="pagination_total">
1 - 5
</span>
</div>
</div>
<div id="comment_dump_container"> </div>
<div id="comment_form_holder">
<h4 class="title_comments">أضف تعليقك</h4>
<form method="post" id="comment_form" onsubmit="return updateComments();">
<input type="hidden" name="action" value="comment" />
<input type="hidden" name="cmd" value="add" />
<input type="hidden" name="COMMENT_article_id" value="377148" />
<div id="post-reply" class="box">
<div class="form_line">
<label>اسم كاتب التعليق*: </label>
<div class="formElement">
<input id="COMMENT_author" name="COMMENT_author" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>البريد الإلكتروني*: </label>
<div class="formElement">
<input id="COMMENT_email" name="COMMENT_email" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>عنوان التعليق: </label>
<div class="formElement">
<input id="COMMENT_www" name="COMMENT_www" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>التعليق*:</label>
<div class="formElement">
<textarea id="COMMENT_description" name="COMMENT_description" class="bbcodearea add_comment default_fields" onkeyup="compteur()" onchange="compteur()" onkeypress="return checkMaxLength(event)" rows="7" cols="50"> </textarea>
<label id="wordCount">عدد الاحرف المتبقية 1000/1000 </label>
</div>
</div>
<div class="form_line">
<label></label>
<div class="formElement">
<input type="submit" id="send_comment" class="button" value="ارسال التعليق" />
</div>
</div>
<h4 class="rules_comments">
<span>من شروط النشر: عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الإلهية، والابتعاد عن التحريض العنصري والشتائم.</span></h4>
</div>
</form>
<script type="text/javascript">
						arabic_keyboard = new ArabicKeyboard;
						// need to run init after dom is loaded!!
						document.observe("dom:loaded", function() {
							arabic_keyboard.init();
						});

					</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.hespress.com/permalink/377148.html',
						article_id: 377148,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {
				var message =  checkInputs()  ;
				if ( message ){
					alert('الرجاء إدخال الحقول المطلوبة' +"\n" + message);
					return false;
				}
				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				// just hide submit and add a message
				$('send_comment').up().insert( new Element('p').update('نشكركم على مشاركتكم') );
				$('send_comment').hide();
				
				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.hespress.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
							$('comment_form_holder').remove();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>

</div>
</div>
</div>
<div id="dynamic_box_right">
<div id="box_right_holder">
<div>
<a target="_blank" href="https://www.facebook.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/fb.png" /></a>
<a target="_blank" href="https://www.twitter.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/tw.png" /></a>
<a target="_blank" href="https://www.youtube.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/yt.png" /></a>
<a target="_blank" href="https://www.instagram.com/hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/ig.png" /></a>
</div>
<h3 class="box_title title_white spr_css spr-small_box_bg"><a href="https://www.hespress.com/videos/index.1.html">صوت وصورة</a></h3>
<div id="entertainment_stripe" dir="ltr">
<div id="entertainment_stripe_stripe_body" class="box_stripes">
<div class="box_stripes_holder">
<div class="scroller">
<div id="entertainment_stripe_section1" class="section">
<a ga-cat="sawt-soura" href="/videos/377175.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/Moroccoeducation_180678042.jpg" width="150" height="100" alt="مغاربة ومجانية التعليم" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/377175.html">مغاربة ومجانية التعليم</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/377149.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_355321671.jpg" width="150" height="100" alt="عبد الرؤوف والمشفى العسكري" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/377149.html">عبد الرؤوف والمشفى العسكري</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/377164.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_883838246.jpg" width="150" height="100" alt="تكريم ملكي لموظفين بالإسكان" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/377164.html">تكريم ملكي لموظفين بالإسكان</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/377113.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_321859560.jpg" width="150" height="100" alt="معرض الإلكترونيات العالمي" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/377113.html">معرض الإلكترونيات العالمي</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/377133.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/01/Samira_Jaouadi_TFI_483260279.jpg" width="150" height="100" alt="مؤسسة فرنسية تدعم الأسود" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/377133.html">مؤسسة فرنسية تدعم الأسود</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376956.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_654351351.jpg" width="150" height="100" alt="حياتي: أبطال مغاربة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376956.html">حياتي: أبطال مغاربة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/377081.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2017/08/l__galisation_690160748.jpg" width="150" height="100" alt="طريقة &quot;ليكاليزاسيون&quot; الجديدة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/377081.html">طريقة &quot;ليكاليزاسيون&quot; الجديدة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/377063.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_808499679.jpg" width="150" height="100" alt="فاطمة تحلم بكرسي كهربائي" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/377063.html">فاطمة تحلم بكرسي كهربائي</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/377060.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_638672441.jpg" width="150" height="100" alt="جدل سوق نموذجي" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/377060.html">جدل سوق نموذجي</a></h3>
<hr class="line_left" />

<a ga-cat="sawt-soura" href="/videos/377051.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2017/12/jerada5_174960437.jpg" width="150" height="100" alt="الحكومة واحتجاجات جرادة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/377051.html">الحكومة واحتجاجات جرادة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/377050.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_429902777.jpg" width="150" height="100" alt="اعتداء على بائع متجول" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/377050.html">اعتداء على بائع متجول</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/377041.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_266337775.jpg" width="150" height="100" alt="الخلفي ومجانية التعليم" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/377041.html">الخلفي ومجانية التعليم</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376957.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_341314351.jpg" width="150" height="100" alt="معاناة مع مرض السرطان" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376957.html">معاناة مع مرض السرطان</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376967.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_735604193.jpg" width="150" height="100" alt="انتحار بسيدي عثمان" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376967.html">انتحار بسيدي عثمان</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376933.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium//abderraouf__463439944.jpg" width="150" height="100" alt="عبد الرؤوف في الإنعاش" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376933.html">عبد الرؤوف في الإنعاش</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376976.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_797584753.jpg" width="150" height="100" alt="مع الرحالة ليلى غاندي" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376976.html">مع الرحالة ليلى غاندي</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376975.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/E__cole_nationale_supe__rieure__d_informatique_et__d_analyse_des__syste__mes_espace__644391450.jpg" width="150" height="100" alt="طلبة مغاربة وحياة الفضاء" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376975.html">طلبة مغاربة وحياة الفضاء</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376958.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_597606139.jpg" width="150" height="100" alt="الصمدي وأبحاث الفضاء" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376958.html">الصمدي وأبحاث الفضاء</a></h3>
<hr class="line_left" />

<a ga-cat="sawt-soura" href="/videos/376944.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/argumes_703535460.jpg" width="150" height="100" alt="مناظرة عن سلسلة الحوامض" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376944.html">مناظرة عن سلسلة الحوامض</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376902.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_122983660.jpg" width="150" height="100" alt="مصاعب الحوار الاجتماعي" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376902.html">مصاعب الحوار الاجتماعي</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376868.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_558125890.jpg" width="150" height="100" alt="سلك عارٍ يقتل طفلة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376868.html">سلك عارٍ يقتل طفلة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376917.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/06/Zefzafiune_426836417.jpg" width="150" height="100" alt="تطورات معتقلي الحراك" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376917.html">تطورات معتقلي الحراك</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376869.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_751280351.jpg" width="150" height="100" alt="شكاوى من منع البارشوك" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376869.html">شكاوى من منع البارشوك</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376850.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_436511979.jpg" width="150" height="100" alt="تاهلة .. العسكر والفوضى" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376850.html">تاهلة .. العسكر والفوضى</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376845.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/femme_une__183774204.jpg" width="150" height="100" alt="عن فضائح مواقع التواصل" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376845.html">عن فضائح مواقع التواصل</a></h3>
<hr class="line_left" />
</div>
</div>
</div>
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6316930168563055" data-ad-slot="7639794074"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<div id="footer">
<div class="footer">
<div class="static_footer">


<a href="https://www.hespress.com/publier.html">
للنشر في الموقع
</a> | <a href="https://www.hespress.com/contact.html">
اتصل بنا
</a> | <a href="https://www.hespress.com/advertising-on-hespress.html">
للإشهار
</a> | <a href="https://www.hespress.com/conditions.html">
شروط الإستخدام
</a> | <a href="https://www.hespress.com/team.html">
فريق العمل
</a> | <a href="https://www.hespress.com/blogs.html">
مدونات
</a> | <a href="https://www.hespress.com/site-web.html">
مواقع صديقة
</a> | <a href="https://www.hespress.com/partenaire.html">
شركاؤنا
</a> | <a href="https://www.hespress.com/archives.html">
الأرشيف
</a>
</div>
<div class="footer_note">
<div class="footer_note_third spr_css spr-footer_bg">
<a href="http://hespress.com">POWERED BY HESPRESS</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1504626524652-5" style="height:1px; width:1px;">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
    </script>
</div>
</div>
</div>
<div class="deco hidden_deco" id="deco1" style="z-index: 100000;">

<div id="div-gpt-ad-1504626524652-3" style="height:744px; width:191px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-3'); });
	</script>
</div>
</div>
<div class="deco hidden_deco" id="deco2" style="z-index: 100000;">

<div id="div-gpt-ad-1504626524652-4" style="height:744px; width:191px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-4'); });
</script>
</div>
</div>
<script type="text/javascript">
	function adjustMargins(){
		var width = $$('body')[0].getWidth();
		var margin = (width-975)/2 - 191 ;
		var deco1 = $('deco1');
		deco1.setStyle({left:margin+'px' });
		var deco2 = $('deco2');
		deco2.setStyle({right:margin+'px'});
		if ( deco1.hasClassName('hidden_deco')){
			deco1.removeClassName('hidden_deco');
		}
		if ( deco2.hasClassName('hidden_deco')){
			deco2.removeClassName('hidden_deco');
		}
	}
	adjustMargins();
	Event.observe( window , 'resize' , adjustMargins);
</script>
<div>
<script type="text/javascript">
     setTimeout(function(){
        _gaq.push(['_trackEvent', 'Article', 'View', '377148', 1]);
      }, 2000);
    </script>
<div>
</div>
<div>
<div id="div-gpt-ad-1504626524652-5" style="height:1px; width:1px;">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
            </script>
</div>
</div>
</div>
</body>
</html>