<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar" xml:lang="ar">
<head>

<title>&quot;تسريبات الباك&quot; مستمرة والوزارة تعلن تراجع الغش بـ11,23 في المائة</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="HESPRESS" />
<meta name="generation-time" content="0s" />
<meta property="fb:pages" content="272535046654" />
<meta property="og:title" content="&quot;تسريبات الباك&quot; مستمرة والوزارة تعلن تراجع الغش بـ11,23 في المائة" />
<meta name="twitter:title" content="&quot;تسريبات الباك&quot; مستمرة والوزارة تعلن تراجع الغش بـ11,23 في المائة" />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="271873009627166" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hespress" />
<meta name="twitter:domain" content="Hespress" />
<meta name="twitter:creator" content="@hespress" />
<meta property="og:locale" content="ar_ma" />
<meta property="og:site_name" content="Hespress" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hespress.com/societe/394414.html" />
<link rel="canonical" href="https://www.hespress.com/societe/394414.html" />
<meta property="og:url" content="https://www.hespress.com/societe/394414.html" />
<meta name="twitter:url" content="https://www.hespress.com/societe/394414.html" />
<meta property="og:image" content="https://t1.hespress.com/cache/thumbnail/mega/2018/06/Bac_2J_uin2018_1_556974432.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="499" />
<meta name="twitter:image:src" content="https://t1.hespress.com/files/2018/06/Bac_2J_uin2018_1_556974432.jpg" />
<meta property="og:description" content="على الرغم من تحذيرات وزارة التربية الوطنية والتكوين المهني بشأن تسريب امتحانات الباكالوريا دقائق بعد..." />
<meta name="twitter:description" content="على الرغم من تحذيرات وزارة التربية الوطنية والتكوين المهني بشأن تسريب امتحانات الباكالوريا دقائق بعد..." />
<meta name="google-site-verification" content="zymlCcAKVCuE5EnaZPJUzBZ8qUI3_2ShjUi38Y-Te7I" />
<meta name="msvalidate.01" content="9EE2FE26E511F09A6C2BE13812DC58B0" />
<link rel="shortcut icon" type="image/x-icon" href="https://s1.hespress.com/themes/hespress/img/box_bg.gif" />
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch" title="Hespress - هسبريس جريدة إلكترونية مغربية" />
<meta name="Description" content="على الرغم من تحذيرات وزارة التربية الوطنية والتكوين المهني بشأن تسريب امتحانات الباكالوريا دقائق بعد..." />
<meta name="Keywords" content="مجتمع,&amp;quot;تسريبات الباك&amp;quot; مستمرة والوزارة تعلن تراجع الغش بـ11,23 في المائة,&amp;quot;تسريبات,الباك&amp;quot;,مستمرة,والوزارة,تعلن,تراجع,الغش,بـ11,23,في,المائة" />
<link rel="alternate" type="application/rss+xml" title="&quot;تسريبات الباك&quot; مستمرة والوزارة تعلن تراجع الغش بـ11,23 في المائة" href="/feed/http://www.hespress.com/permalink/394414.rss" />
<link rel="alternate" type="application/rss+xml" title="مجتمع" href="/feed/societe/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Hespress - هسبريس جريدة إلكترونية مغربية" href="/feed/index.rss" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/compress.php?css,themes/hespress/css/layout_default,themes/hespress/css/style,themes/hespress/css/forms,themes/hespress/css/article_styles,themes/hespress/css/10217_23,themes/hespress/css/new_nav,themes/hespress/css/plugin_poll,themes/hespress/css/ticker_v_2,themes/hespress/css/arabic_keyboard,themes/hespress/css/features_stripe" media="screen" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/printarticle.css?v=1" media="print" />
<script type="text/javascript">
var adv_bg_hidden;
var top_pos;
function adjustAdv(){
    var width = $$('body')[0].getWidth();
    if ( width<=960){
        if (  !adv_bg_hidden){
            $('advertiser_background').setStyle({height:top_pos });
            $$('body')[0].setStyle({ overflowX:'scroll'});
            adv_bg_hidden=true;
        }
    } else {
        if (  adv_bg_hidden){
            $('advertiser_background').setStyle({height:'950px' });
            $$('body')[0].setStyle({ overflowX:'hidden'});
            adv_bg_hidden=false;
        }

    }
}

function inject_ad_bg( url_image , click_url , top_position , bgcolor , position ){
        if (!position)
            var position='absolute';
        var code_html='<div id="advertiser_background" style="overflow:hidden; position:'+position+'; width:1450px; height: 950px;top: 0px; left: 50%; margin-left: -725px;">'+
        '<a href="'+click_url+'" target="_blank">'+
        '<img src="'+url_image+'" />'+
        '</a></div>' ; 
        $('container').insert( {'before' : code_html });
        $('container').setStyle({position : 'relative' , top : top_position });
        top_pos = top_position;
        var $body = $$('body')[0];
        if (bgcolor)
            $body.setStyle({backgroundColor:bgcolor , overflowX:'hidden'});

        $body.addClassName('has_hab');
        

        adjustAdv();
        Event.observe( window , 'resize' , adjustAdv);
        
}

function inject_body_adv(html_tag){
        $$('body')[0].insert({top:html_tag} ); 
}




</script>
<script type="text/javascript" src="https://s1.hespress.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/verif,js/jquery-1.11.1.min,js/tracker,js/12031823,js/modernizr,plugins/poll/js/poll,js/stars,js/framework/scriptaculous,js/framework/effects,js/comments,js/framework/dragdrop,js/keyboard"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1423316-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
// <!--<[CDATA[
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
// ]]> -->
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.defineSlot('/153418548/pave_hespress', [[300, 250], [300, 600]], 'div-gpt-ad-1504626524652-0').addService(googletag.pubads());
      googletag.defineSlot('/153418548/mega_hespress', [728, 90], 'div-gpt-ad-1504626524652-1').addService(googletag.pubads());
      googletag.defineSlot('/153418548/bill_hespress', [[970, 250], [970, 90], [940, 230], [1, 1]], 'div-gpt-ad-1504626524652-2').addService(googletag.pubads());
      googletag.defineSlot('/153418548/habi_left_hespress', [[1, 1], [191, 744], [160, 600]], 'div-gpt-ad-1504626524652-3').addService(googletag.pubads());
      googletag.defineSlot('/153418548/habi_right_hespress', [[1, 1], [191, 744], [160, 600]], 'div-gpt-ad-1504626524652-4').addService(googletag.pubads());
      googletag.defineSlot('/153418548/code_hespress', [1, 1], 'div-gpt-ad-1504626524652-5').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSyncRendering();
      googletag.pubads().setTargeting('home', ['intern']);
      googletag.enableServices();
    });

    function GA_googleFillSlot(tag){
        return false;
    }
  </script>
<script type="text/javascript">
    
        
    

    googletag.cmd.push(function() {
        if( typeof googletag !== 'undefined' ){
            console.log("مجتمع");
            googletag.pubads().setTargeting("category","مجتمع");
        }
    })

</script>
<meta http-equiv="refresh" content="1200" />
</head>
<body id="layout_three_columns" class="societe">
<div id="container" dir="rtl">
<div id="header">
<div class="dummy_for_vivvo" style="display:none;">
<script type="text/javascript">
(function($){
	$(document).ready(function(){
		if (typeof document.querySelector('object[id^="moatMessageSender"]') !== 'undefined' && document.querySelector('object[id^="moatMessageSender"]') !== null) {
		    document.querySelector('object[id^="moatMessageSender"]').parentNode.style.display = 'none';
		}
	});
})(jQuery);
</script>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"h87Lh1aIE700yU", domain:"hespress.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h87Lh1aIE700yU" style="display:none" height="1" width="1" alt="" /></noscript>

<div class="header_image">
<a href="https://www.hespress.com/">
<img src="https://s1.hespress.com/themes/hespress/img/hpnew.png" alt="Hespress - هسبريس جريدة إلكترونية مغربية" title="Hespress - هسبريس جريدة إلكترونية مغربية" />
</a>
<div class="banner_top">


<div id="div-gpt-ad-1504626524652-1" style="height:90px; width:728px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-1'); });
	</script>
</div>
</div>
<div class="clearer"></div>
</div>
<div id="mainNav">
<ul id="menu_main" class="menu">
<li>
<a href="https://www.hespress.com/" class="home_link" ga-cat="navigation">الرئيسية</a>
</li>
<li class="item_politique">
<a ga-cat="navigation" href="/politique/index.1.html">
سياسة</a>
</li>
<li class="item_regions">
<a ga-cat="navigation" href="/regions/index.1.html">
جهات</a>
</li>
<li class="item_societe">
<a ga-cat="navigation" href="/societe/index.1.html">
مجتمع</a>
</li>
<li class="item_economie">
<a ga-cat="navigation" href="/economie/index.1.html">
مال وأعمال</a>
</li>
<li class="item_marocains-du-monde">
 <a ga-cat="navigation" href="/marocains-du-monde/index.1.html">
مغاربة العالم</a>
</li>
<li class="item_medias">
<a ga-cat="navigation" href="/medias/index.1.html">
السلطة الرابعة</a>
</li>
<li class="item_faits-divers">
<a ga-cat="navigation" href="/faits-divers/index.1.html">
حوادث</a>
</li>
<li class="item_art-et-culture">
<a ga-cat="navigation" href="/art-et-culture/index.1.html">
فن وثقافة</a>
</li>
<li class="item_tamazight">
<a ga-cat="navigation" href="/tamazight/index.1.html">
تمازيغت</a>
</li>
<li class="item_orbites">
<a ga-cat="navigation" href="/orbites/index.1.html">
مدارات</a>
</li>
<li class="item_sport">
<a ga-cat="navigation" href="/sport/index.1.html">
رياضة</a>
</li>
<li class="item_videos">
<a ga-cat="navigation" href="/videos/index.1.html">
صوت وصورة</a>
</li>
<li class="item_ramadan1439">
<a ga-cat="navigation" href="/ramadan1439/index.1.html">
رمضان 1439</a>
</li>

</ul>
<script type="text/javascript">
				/*	Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});*/
                    if(document.getElementsByClassName("item_ramadan1439").length>0) {
                        if(document.getElementsByClassName("item_coupe-du-monde-2018").length>0) {
                            document.getElementById("mainNav").classList.add("wc2018"); 
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.innerHTML = '#header #mainNav ul.menu li a {font-size: 14px !important; }';
                            document.getElementsByTagName('head')[0].appendChild(style);
                        }
                        else document.getElementById("mainNav").classList.add("ramadan");
                    }
                </script>
</div>
</div>
<div id="cascade">

<div id="div-gpt-ad-1504626524652-2">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-2'); });
		</script>
</div>
</div>
<div id="content">
<div id="dynamic_box_left">
<div id="box_left_holder">
<div id="banner_right_300_250" class="box">
<div class="banner_right_bottom">

<div id="div-gpt-ad-1504626524652-0" style="height:auto; width:300px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-0'); });
	</script>
</div>
</div>
</div>
<h3 class="box_title title_white"><a href="https://www.hespress.com/24-heures/index.1.html">24 ساعة</a></h3>
<div id="latest_news" class="box latest_news">
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/regions/394395.html">12:10</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/regions/394395.html">باك 2018 .. التربية الإسلامية وسط جدل بالبيضاء</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/sport/394390.html">11:33</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/sport/394390.html">الروس والأمريكان يستحوذون على تذاكر المونديال</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/societe/394304.html">11:15</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/societe/394304.html">نقابات الصيادلة تتبرأ من أدوية تسمين الأضاحي</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/faits-divers/394333.html">10:30</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/faits-divers/394333.html">الغش في &quot;الباك&quot; يورط 20 تلميذا في مراكش</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/art-et-culture/394300.html">10:13</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/art-et-culture/394300.html">الوهراني يصدر ديوان &quot;بعيدا.. في أول الطريق&quot;</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/faits-divers/394354.html">09:47</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/faits-divers/394354.html">الدرك يحقق في أمر جثة متحللة بإقليم شفشاون</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/societe/394331.html">09:31</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/societe/394331.html">تحذيرات من انتشار &quot;الليشمانيا&quot; ضواحي تزنيت</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/economie/394366.html">09:03</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/economie/394366.html">&quot;ستيام&quot; تستثمر 32 مليون درهم في حافلات ذكية</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/regions/394305.html">08:45</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/regions/394305.html">أطر مشفى &quot;سانية الرمل&quot; تندد بخصاص الأدوية</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/medias/394383.html">08:34</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/medias/394383.html">عرض لأبرز عناوين الصحف الصادرة اليوم</a></h3>
</div>
</div>
<div class="salat box">
<h3 class="box_title title_white">مواقيت الصلاة وأحوال الطقس</h3>
<div class="box box_white" style="padding:2px"><script> 
        function activate_city( id , track ){ 
            $$('.prayer.active')[0].removeClassName('active').addClassName('hidden');
            $('pray_'+id).removeClassName('hidden').addClassName('active');
            id-=1;
            var city_meteo = meteo['weather'][id];
            jQuery( '#meteo_temp').html(city_meteo.temp);
            jQuery( '#meteo_humidity').html('%'+city_meteo.humidity);
            jQuery( '#meteo_wind_speed').html(city_meteo.wind_speed+' كم/س');
            jQuery( '#meteo_high_temp').html(city_meteo.high_temp+'°');
            jQuery( '#meteo_low_temp').html(city_meteo.low_temp+'°');
            jQuery( '#meteo_city').html(city_meteo.name);
            jQuery( '#meteo_condition_main').attr('class' ,'meteo_temp_icon meteo_condition_large_'+city_meteo.condition_code).attr('title' , city_meteo.condition_text);
            var forecasts = city_meteo.forecast;
            jQuery.each ( forecasts , function(i , value){
                i+=1; 
                jQuery( '#forcast_condition_'+i).attr('class' ,'meteo_condition_small_info meteo_condition_small_'+value.condition_code).attr('title' , value.condition_text);
                jQuery( '#forcast_temp_'+i).html(  value.low_temp + ' - '+ value.high_temp );
                
            } );
            if ( track )
                do_track_event('meteo' ,  city_meteo.name );


            
            

        }
        </script><label>إختر مدينتك : </label><select name="city" onchange="activate_city( this.value , true );"><option value='1'> فكيك</option><option value='2'> وجدة</option><option value='3'> بوعرفة</option><option value='4'> جرادة</option><option value='5'> بركان</option><option value='6'> تاوريرت</option><option value='7'> الناظور</option><option value='8'> مليلية</option><option value='9'> بوعنان</option><option value='10'> كرسيف</option><option value='11'> أكنول</option><option value='12'> الحسيمة</option><option value='13'> ميسور</option><option value='14'> تازة</option><option value='15'> بورد</option><option value='16'> أرفود</option><option value='17'> الريصاني</option><option value='18'> واد أمليل</option><option value='19'> تاهلة</option><option value='20'> الراشدية</option><option value='21'> الريش</option><option value='22'> المنزل بني يازغة</option><option value='23'> تاونات</option><option value='24'> تيسة</option><option value='25'> بولمان</option><option value='26'> ميدلت</option><option value='27'> صفرو</option><option value='28'> كلميمة</option><option value='29'> فاس</option><option value='30'> إموزار كندر</option><option value='31'> تنجداد</option><option value='32'> إفران</option><option value='33'> مولاي يعقوب</option><option value='34'> آزرو</option><option value='35'> شفشاون</option><option value='36'> سبتة</option><option value='37'> تطوان</option><option value='38'> الحاجب</option><option value='39'> زرهون</option><option value='40'> مكناس</option><option value='41'> وزان</option><option value='42'> خنيفرة</option><option value='43'> سيدي قاسم</option><option value='44'> تيزي وسلي</option><option value='45'> طنجة</option><option value='46'> زاكورة</option><option value='47'> القصر الكبير</option><option value='48'> عرباوة</option><option value='49'> سيدي سليمان</option><option value='50'> سوق أربعاء الغرب</option><option value='51'> أصيلا</option><option value='52'> الخميسات</option><option value='53'> قلعة مكونة</option><option value='54'> العرائش</option><option value='55'> مولاي بوعزة</option><option value='56'> قصبة تادلة</option><option value='57'> سيدي يحيى الغرب</option><option value='58'> تيفلت</option><option value='59'> بني ملال</option><option value='60'> هسكورة</option><option value='61'> واد زم</option><option value='62'> أزيلال</option><option value='63'> القنيطرة</option><option value='64'> الرماني</option><option value='65' selected=selected> الرباط وسلا</option><option value='66'> خريبكة</option><option value='67'> ورزازات</option><option value='68'> دمنات</option><option value='69'> بن سليمان</option><option value='70'> بوزنيقة</option><option value='71'> الكارة</option><option value='72'> المحمدية</option><option value='73'> قلعة السراغنة</option><option value='74'> برشيد</option><option value='75'> سطات</option><option value='76'> الدار البيضاء</option><option value='77'> تالوين</option><option value='78'> بنكرير</option><option value='79'> طاطا</option><option value='80'> مراكش</option><option value='81'> أقا</option><option value='82'> آزمور</option><option value='83'> الجديدة</option><option value='84'> اليوسفبة</option><option value='85'> تارودانت</option><option value='86'> تافراوت</option><option value='87'> آسفي</option><option value='88'> الزاك</option><option value='89'> أسا</option><option value='90'> أكادير</option><option value='91'> تزنيت</option><option value='92'> الصويرة</option><option value='93'> كلميم</option><option value='94'> سيدي إفني</option><option value='95'> طانطان</option><option value='96'> السمارة</option><option value='97'> طرفاية</option><option value='98'> العيون</option><option value='99'> بوجدور</option><option value='100'> الداخلة</option><option value='101'> الكويرة</option><option value='102'> ألنيف</option><option value='103'> ابي الجعد</option></select><strong> 06/06/2018 </strong><table class='default prayer'><thead>
<tr><th class='hidden'>6</th><th>الفجر</th><th>الشروق</th><th>الظهر</th><th>العصر</th><th>المغرب</th><th>العشاء</th></tr></thead><tbody><tr id='pray_1' class='prayer hidden'><th class='hidden'>فكيك</th><td>03:12</td><td>04:52</td><td>12:09</td><td>15:44</td><td>19:16</td><td>20:42</td></tr><tr id='pray_2' class='prayer hidden'><th class='hidden'>وجدة</th><td>03:03</td><td>04:49</td><td>12:11</td><td>15:53</td><td>19:25</td><td>20:56</td></tr><tr id='pray_3' class='prayer hidden'><th class='hidden'>بوعرفة</th><td>03:13</td><td>04:54</td><td>12:12</td><td>15:48</td><td>19:20</td><td>20:46</td></tr><tr id='pray_4' class='prayer hidden'><th class='hidden'>جرادة</th><td>03:05</td><td>04:50</td><td>12:12</td><td>15:53</td><td>19:26</td><td>20:55</td></tr><tr id='pray_5' class='prayer hidden'><th class='hidden'>بركان</th><td>03:03</td><td>04:52</td><td>12:13</td><td>15:55</td><td>19:25</td><td>20:59</td></tr><tr id='pray_6' class='prayer hidden'><th class='hidden'>تاوريرت</th><td>03:08</td><td>04:52</td><td>12:15</td><td>15:56</td><td>19:29</td><td>20:59</td></tr><tr id='pray_7' class='prayer hidden'><th class='hidden'>الناظور</th><td>03:04</td><td>04:54</td><td>12:15</td><td>15:58</td><td>19:28</td><td>21:03</td></tr><tr id='pray_8' class='prayer hidden'><th class='hidden'>مليلية</th><td>03:03</td><td>04:54</td><td>12:16</td><td>15:59</td><td>19:28</td><td>21:03</td></tr><tr id='pray_9' class='prayer hidden'><th class='hidden'>بوعنان</th><td>03:20</td><td>05:00</td><td>12:16</td><td>15:52</td><td>19:23</td><td>20:49</td></tr><tr id='pray_10' class='prayer hidden'><th class='hidden'>كرسيف</th><td>03:11</td><td>04:57</td><td>12:17</td><td>15:58</td><td>19:28</td><td>21:00</td></tr><tr id='pray_11' class='prayer hidden'><th class='hidden'>أكنول</th><td>03:10</td><td>04:56</td><td>12:19</td><td>16:01</td><td>19:33</td><td>21:04</td></tr><tr id='pray_12' class='prayer hidden'><th class='hidden'>الحسيمة</th><td>03:08</td><td>04:57</td><td>12:19</td><td>16:02</td><td>19:32</td><td>21:07</td></tr><tr id='pray_13' class='prayer hidden'><th class='hidden'>ميسور</th><td>03:19</td><td>05:01</td><td>12:20</td><td>15:58</td><td>19:29</td><td>20:57</td></tr><tr id='pray_14' class='prayer hidden'><th class='hidden'>تازة</th><td>03:13</td><td>04:58</td><td>12:20</td><td>16:00</td><td>19:32</td><td>21:02</td></tr><tr id='pray_15' class='prayer hidden'><th class='hidden'>بورد</th><td>03:11</td><td>04:57</td><td>12:20</td><td>16:02</td><td>19:34</td><td>21:05</td></tr><tr id='pray_16' class='prayer hidden'><th class='hidden'>أرفود</th><td>03:27</td><td>05:06</td><td>12:21</td><td>15:55</td><td>19:26</td><td>20:51</td></tr><tr id='pray_17' class='prayer hidden'><th class='hidden'>الريصاني</th><td>03:28</td><td>05:06</td><td>12:21</td><td>15:55</td><td>19:26</td><td>20:50</td></tr><tr id='pray_18' class='prayer hidden'><th class='hidden'>واد أمليل</th><td>03:15</td><td>05:01</td><td>12:21</td><td>16:01</td><td>19:31</td><td>21:03</td></tr><tr id='pray_19' class='prayer hidden'><th class='hidden'>تاهلة</th><td>03:16</td><td>05:01</td><td>12:21</td><td>16:02</td><td>19:33</td><td>21:03</td></tr><tr id='pray_20' class='prayer hidden'><th class='hidden'>الراشدية</th><td>03:26</td><td>05:05</td><td>12:21</td><td>15:57</td><td>19:28</td><td>20:54</td></tr><tr id='pray_21' class='prayer hidden'><th class='hidden'>الريش</th><td>03:25</td><td>05:05</td><td>12:22</td><td>15:58</td><td>19:29</td><td>20:55</td></tr><tr id='pray_22' class='prayer hidden'><th class='hidden'>المنزل بني يازغة</th><td>03:34</td><td>05:10</td><td>12:22</td><td>15:53</td><td>19:24</td><td>20:47</td></tr><tr id='pray_23' class='prayer hidden'><th class='hidden'>تاونات</th><td>03:14</td><td>05:00</td><td>12:22</td><td>16:04</td><td>19:35</td><td>21:06</td></tr><tr id='pray_24' class='prayer hidden'><th class='hidden'>تيسة</th><td>03:16</td><td>05:02</td><td>12:22</td><td>16:03</td><td>19:33</td><td>21:05</td></tr><tr id='pray_25' class='prayer hidden'><th class='hidden'>بولمان</th><td>03:21</td><td>05:01</td><td>12:23</td><td>16:01</td><td>19:35</td><td>21:00</td></tr><tr id='pray_26' class='prayer hidden'><th class='hidden'>ميدلت</th><td>03:24</td><td>05:03</td><td>12:23</td><td>16:00</td><td>19:33</td><td>20:58</td></tr><tr id='pray_27' class='prayer hidden'><th class='hidden'>صفرو</th><td>03:19</td><td>05:02</td><td>12:23</td><td>16:03</td><td>19:35</td><td>21:04</td></tr><tr id='pray_28' class='prayer hidden'><th class='hidden'>كلميمة</th><td>03:29</td><td>05:08</td><td>12:23</td><td>15:58</td><td>19:30</td><td>20:55</td></tr><tr id='pray_29' class='prayer hidden'><th class='hidden'>فاس</th><td>03:18</td><td>05:04</td><td>12:24</td><td>16:04</td><td>19:35</td><td>21:06</td></tr><tr id='pray_30' class='prayer hidden'><th class='hidden'>إموزار كندر</th><td>03:20</td><td>05:01</td><td>12:24</td><td>16:03</td><td>19:36</td><td>21:04</td></tr><tr id='pray_31' class='prayer hidden'><th class='hidden'>تنجداد</th><td>03:30</td><td>05:09</td><td>12:24</td><td>15:58</td><td>19:30</td><td>20:54</td></tr><tr id='pray_32' class='prayer hidden'><th class='hidden'>إفران</th><td>03:21</td><td>05:02</td><td>12:24</td><td>16:03</td><td>19:37</td><td>21:04</td></tr><tr id='pray_33' class='prayer hidden'><th class='hidden'>مولاي يعقوب</th><td>03:19</td><td>05:05</td><td>12:24</td><td>16:05</td><td>19:35</td><td>21:06</td></tr><tr id='pray_34' class='prayer hidden'><th class='hidden'>آزرو</th><td>03:27</td><td>05:06</td><td>12:25</td><td>16:01</td><td>19:34</td><td>20:59</td></tr><tr id='pray_35' class='prayer hidden'><th class='hidden'>شفشاون</th><td>03:13</td><td>04:57</td><td>12:25</td><td>16:08</td><td>19:42</td><td>21:12</td></tr><tr id='pray_36' class='prayer hidden'><th class='hidden'>سبتة</th><td>03:10</td><td>05:01</td><td>12:25</td><td>16:09</td><td>19:40</td><td>21:16</td></tr><tr id='pray_37' class='prayer hidden'><th class='hidden'>تطوان</th><td>03:12</td><td>05:01</td><td>12:25</td><td>16:09</td><td>19:41</td><td>21:14</td></tr><tr id='pray_38' class='prayer hidden'><th class='hidden'>الحاجب</th><td>03:21</td><td>05:04</td><td>12:25</td><td>16:05</td><td>19:37</td><td>21:05</td></tr><tr id='pray_39' class='prayer hidden'><th class='hidden'>زرهون</th><td>03:20</td><td>05:04</td><td>12:26</td><td>16:06</td><td>19:38</td><td>21:08</td></tr><tr id='pray_40' class='prayer hidden'><th class='hidden'>مكناس</th><td>03:21</td><td>05:06</td><td>12:26</td><td>16:06</td><td>19:37</td><td>21:07</td></tr><tr id='pray_41' class='prayer hidden'><th class='hidden'>وزان</th><td>03:17</td><td>05:03</td><td>12:26</td><td>16:08</td><td>19:40</td><td>21:11</td></tr><tr id='pray_42' class='prayer hidden'><th class='hidden'>خنيفرة</th><td>03:26</td><td>05:07</td><td>12:26</td><td>16:04</td><td>19:37</td><td>21:03</td></tr><tr id='pray_43' class='prayer hidden'><th class='hidden'>سيدي قاسم</th><td>03:20</td><td>05:07</td><td>12:27</td><td>16:07</td><td>19:37</td><td>21:09</td></tr><tr id='pray_44' class='prayer hidden'><th class='hidden'>تيزي وسلي</th><td>03:29</td><td>05:08</td><td>12:27</td><td>16:03</td><td>19:36</td><td>21:01</td></tr><tr id='pray_45' class='prayer hidden'><th class='hidden'>طنجة</th><td>03:12</td><td>05:04</td><td>12:27</td><td>16:11</td><td>19:41</td><td>21:17</td></tr><tr id='pray_46' class='prayer hidden'><th class='hidden'>زاكورة</th><td>03:39</td><td>05:16</td><td>12:27</td><td>15:59</td><td>19:29</td><td>20:53</td></tr><tr id='pray_47' class='prayer hidden'><th class='hidden'>القصر الكبير</th><td>03:17</td><td>05:06</td><td>12:27</td><td>16:10</td><td>19:39</td><td>21:14</td></tr><tr id='pray_48' class='prayer hidden'><th class='hidden'>عرباوة</th><td>03:17</td><td>05:04</td><td>12:27</td><td>16:10</td><td>19:41</td><td>21:13</td></tr><tr id='pray_49' class='prayer hidden'><th class='hidden'>سيدي سليمان</th><td>03:21</td><td>05:09</td><td>12:27</td><td>16:08</td><td>19:37</td><td>21:10</td></tr><tr id='pray_50' class='prayer hidden'><th class='hidden'>سوق أربعاء الغرب</th><td>03:19</td><td>05:08</td><td>12:28</td><td>16:09</td><td>19:39</td><td>21:12</td></tr><tr id='pray_51' class='prayer hidden'><th class='hidden'>أصيلا</th><td>03:15</td><td>05:06</td><td>12:28</td><td>16:11</td><td>19:41</td><td>21:16</td></tr><tr id='pray_52' class='prayer hidden'><th class='hidden'>الخميسات</th><td>03:23</td><td>05:09</td><td>12:28</td><td>16:08</td><td>19:38</td><td>21:09</td></tr><tr id='pray_53' class='prayer hidden'><th class='hidden'>قلعة مكونة</th><td>03:36</td><td>05:13</td><td>12:28</td><td>16:02</td><td>19:34</td><td>20:58</td></tr><tr id='pray_54' class='prayer hidden'><th class='hidden'>العرائش</th><td>03:17</td><td>05:07</td><td>12:28</td><td>16:11</td><td>19:41</td><td>21:16</td></tr><tr id='pray_55' class='prayer hidden'><th class='hidden'>مولاي بوعزة</th><td>03:27</td><td>05:09</td><td>12:28</td><td>16:07</td><td>19:39</td><td>21:06</td></tr><tr id='pray_56' class='prayer hidden'><th class='hidden'>قصبة تادلة</th><td>03:30</td><td>05:12</td><td>12:29</td><td>16:06</td><td>19:36</td><td>21:04</td></tr><tr id='pray_57' class='prayer hidden'><th class='hidden'>سيدي يحيى الغرب</th><td>03:22</td><td>05:09</td><td>12:29</td><td>16:10</td><td>19:39</td><td>21:12</td></tr><tr id='pray_58' class='prayer hidden'><th class='hidden'>تيفلت</th><td>03:24</td><td>05:09</td><td>12:29</td><td>16:09</td><td>19:40</td><td>21:10</td></tr><tr id='pray_59' class='prayer hidden'><th class='hidden'>بني ملال</th><td>03:32</td><td>05:11</td><td>12:29</td><td>16:05</td><td>19:38</td><td>21:03</td></tr><tr id='pray_60' class='prayer hidden'><th class='hidden'>هسكورة</th><td>03:38</td><td>05:15</td><td>12:30</td><td>16:03</td><td>19:35</td><td>20:59</td></tr><tr id='pray_61' class='prayer hidden'><th class='hidden'>واد زم</th><td>03:30</td><td>05:12</td><td>12:30</td><td>16:08</td><td>19:39</td><td>21:06</td></tr><tr id='pray_62' class='prayer hidden'><th class='hidden'>أزيلال</th><td>03:34</td><td>05:12</td><td>12:30</td><td>16:05</td><td>19:38</td><td>21:02</td></tr><tr id='pray_63' class='prayer hidden'><th class='hidden'>القنيطرة</th><td>03:23</td><td>05:11</td><td>12:30</td><td>16:11</td><td>19:40</td><td>21:13</td></tr><tr id='pray_64' class='prayer hidden'><th class='hidden'>الرماني</th><td>03:27</td><td>05:11</td><td>12:30</td><td>16:09</td><td>19:40</td><td>21:10</td></tr><tr id='pray_65' class='prayer active'><th class='hidden'>الرباط وسلا</th><td>03:26</td><td>05:13</td><td>12:31</td><td>16:11</td><td>19:40</td><td>21:13</td></tr><tr id='pray_66' class='prayer hidden'><th class='hidden'>خريبكة</th><td>03:31</td><td>05:13</td><td>12:31</td><td>16:09</td><td>19:40</td><td>21:08</td></tr><tr id='pray_67' class='prayer hidden'><th class='hidden'>ورزازات</th><td>03:40</td><td>05:17</td><td>12:31</td><td>16:04</td><td>19:36</td><td>21:00</td></tr><tr id='pray_68' class='prayer hidden'><th class='hidden'>دمنات</th><td>03:37</td><td>05:14</td><td>12:32</td><td>16:07</td><td>19:39</td><td>21:03</td></tr><tr id='pray_69' class='prayer hidden'><th class='hidden'>بن سليمان</th><td>03:29</td><td>05:14</td><td>12:32</td><td>16:12</td><td>19:41</td><td>21:12</td></tr><tr id='pray_70' class='prayer hidden'><th class='hidden'>بوزنيقة</th><td>03:28</td><td>05:15</td><td>12:32</td><td>16:12</td><td>19:41</td><td>21:13</td></tr><tr id='pray_71' class='prayer hidden'><th class='hidden'>الكارة</th><td>03:31</td><td>05:15</td><td>12:33</td><td>16:11</td><td>19:41</td><td>21:11</td></tr><tr id='pray_72' class='prayer hidden'><th class='hidden'>المحمدية</th><td>03:29</td><td>05:16</td><td>12:33</td><td>16:13</td><td>19:41</td><td>21:13</td></tr><tr id='pray_73' class='prayer hidden'><th class='hidden'>قلعة السراغنة</th><td>03:37</td><td>05:18</td><td>12:33</td><td>16:09</td><td>19:39</td><td>21:06</td></tr><tr id='pray_74' class='prayer hidden'><th class='hidden'>برشيد</th><td>03:32</td><td>05:17</td><td>12:34</td><td>16:13</td><td>19:42</td><td>21:12</td></tr><tr id='pray_75' class='prayer hidden'><th class='hidden'>سطات</th><td>03:34</td><td>05:17</td><td>12:34</td><td>16:12</td><td>19:42</td><td>21:11</td></tr><tr id='pray_76' class='prayer hidden'><th class='hidden'>الدار البيضاء</th><td>03:31</td><td>05:17</td><td>12:34</td><td>16:14</td><td>19:43</td><td>21:14</td></tr><tr id='pray_77' class='prayer hidden'><th class='hidden'>تالوين</th><td>03:46</td><td>05:22</td><td>12:35</td><td>16:07</td><td>19:39</td><td>21:02</td></tr><tr id='pray_78' class='prayer hidden'><th class='hidden'>بنكرير</th><td>03:39</td><td>05:20</td><td>12:36</td><td>16:12</td><td>19:42</td><td>21:09</td></tr><tr id='pray_79' class='prayer hidden'><th class='hidden'>طاطا</th><td>03:50</td><td>05:25</td><td>12:36</td><td>16:06</td><td>19:36</td><td>20:59</td></tr><tr id='pray_80' class='prayer hidden'><th class='hidden'>مراكش</th><td>03:42</td><td>05:22</td><td>12:36</td><td>16:10</td><td>19:41</td><td>21:07</td></tr><tr id='pray_81' class='prayer hidden'><th class='hidden'>أقا</th><td>03:52</td><td>05:25</td><td>12:37</td><td>16:06</td><td>19:38</td><td>20:59</td></tr><tr id='pray_82' class='prayer hidden'><th class='hidden'>آزمور</th><td>03:35</td><td>05:21</td><td>12:37</td><td>16:16</td><td>19:45</td><td>21:15</td></tr><tr id='pray_83' class='prayer hidden'><th class='hidden'>الجديدة</th><td>03:36</td><td>05:22</td><td>12:38</td><td>16:16</td><td>19:45</td><td>21:16</td></tr><tr id='pray_84' class='prayer hidden'><th class='hidden'>اليوسفبة</th><td>03:41</td><td>05:22</td><td>12:38</td><td>16:14</td><td>19:44</td><td>21:12</td></tr><tr id='pray_85' class='prayer hidden'><th class='hidden'>تارودانت</th><td>03:50</td><td>05:29</td><td>12:39</td><td>16:11</td><td>19:40</td><td>21:06</td></tr><tr id='pray_86' class='prayer hidden'><th class='hidden'>تافراوت</th><td>03:54</td><td>05:29</td><td>12:40</td><td>16:10</td><td>19:41</td><td>21:03</td></tr><tr id='pray_87' class='prayer hidden'><th class='hidden'>آسفي</th><td>03:44</td><td>05:27</td><td>12:41</td><td>16:17</td><td>19:46</td><td>21:15</td></tr><tr id='pray_88' class='prayer hidden'><th class='hidden'>الزاك</th><td>04:02</td><td>05:36</td><td>12:41</td><td>16:07</td><td>19:37</td><td>20:58</td></tr><tr id='pray_89' class='prayer hidden'><th class='hidden'>أسا</th><td>04:00</td><td>05:36</td><td>12:41</td><td>16:09</td><td>19:38</td><td>21:01</td></tr><tr id='pray_90' class='prayer hidden'><th class='hidden'>أكادير</th><td>03:53</td><td>05:33</td><td>12:42</td><td>16:14</td><td>19:43</td><td>21:08</td></tr><tr id='pray_91' class='prayer hidden'><th class='hidden'>تزنيت</th><td>03:57</td><td>05:34</td><td>12:43</td><td>16:13</td><td>19:42</td><td>21:06</td></tr><tr id='pray_92' class='prayer hidden'><th class='hidden'>الصويرة</th><td>03:49</td><td>05:31</td><td>12:43</td><td>16:17</td><td>19:45</td><td>21:13</td></tr><tr id='pray_93' class='prayer hidden'><th class='hidden'>كلميم</th><td>04:01</td><td>05:36</td><td>12:44</td><td>16:12</td><td>19:43</td><td>21:05</td></tr><tr id='pray_94' class='prayer hidden'><th class='hidden'>سيدي إفني</th><td>04:00</td><td>05:38</td><td>12:44</td><td>16:14</td><td>19:42</td><td>21:07</td></tr><tr id='pray_95' class='prayer hidden'><th class='hidden'>طانطان</th><td>04:07</td><td>05:43</td><td>12:48</td><td>16:15</td><td>19:45</td><td>21:07</td></tr><tr id='pray_96' class='prayer hidden'><th class='hidden'>السمارة</th><td>04:16</td><td>05:49</td><td>12:50</td><td>16:13</td><td>19:43</td><td>21:03</td></tr><tr id='pray_97' class='prayer hidden'><th class='hidden'>طرفاية</th><td>04:17</td><td>05:52</td><td>12:55</td><td>16:21</td><td>19:50</td><td>21:12</td></tr><tr id='pray_98' class='prayer hidden'><th class='hidden'>العيون</th><td>04:21</td><td>05:55</td><td>12:57</td><td>16:20</td><td>19:49</td><td>21:11</td></tr><tr id='pray_99' class='prayer hidden'><th class='hidden'>بوجدور</th><td>04:30</td><td>06:03</td><td>13:02</td><td>16:23</td><td>19:52</td><td>21:12</td></tr><tr id='pray_100' class='prayer hidden'><th class='hidden'>الداخلة</th><td>04:44</td><td>06:13</td><td>13:08</td><td>16:22</td><td>19:53</td><td>21:11</td></tr><tr id='pray_101' class='prayer hidden'><th class='hidden'>الكويرة</th><td>04:57</td><td>06:24</td><td>13:12</td><td>16:18</td><td>19:51</td><td>21:07</td></tr><tr id='pray_102' class='prayer hidden'><th class='hidden'>ألنيف</th><td>03:33</td><td>05:10</td><td>12:24</td><td>15:58</td><td>19:29</td><td>20:53</td></tr><tr id='pray_103' class='prayer hidden'><th class='hidden'>ابي الجعد</th><td>03:30</td><td>05:12</td><td>12:29</td><td>16:07</td><td>19:37</td><td>21:05</td></tr></tbody></table><div id='meteo'>
<div class="meteo_today_block">
<div class="meteo_situation_block">
<div class="meteo_block">
<span class="meteo_title">الرطوبة :</span>
<span id="meteo_humidity">%50</span>
</div>
<div class="meteo_block">
<span class="meteo_title">الرياح :</span>
<span id="meteo_wind_speed">50km/h</span>
</div>
</div>
<div class="meteo_high_low_value">
<span id="meteo_high_temp">20°</span>
<span id="meteo_low_temp">10°</span>
</div>
<div class="meteo_temp_block">
<span id="meteo_temp">20°</span>
<span id="meteo_city">الدارالبيضاء</span>
</div>
<div class="meteo_temp_icon_block">
<span id="meteo_condition_main" class="meteo_temp_icon meteo_condition_large_3">20°</span>
</div>
</div>
<span class="title_schedule_weather">الأيام القادمة</span>
<div class="schedule_weather">
<div class="info_wth">
<span class="title_day">الأربعاء</span>
<span id='forcast_condition_1' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_1' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الخميس</span>
<span id='forcast_condition_2' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_2' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الجمعة</span>
<span id='forcast_condition_3' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_3' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">السبت</span>
<span id='forcast_condition_4' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_4' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الأحد</span>
<span id='forcast_condition_5' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_5' class="meteo_average_temp"></span>
</div>
</div>
</div>
<script type="text/javascript">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</script></div>
</div>
<div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FHespress%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=493032580853714" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div id="box_opinions" class="box box_white nl-box">
<h3 class="box_title title_white">النشرة البريدية</h3>
<h5 style="margin: 0 10px; text-align: center; font-family:  sans-serif;">اشترك الآن في النشرة البريدية لجريدة هسبريس، لتصلك آخر الأخبار يوميا</h5>
<div class="inline" style="text-align:center;">
<input type="email" value="" dir="ltr" name="EMAIL" placeholder="عنوان البريد الالكتروني" class="in-text" id="mce-EMAIL">
<br>
<p class="nlerr" style="margin: 0;">المرجو التحقق من صحة البريد الالكتروني</p>
<p class="nlsucc" style="margin: 0;"></p>
<a class="btn subnlinline" href="#" style="min-width: 45px;"> <span>إشترك الآن</span> </a>
<a class="btn nlloader" href="#" style="min-width: 45px; display:none;"> <img width="20px" src="https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/f1df7a36-ef4e-4774-994c-698c49a15a4f.gif"> </a>
</div>
<style type="text/css">
				.nl-box{
					background: #054cb8;
    				border: 0;
				}
				.nl-box .inline{
					padding: 8px;
				}
				.nl-box h5{
					color: #fff;
				}
				.nl-box .box_title{
					border: 0 !important;
				}
				.popup-wrap {
				  width: 100%;
				  height: 100%;
				  display: none;
				  position: fixed;
				  top: 0px;
				  left: 0px;
				  content: '';
				  background: rgba(0, 0, 0, 0.85);
				  z-index: 100001;
				}

				.popup-box {
					width: 330px;
				    padding: 50px 20px 40px 200px;
				    transform: translate(-50%, -50%) scale(0.5);
				    position: absolute;
				    top: 50%;
				    left: 50%;
				    box-shadow: 0px 2px 16px rgba(0, 0, 0, 0.5);
				    border-radius: 3px;
				    background: #074CB4;
				    text-align: center;
				    color: #fff;
				    background: url("https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/b3ae15cf-3c8f-469e-9791-77cf11830bca.png");
				}

				.popup-box .close-btn {
				  width: 30px;
				  height: 30px;
				  display: inline-block;
				  position: absolute;
				  top: 10px;
				  right: 10px;
				  border-radius: 1000px;
				  background: #ffffff;
				  font-weight: bold;
				  text-decoration: none;
				  color: #00cfff;
				  line-height: 180%;
				  font-family: tahoma;
				}

				.nl-box .inline .in-text{
					display: inline-block !important;
				    width: 180px !important;
				    height: 29px !important;
				}
				.nl-box .inline .btn{
					margin: 10px 0 !important;
				}
				.popup-wrap .in-text, .nl-box .in-text{
				  display: block;
				  width: 100%;
				  height: 26px;
				  padding: 2px 12px;
				  margin: 10px 0;
				  font-size: 14px;
				  line-height: 1.42857143;
				  color: #555;
				  background-color: #fff;
				  background-image: none;
				  border: 1px solid #ccc;
				  border-radius: 4px;
				  -webkit-box-shadow: inset 0 1px 1px rgba(0, 0, 0, .075);
				  box-shadow: inset 0 1px 1px rgba(0, 0, 0, .075);
				}

				.popup-wrap .btn , .nl-box .btn{
				  display: inline-block;
				  padding: 6px 12px;
				  margin-bottom: 8px;
				  font-size: 14px;
				  font-weight: 400;
				  line-height: 1.42857143;
				  text-align: center;
				  white-space: nowrap;
				  vertical-align: middle;
				  -ms-touch-action: manipulation;
				  touch-action: manipulation;
				  cursor: pointer;
				  -webkit-user-select: none;
				  -moz-user-select: none;
				  -ms-user-select: none;
				  user-select: none;
				  background-image: none;
				  border: 1px solid transparent;
				  border-radius: 4px;
				  background: #00cfff;
    				color: #fff;
				  font-weight: bold;
				}

				.transform-in,
				.transform-out {
				  display: block;
				  -webkit-transition: all ease 0.5s;
				  transition: all ease 0.5s;
				}

				.transform-in {
				  -webkit-transform: translate(-50%, -50%) scale(1);
				  transform: translate(-50%, -50%) scale(1);
				}

				.transform-out {
				  -webkit-transform: translate(-50%, -50%) scale(0.5);
				  transform: translate(-50%, -50%) scale(0.5);
				}
				p.nlsucc{
					margin: -10px 0 12px 0;
				    color: #36f47b;
				    font-family: sans-serif;
				    font-size: 12px;
				    display: none;
				}
				p.nlsucc a{
					color: #fff;
				}
				p.nlerr{
					margin: -10px 0 12px 0;
				    color: #F44336;
				    font-family: sans-serif;
				    font-size: 12px;
				    display: none;
				}
				input.nlerr{
					border: 1px solid #f44336 !important;
    				color: #f44336 !important;
				}

				</style>
<div class="popup-wrap">
<div class="popup-box">
<img src="https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/1be5b0fe-561e-4971-8541-e3ce375b285d.png" />
<h5 style="margin-top: 18px;font-family:  sans-serif;font-size: 14px;">اشترك الآن في النشرة البريدية لجريدة هسبريس، لتصلك آخر الأخبار يوميا</h5>
<input type="email" value="" dir="ltr" name="EMAIL" placeholder="عنوان البريد الالكتروني" class="in-text" id="mce-EMAIL-pop">
<p class="nlerr">المرجو التحقق من صحة البريد الالكتروني</p>
<p class="nlsucc"></p>
<a class="btn subnl" href="#" style="min-width: 45px;"> <span>إشترك الآن</span> </a>
<a class="btn nlloader" href="#" style="min-width: 45px; display:none;"> <img width="20px" src="https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/f1df7a36-ef4e-4774-994c-698c49a15a4f.gif"> </a>
<a class="close-btn popup-close" href="#">x</a>
</div>
</div>
<script type="text/javascript">
					var isStorage = false;
					var d = new Date();
					var rr = Math.floor((Math.random() * 2));
					(function($){
				      if (typeof(Storage) !== "undefined" && rr == 1){
				          if (localStorage.getItem("nl") === null) localStorage.setItem("nl", '{"count":0,"last":0}' );
				          var data = JSON.parse(localStorage.getItem("nl")); 
				          var success = localStorage.getItem("nlsuccess"); 
				          $('.popup-close').click(function(e) {
				            $('.popup-wrap').fadeOut(500);
				            $('.popup-box').removeClass('transform-in').addClass('transform-out');
				            localStorage.setItem("nl", '{"count":'+(++data.count)+',"last":'+ (new Date().getTime()) +'}' );
				            data = JSON.parse(localStorage.getItem("nl")); 
				            e.preventDefault();
				          });
				          $('.subnl').click(function(e) {
				          	$('.popup-wrap .subnl').toggle();
				          	$('.popup-wrap .nlloader').toggle();
							$.ajax({
							  method: "get",
							  dataType: 'jsonp',
							  url: "//hespress.us11.list-manage.com/subscribe/post-json?u=468965e49f0174820bd7776e0&amp;id=c7cd3040a9&b_468965e49f0174820bd7776e0_c7cd3040a9&c=?&EMAIL="+$("#mce-EMAIL-pop").val(),
							  success:function(data) {
							  	if (data.msg.substring(0, 1) == "0") {
							  		$(".popup-wrap p.nlerr").show();
							  		$(".popup-wrap .in-text").addClass("nlerr");
							  	}else{
							  		localStorage.setItem("nlsuccess", true );
							  		$(".popup-wrap p.nlerr").hide();
							  		$(".popup-wrap .in-text").removeClass("nlerr").prop('disabled', true);
							  		if (data.result == "success") {
							  			$(".popup-wrap p.nlsucc").html("لإتمام عملية الاشتراك.. اتبع الخطوات الواردة في الرسالة الإلكترونية الخاصة بتأكيد الاشتراك.").show();
							  			console.log("success",data.result == "success",data.result);
							  		}else{
								  		$(".popup-wrap p.nlsucc").html(data.msg).show();
							  			console.log("non",data.result == "success",data.result);
							  		}
							  		$(".popup-wrap .subnl").show();
							  	}
					          	$('.popup-wrap .subnl').toggle();
					          	$('.popup-wrap .nlloader').toggle();
							  },
							  error: function(data){
					          	$('.popup-wrap .subnl').toggle();
					          	$('.popup-wrap .nlloader').toggle();
							  }
							});

				            e.preventDefault();
				          });

				          $('.subnlinline').click(function(e) {
				          	$('.inline .subnlinline').toggle();
				          	$('.inline .nlloader').toggle();
							$.ajax({
							  method: "get",
							  dataType: 'jsonp',
							  url: "//hespress.us11.list-manage.com/subscribe/post-json?u=468965e49f0174820bd7776e0&amp;id=c7cd3040a9&b_468965e49f0174820bd7776e0_c7cd3040a9&c=?&EMAIL="+$("#mce-EMAIL").val(),
							  success:function(data) {
							  	if (data.msg.substring(0, 1) == "0") {
							  		$(".inline p.nlerr").show();
							  		$(".inline .in-text").addClass("nlerr");
							  	}else{
							  		localStorage.setItem("nlsuccess", true );
							  		$(".inline p.nlerr").hide();
							  		$(".inline .in-text").removeClass("nlerr").prop('disabled', true);
							  		if (data.result == "success") {
							  			$(".inline p.nlsucc").html("لإتمام عملية الاشتراك.. اتبع الخطوات الواردة في الرسالة الإلكترونية الخاصة بتأكيد الاشتراك.").show();
							  			console.log("success",data.result == "success",data.result);
							  		}else{
								  		$(".inline p.nlsucc").html(data.msg).show();
							  			console.log("non",data.result == "success",data.result);
							  		}
							  		$(".inline .subnlinline").show();
							  	}
					          	$('.inline .subnlinline').toggle();
					          	$('.inline .nlloader').toggle();
							  },
							  error: function(data){
					          	$('.inline .subnlinline').toggle();
					          	$('.inline .nlloader').toggle();
							  }
							});

				            e.preventDefault();
				          });

				          $(document).mouseleave(function() {
				            var last = new Date(data.last);
				            var now = new Date();
				            var timeDiff = Math.abs(now.getTime() - last.getTime());
				            var diffDays = Math.ceil(timeDiff / (1000 * 3600 * 24));

				            if ((data.count == 0 && !success) || (data.count == 1 && diffDays > 7 && !success) || (data.count > 1 && !success && diffDays > 15)) {
				                $('.popup-wrap').fadeIn(250);
				                $('.popup-box').removeClass('transform-out').addClass('transform-in');
				            }
				          });
				      }

					})(jQuery);

				</script>
</div>
<h3 class="box_title title_white">استطلاع هسبريس</h3>
<div id="box_poll_361" class="box_left_white_box box_left_white box_poll">
<span class="poll_question"> ما تقييمكم للأعمال التلفزية الرمضانية المغربية؟</span>
<div id="poll_form_holder_361">
<form method="post" id="poll_form_361" onsubmit="updatePoll(361);return false;">
<input type="hidden" name="action" value="poll" />
<input type="hidden" name="cmd" value="vote" />
<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="993" />
جيدة
</label>
<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="992" />
متوسطة
</label>
<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="991" />
ضعيفة
</label>
<div class="button_holder">
<input class="button_vote" type="submit" name="submit" value="تصويت" />
<input class="button_results" type="submit" name="submit" value="النتيجة" />
<a href="https://www.hespress.com/poll/index.html" class="view_polls">أرشيف الاستطلاعات</a>
</div>
</form>
</div>
</div>
<div class="popular_tabs spr_css spr-medium_box_bg">
<ul id="popular_tabs" class="tabs">
<li><a href="#box_most_popular">الأكثر مشاهدة</a></li>
<li><a href="#box_top_rated">الأكثر تقييماً</a></li>
<li><a href="#box_most_commented">الأكثر تعليقاً</a></li>
</ul>
</div>
<div class="box_left_white_box box_left_white">
<div id="box_most_popular">
<div class="box_most_commented">
<ul>
<li>
<a class="spr_css spr-comments_bg" href="/writers/394241.html">
الكاميرا الخفية بين الحرية والسخرية
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/opinions/394244.html">
ابنتي كُوني صحافية، ولا تخافي !
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/international/394245.html">
الحكومة التركية تخلط &quot;صاحبة الجلالة&quot; والعمالة
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/sport/394248.html">
التزام الصف .. عادة روسية تجذب الموندياليّين
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/faits-divers/394249.html">
الدرك يفكك عصابة متخصصة في سرقة المنازل
</a>
</li>
</ul>
</div>
</div>
<ol id="box_top_rated">
<li><p><a href="/sport/394248.html">التزام الصف .. عادة روسية تجذب الموندياليّين <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/histoire/394265.html">التاريخ المحاصر ـ 21 ـ .. مشاريع سياسية لبناء الدولة المستقلة <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/writers/394270.html">الإثراء الغير المشروع .. حق أريد به باطل <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/societe/394272.html">التفاؤل يسود وسط تلاميذ الرباط في أوّل أيام امتحانات الباكالوريا <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/societe/394278.html">تحديد قيمة زكاة الفطر في 13 درهما بكل المغرب <span class="article_stats">(5.00)</span></a></p></li>
</ol>
<div class="box_most_commented">
<ul id="box_most_commented">
<li><a href="/economie/394382.html">وزير الفلاحة: إتلاف الحليب في &quot;القوادس&quot; أمر خطير يحز في القلب - (254)</a></li>
<li><a href="/politique/394361.html">انضمام وزير إلى احتجاج عمال &quot;سنطرال&quot; يغضب رئيس الحكومة - (216)</a></li>
<li><a href="/economie/394364.html">أخنوش يحذر من تداعيات حملة المقاطعة على الفلاحين الصغار - (176)</a></li>
<li><a href="/economie/394358.html">الداودي يشارك في احتجاج عمال &quot;سنطرال&quot; لإيقاف حملة المقاطعة - (160)</a></li>
<li><a href="/facebook/394376.html">وقفة الداودي مع عمال &quot;سنطرال&quot; تضع وزير الحكامة تحت المقصلة - (141)</a></li>
</ul>
</div>
<script type="text/javascript">
			var popular_tabs = new Control.Tabs('popular_tabs');
		</script>
</div>

<div id="box_article_rating">
<h3 class="box_title">قيم هذا المقال</h3>
<div class="article_rating">0</div>
<div id="stars"> </div>
<script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 394414;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'https://s1.hespress.com/themes/hespress/img/stars.gif'
				});
            </script>
</div>

<div id="box_category_related" class="box box_white">
<h3 class="box_title title_white spr_css spr-medium_box_bg">المزيد في مجتمع</h3>
<div class="box_content">
<ul>
<li><a href="/societe/394304.html">نقابات الصيادلة تتبرأ من أدوية تسمين الأضاحي</a></li>
<li><a href="/societe/394414.html">&quot;تسريبات الباك&quot; مستمرة والوزارة تعلن تراجع الغش بـ11,23 في المائة</a></li>
<li><a href="/societe/394295.html">التجار الصغار يطالبون بحلول لمخزون منتوجات &quot;حملة المقاطعة&quot;</a></li>
<li><a href="/societe/394331.html">تحذيرات من انتشار &quot;الليشمانيا&quot; ضواحي تزنيت</a></li>
<li><a href="/societe/394162.html">ضعف استيعاب المخيّمات يجهض استمتاع الأطفال بـ&quot;العطلة للجميع&quot;</a></li>
<li><a href="/societe/394316.html">الدكالي يبرر &quot;ابتزاز&quot; المصحات الخاصة للمغاربة</a></li>
<li><a href="/societe/394266.html">دعوة إلى الاحتجاج على هامش منتدى دولي</a></li>
<li><a href="/societe/394312.html">عاملات مغربيات يشعلن الغضب بإسبانيا .. التفاصيل الكاملة للقصة</a></li>
<li><a href="/societe/394290.html">أكاديميات تستعين بفنانين للتحسيس بعواقب الغش في الامتحانات</a></li>
<li><a href="/societe/394278.html">تحديد قيمة زكاة الفطر في 13 درهما بكل المغرب</a></li>
</ul>
</div>
</div>
<h3 class="box_title title_white"><a ga-cat="writers" href="https://www.hespress.com/writers/index.1.html">كُتّاب وآراء</a></h3>
<div id="box_pins" class="box box_white">
<div id="mainTicker" class="ticker_summary1">
<div class="scroller">
<div id="ticker_394241" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/394241.html" ga-action="د.محمد شقير">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/chakir_642658676.jpg" width="35" height="48" alt="د.محمد شقير" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/394241.html">الكاميرا الخفية بين الحرية والسخرية</a></h3>
<span class="story_author">د.محمد شقير</span>
</div>
<div id="ticker_393752" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/393752.html" ga-action="عبد الله الحلوي">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/drhaloui_475442582_878320651.jpg" width="35" height="48" alt="عبد الله الحلوي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/393752.html">لماذا تصلح الجامعة المغربية؟</a></h3>
<span class="story_author">عبد الله الحلوي</span>
</div>
<div id="ticker_394270" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/394270.html" ga-action="عبداللطيف وهبي">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/ouahbi_697942133.jpg" width="35" height="48" alt="عبداللطيف وهبي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/394270.html">الإثراء الغير المشروع .. حق أريد به باطل</a></h3>
<span class="story_author">عبداللطيف وهبي</span>
</div>
<div id="ticker_394250" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/394250.html" ga-action="عبد الصمد بن شريف*">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/_______abdessamadbenchrif_1_538616423.jpg" width="35" height="48" alt="عبد الصمد بن شريف*" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/394250.html">على هامش انتخاب المجلس الوطني للصحافة</a></h3>
<span class="story_author">عبد الصمد بن شريف*</span>
</div>
<div id="ticker_394234" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/394234.html" ga-action="مبارك بلقاسم">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2018/mbarekbelkacem_926776343.jpg" width="35" height="48" alt="مبارك بلقاسم" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/394234.html">أسماء البلدان باللغة الأمازيغية</a></h3>
<span class="story_author">مبارك بلقاسم</span>
</div>
<div id="ticker_394303" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/394303.html" ga-action="أشرف الطريبق">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2016/10/Tribak_619009334.jpg" width="35" height="48" alt="أشرف الطريبق" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/394303.html">الحقيقة الضائعة في ملف بوعشرين</a></h3>
<span class="story_author">أشرف الطريبق</span>
</div>
<div id="ticker_394251" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/394251.html" ga-action="عبد الرحمان شحشي*">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2017/06/Abderrahman_Chahchi_147855062.jpg" width="35" height="48" alt="عبد الرحمان شحشي*" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/394251.html">غوغاء مواقع التواصل الاجتماعي</a></h3>
<span class="story_author">عبد الرحمان شحشي*</span>
</div>
<div id="ticker_394099" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/394099.html" ga-action="عبد الحميد البجوقي">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2017/09/abde_alhamid_beyuki_330082227.jpg" width="35" height="48" alt="عبد الحميد البجوقي" /></a>
</div>
 <h3><a ga-cat="writers" href="/writers/394099.html">نهاية الأحزاب التقليدية في أوروبا؟</a></h3>
<span class="story_author">عبد الحميد البجوقي</span>
</div>
<div id="ticker_394231" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/394231.html" ga-action="المريزق المصطفى">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/mrizek_927098642.jpg" width="35" height="48" alt="المريزق المصطفى" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/394231.html">في الطريق إلى مغرب المستقبل</a></h3>
<span class="story_author">المريزق المصطفى</span>
</div>
<div id="ticker_394232" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/394232.html" ga-action="محمد أديب السلاوي">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2018/02/AdibSlaoui_886582971.jpg" width="35" height="48" alt="محمد أديب السلاوي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/394232.html">كيف أصبح تعليمنا مهددا بالسكتة القلبية...؟</a></h3>
<span class="story_author">محمد أديب السلاوي</span>
</div>
<div id="ticker_394108" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/394108.html" ga-action="عبده حقي">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2017/09/abdouhakki_863370144.jpg" width="35" height="48" alt="عبده حقي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/394108.html">إلى جبل شاهق بغربتي</a></h3>
<span class="story_author">عبده حقي</span>
</div>
<div id="ticker_394113" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/394113.html" ga-action="إبراهيم أبراش">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2017/06/ibrahemibrach_563565451.jpg" width="35" height="48" alt="إبراهيم أبراش" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/394113.html">من عبثية حوارات المصالحة إلى خطة إنقاذ وطني</a></h3>
<span class="story_author">إبراهيم أبراش</span>
</div>
<div id="ticker_394212" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/394212.html" ga-action="د. المصطفى كرين">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2018/grine_674197307.jpg" width="35" height="48" alt="د. المصطفى كرين" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/394212.html">لا يمكن محاربة الإسلام السياسي</a></h3>
<span class="story_author">د. المصطفى كرين</span>
</div>
</div>
</div>
</div>
<div class="banner_right_bottom">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6316930168563055";
/* 300x250, created 12/18/09 */
google_ad_slot = "9116501954";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
<div id="dynamic_box_center">
<div id="box_center_holder">
<a class="print" href="/societe/394414.html?print">Imprimer</a>
<div class="box_breadcrumb">
<a href="https://www.hespress.com/">الرئيسية</a> |
<a href="/societe/index.1.html">مجتمع</a> |
<strong>&quot;تسريبات الباك&quot; مستمرة والوزارة تعلن تراجع الغش بـ11,23 في المائة</strong>
</div>
<div align="right">
</div>
<div id="article_holder">
<h1 class="page_title">&quot;تسريبات الباك&quot; مستمرة والوزارة تعلن تراجع الغش بـ11,23 في المائة</h1>
<div class="image">
<img style="max-width: 470px;" src="https://t1.hespress.com/files/2018/06/Bac_2J_uin2018_1_556974432.jpg" alt="&quot;تسريبات الباك&quot; مستمرة والوزارة تعلن تراجع الغش بـ11,23 في المائة" />
</div>
<div id="article_body">
<div align="right">
<span class="story_author">هسبريس - أمال كنين (صورة: منير امحيمدات)</span>
</div>
<div class="story_stamp">
<span class="story_date">الأربعاء 06 يونيو 2018 - 12:00</span>
</div>
<p>على الرغم من تحذيرات وزارة التربية الوطنية والتكوين المهني بشأن تسريب امتحانات الباكالوريا دقائق بعد انطلاقها، وعلى الرغم من إلقاء القبض على بعض الواقفين وراء ذلك؛ فإن التسريبات استمرت خلال اليوم الثاني من اجتياز الامتحانات.</p> <p>وحسب ما عاينته هسبريس فقد نُشرت صورة لمادة الرياضيات لشعبتي العلوم الطبيعية والعلوم الفيزيائية دقائق بعد انطلاق الامتحان، وسرعان ما جرى نشر أجوبة عن الأسئلة كما نشرت الصور عبر مجموعات على الواتساب، وسرعان ما تم حذف الصور بعد نهاية الامتحان. وتم التوعد بنشر صور امتحان مادة الفلسفة عشية اليوم إضافة إلى محاولة وضع حلول لها.</p> <p>وأعلنت وزارة التربية الوطنية تسجيل 751 حالة غش خلال اليوم الأول من الامتحانات، مؤكدة أن مصالح خلايا اليقظة والتتبع قد تمكنت في ظرف زمني قياسي بتنسيق مع المصالح الأمنية من ضبط الأشخاص الذين كانوا وراء عملية تصوير مواضيع الامتحانات ونشرها على صفحات التواصل الاجتماعي بعد انطلاق الاختبارات، لافتة إلى أن السلطات الأمنية ألقت القبض على عدد منهم وأحالتهم على القضاء.</p> <p>وكشفت الوزارة تراجع نسبة الغش مقارنة مع السنة الماضية بحوالي 11،23 في المائة، مؤكدة أيضا أن نسبة الحضور خلال الامتحان بلغت 98،43 في المائة في صفوف المتمدرسين و59،85 في المائة في صفوف الأحرار.</p> <p>وسبق أن أوضحت الوزارة ذاتها أن لجنا لليقظة والتتبع أحدثت على الصعيد الإقليمي والجهوي والوطني لتتبع كل ما يتعلق بإجراء امتحانات البكالوريا وبنشر المعطيات المتعلقة بمواضيعها، للتمكن من التدخل الآني خلال إجراء الاختبارات.</p> <p>وأشار المصدر نفسه إلى أنه سيتم تسخير موارد إضافية مهمة، سواء فيما يتعلق بالامتحانات الجهوية أو الوطنية؛ منها تعبئة 41 ألفا و660 مكلفا بالحراسة، وحوالي 40 ألف أستاذ مصحح للتعامل مع 3,6 ملايين ورقة إجابة.</p> <p>وعلى مستوى الأكاديميات الجهوية، سيتم تحضير 20 ألفا و830 قاعة امتحان موزعة على حوالي 1500 مركز للامتحان بمختلف المديريات الإقليمية، وانتداب حوالي 1500 ملاحظ على مستوى مراكز الامتحان و164 مراقبا جهويا و200 مراقب وطني للإجراء والتصحيح.</p>
</div>
<div id="fbshare" class="noprint">
<a class="facebookShare" onclick="javascript:window.open(this.href , 'fbsharepop' ,'toolbar=0,status=0,scrollbars=1,width=640,height=450');return false;" name="fb_share" type="button_count" target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.hespress.com/societe/394414.html">Partager</a>
</div>
<div id="box_social_bookmarks">
<table>
<tr>
<td>
<iframe class="socialfacebook" src="https://www.facebook.com/plugins/like.php?href=https://www.hespress.com/societe/394414.html&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px; margin-top: 3px;" allowTransparency="true"></iframe>
</td>
<td>
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="hespress" data-lang="fr">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</td>
<td><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-counter="right"></script></td>
</tr>
</table>
</div>
<div id="adsarticle">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6316930168563055" data-ad-slot="1593209834"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="jubna3868"></div>
<script type="text/javascript">
    /*(function() {
        var params =
            {
                id: "bb3598b3-ed66dad6-8a350377-78fcafb6",
                d: "YWJvdWRjcm0uY29t",
                cb: ((new Date()).valueOf().toString())
            };
        var qs="";
        for(var key in params){qs+=key+"="+params[key]+"&"}
            qs=qs.substring(0,qs.length-1);
        var s = document.createElement("script");
        s.type= "text/javascript";
        s.setAttribute("data-cfasyn", "false");
        s.src = "https://jubna.com/ar/api/widget/3868?" + qs;
        s.async = true;
        document.getElementById("jubna3868").appendChild(s);
    })();*/
</script>

<div id="box_comments">
<div class="box_body">
<hr width="460" size="1" color="" />
<h4>الآراء الواردة في التعليقات تعبر عن آراء أصحابها وليس عن رأي هسبريس</h4>
<div class="comment_block">
<h4 class="title_comments">
<a href="/feed/http://www.hespress.com/permalink/394414.rss"><img src="https://s1.hespress.com/themes/hespress/img/icon_feed.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS" /></a>
تعليقات الزوّار <span>(7)</span>
</h4>
<script type="text/javascript">
									comments_order = new CommentsOrder;
									comments_order.initial_order="uporder"; 
									
									
									// need to run init after dom is loaded!!
									document.observe("dom:loaded", function() {
										comments_order.init();
									});
								</script>

<div id="comment_list">
<div class="comment_holder" id="comment_number_14047952">
<div class="irow_1">
<div class="comment_body_in">
<a name="comment_14047952"> </a>
<div class="comment_body">
<div class="comment_header">
1 -
<strong>Ghomari</strong>
<span class="comment_date">الأربعاء 06 يونيو 2018 - 12:15</span>
</div>
<div class="comment_text">
ماذا نتتظرون في بلاد الغش و النهب و السرقة المكشوفة؟<br />
رحمة الله على هذه البلاد و من وجد جحرا يلجأ إليه فلا يتردد...
</div>
<div class="comment_actions">
<span id="comment_report_14047952">
<a rel="nofollow" target="_blank" href="/abuse.php?id=14047952&id_article=394414">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_14047952">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_14047952">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(14047952, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(14047952, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_14047952" class="result">
8
 </div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_14047979">
<div class="irow_0">
<div class="comment_body_in">
<a name="comment_14047979"> </a>
<div class="comment_body">
<div class="comment_header">
2 -
مقاطعون حتى . . .
<span class="comment_date">الأربعاء 06 يونيو 2018 - 12:25</span>
</div>
<div class="comment_text">
الغش في كل شئ ، كيف تفسر تفتيش التلاميذ بالعصي الالكترونية (كاشف المعادن) وهو غير مشغل (في وضعية OFF) من طرف المسؤول.<br />
هناك غش بالعدسة ولوزمها من غير هاتف.<br />
الحل : استعمال رادار التشويش في كل مركز.<br />
أين وصل التحقيق في تسريب امتحان الرياضيات لدورة يونيو 2015. <br />
عااااااجل :<br />
الشعب يقدم استقالته ومستعد لمغادرة المغرب بعد احتجاج الحكومة عليه<br />
مقاطعون حتى . . .
</div>
<div class="comment_actions">
<span id="comment_report_14047979">
<a rel="nofollow" target="_blank" href="/abuse.php?id=14047979&id_article=394414">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_14047979">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_14047979">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
 </a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(14047979, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(14047979, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_14047979" class="result">
3
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_14047981">
<div class="irow_1">
<div class="comment_body_in">
<a name="comment_14047981"> </a>
<div class="comment_body">
<div class="comment_header">
3 -
استاذ
<span class="comment_date">الأربعاء 06 يونيو 2018 - 12:27</span>
</div>
<div class="comment_text">
حاربو الفقر و الظلم حاربو الزبونية والمحسوبية .. واتركو الأجيال لتعش بسلام.
</div>
<div class="comment_actions">
<span id="comment_report_14047981">
<a rel="nofollow" target="_blank" href="/abuse.php?id=14047981&id_article=394414">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_14047981">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_14047981">
 <a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(14047981, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(14047981, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_14047981" class="result">
4
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_14047987">
<div class="irow_0">
<div class="comment_body_in">
<a name="comment_14047987"> </a>
<div class="comment_body">
<div class="comment_header">
4 -
استاذة
<span class="comment_date">الأربعاء 06 يونيو 2018 - 12:29</span>
</div>
<div class="comment_text">
ضاهرة الغش موجودة في كل الدول وإذا كانت عندنا بنسبة كبيرة فالمدرسة ما عي إلا انعكاس لما يحدث في المجتمع..حيث تجذر الغش وغيره فقط لا يمكن لوم التلميذ فالتلميذ هو نتاج منظومة التعليم المعطوبة ..حيث البقاء للذي يحصد أكبر معدل و يقطع الطريق أمام التلاميذ الحاصلين على معدلات متدنية في حين يجب إتاحة الفرصة لإجتياز المباريات لكل الناجحين في الباك..و فتح آفاق الدراسة لهم فالمعدل ليس هو المعيار الحقيقي..أعرف تلميذ حصل على معدل 11،42 التحق بالكلية لدراسة الفزياء حصل على الاجازة بميزة حسن جدا ..ثم الماستر و الآن يحضر للدكتراه..
</div>
<div class="comment_actions">
<span id="comment_report_14047987">
<a rel="nofollow" target="_blank" href="/abuse.php?id=14047987&id_article=394414">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_14047987">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_14047987">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(14047987, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(14047987, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_14047987" class="result">
0
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_14047995">
<div class="irow_1">
<div class="comment_body_in">
<a name="comment_14047995"> </a>
<div class="comment_body">
<div class="comment_header">
5 -
<strong>immad</strong>
<span class="comment_date">الأربعاء 06 يونيو 2018 - 12:34</span>
</div>
<div class="comment_text">
الحل بسيط هو قطع الانترنيت لمدة ثلاث ساعات زمن المادة ثم ارجاعها.... لاتوجد حراسة تامة مائة بالمائة التلميذ اذا جردته من الهاتف اخرج الاوراق المصغرة واذا جردته من الاوراق المصغرة تملك مع اصدقائه وفي جميع الاحوال حالة غش... على العموم لو طبق القانون والصرامة سنجد الوزارة تعلن هذا العام نسبة خمسة بالمائة على اقصى تقدير هي التي ستنجح....
</div>
<div class="comment_actions">
<span id="comment_report_14047995">
<a rel="nofollow" target="_blank" href="/abuse.php?id=14047995&id_article=394414">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_14047995">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_14047995">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(14047995, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(14047995, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_14047995" class="result">
0
</div>
</div>
</div>
</div>
</div>
</div>
<div class="comment_holder" id="comment_number_14047996">
<div class="irow_0">
<div class="comment_body_in">
<a name="comment_14047996"> </a>
<div class="comment_body">
<div class="comment_header">
6 -
REDA
 <span class="comment_date">الأربعاء 06 يونيو 2018 - 12:34</span>
</div>
<div class="comment_text">
تعويضات الامتحان :<br />
مدير الاكاديمية 10 المليون<br />
النائب 3 المليون<br />
رئيس مركز الامتحان 2000 درهم<br />
باقي الاداريين و الملاحظين : بين 500 و 1000 درهم<br />
الاستاذ الذي يحرس التلاميذ يعني في فوهة المدفع و معرض للاخطار : 0 درهم<br />
و بااغين ميكونش الغش ؟<br />
اضافة الى ذلك علاش متكونش الكاميرات و قطع التصال بالانترنيت
</div>
<div class="comment_actions">
<span id="comment_report_14047996">
<a rel="nofollow" target="_blank" href="/abuse.php?id=14047996&id_article=394414">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_14047996">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_14047996">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(14047996, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(14047996, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_14047996" class="result">
0
</div>
</div>
</div>
 </div>
</div>
</div>
<div class="comment_holder" id="comment_number_14048000">
<div class="irow_1">
<div class="comment_body_in">
<a name="comment_14048000"> </a>
<div class="comment_body">
<div class="comment_header">
7 -
<strong>خديجة</strong>
<span class="comment_date">الأربعاء 06 يونيو 2018 - 12:35</span>
</div>
<div class="comment_text">
كل ما يلزم هو تربية التلميذ من بداية تعلمه على احترام المدرسة وقوانينها ... لا التعود بالعقاب ؟! الدولة دائما ما تلجئ لأسلوب العنف؟!
</div>
<div class="comment_actions">
<span id="comment_report_14048000">
<a rel="nofollow" target="_blank" href="/abuse.php?id=14048000&id_article=394414">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_14048000">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>
<span id="comment_nav_up_14048000">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(14048000, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(14048000, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_14048000" class="result">
0
</div>
</div>
</div>
</div>
</div>
</div>
<div id="new_comment_holder"> </div>
<div id="box_pagination">
<span class="pagination">
</span>
المجموع:
<span class="pagination_total">
7
</span>
| عرض:
<span class="pagination_total">
1 - 7
</span>
</div>
</div>
<div id="comment_dump_container"> </div>
<div id="comment_form_holder">
<h4 class="title_comments">أضف تعليقك</h4>
<form method="post" id="comment_form" onsubmit="return updateComments();">
<input type="hidden" name="action" value="comment" />
<input type="hidden" name="cmd" value="add" />
<input type="hidden" name="COMMENT_article_id" value="394414" />
<div id="post-reply" class="box">
<div class="form_line">
<label>اسم كاتب التعليق*: </label>
<div class="formElement">
<input id="COMMENT_author" name="COMMENT_author" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>البريد الإلكتروني*: </label>
<div class="formElement">
<input id="COMMENT_email" name="COMMENT_email" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>عنوان التعليق: </label>
<div class="formElement">
<input id="COMMENT_www" name="COMMENT_www" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>التعليق*:</label>
<div class="formElement">
<textarea id="COMMENT_description" name="COMMENT_description" class="bbcodearea add_comment default_fields" onkeyup="compteur()" onchange="compteur()" onkeypress="return checkMaxLength(event)" rows="7" cols="50"> </textarea>
<label id="wordCount">عدد الاحرف المتبقية 1000/1000 </label>
</div>
</div>
<div class="form_line">
<label></label>
<div class="formElement">
<input type="submit" id="send_comment" class="button" value="ارسال التعليق" />
</div>
</div>
<h4 class="rules_comments">
<span>من شروط النشر: عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الإلهية، والابتعاد عن التحريض العنصري والشتائم.</span></h4>
</div>
</form>
<script type="text/javascript">
						arabic_keyboard = new ArabicKeyboard;
						// need to run init after dom is loaded!!
						document.observe("dom:loaded", function() {
							arabic_keyboard.init();
						});

					</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.hespress.com/permalink/394414.html',
						article_id: 394414,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {
				var message =  checkInputs()  ;
				if ( message ){
					alert('الرجاء إدخال الحقول المطلوبة' +"\n" + message);
					return false;
				}
				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				// just hide submit and add a message
				$('send_comment').up().insert( new Element('p').update('نشكركم على مشاركتكم') );
				$('send_comment').hide();
				
				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.hespress.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
							$('comment_form_holder').remove();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>

</div>
</div>
</div>
<div id="dynamic_box_right">
<div id="box_right_holder">
<div>
<a target="_blank" href="https://www.facebook.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/fb.png" /></a>
<a target="_blank" href="https://www.twitter.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/tw.png" /></a>
<a target="_blank" href="https://bit.ly/2nSBfHS"><img width="38" src="https://s1.hespress.com/themes/hespress/img/yt.png" /></a>
<a target="_blank" href="https://www.instagram.com/hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/ig.png" /></a>
</div>
<h3 class="box_title title_white spr_css spr-small_box_bg"><a href="https://www.hespress.com/videos/index.1.html">صوت وصورة</a></h3>
<div id="entertainment_stripe" dir="ltr">
<div id="entertainment_stripe_stripe_body" class="box_stripes">
<div class="box_stripes_holder">
<div class="scroller">
<div id="entertainment_stripe_section1" class="section">
<a ga-cat="sawt-soura" href="/videos/394309.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_807294101.jpg" width="150" height="100" alt="قضاة المغرب في مباراة كروية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394309.html">قضاة المغرب في مباراة كروية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394340.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_621891915.jpg" width="150" height="100" alt="كريشة والوساطة بعُمان" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394340.html">كريشة والوساطة بعُمان</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394379.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/centrale_619377061.jpg" width="150" height="100" alt="برلمانيون ومقاطعة الحليب" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394379.html">برلمانيون ومقاطعة الحليب</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394374.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/06/Daoudiune_741395733.jpg" width="150" height="100" alt="الداودي وغضبة العثماني" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394374.html">الداودي وغضبة العثماني</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394363.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/06/CentraleDanone_151536012.jpg" width="150" height="100" alt="احتجاج عمال سنطرال" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394363.html">احتجاج عمال سنطرال</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394215.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_276197680.jpg" width="150" height="100" alt="العلوي .. باحماد وبوحمارة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394215.html">العلوي .. باحماد وبوحمارة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394336.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_977056806.jpg" width="150" height="100" alt="تكييف الامتحان لذوي الإعاقة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394336.html">تكييف الامتحان لذوي الإعاقة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394259.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_516127094.jpg" width="150" height="100" alt="مع صفاء وهناء" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394259.html">مع صفاء وهناء</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394338.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_808625140.jpg" width="150" height="100" alt="امتحانات الباك بتمارة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394338.html">امتحانات الباك بتمارة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394325.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_787188215.jpg" width="150" height="100" alt="تلامذة أكادير والباكالوريا" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394325.html">تلامذة أكادير والباكالوريا</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394308.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_170880557.jpg" width="150" height="100" alt="أجواء الباكالوريا بمراكش" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394308.html">أجواء الباكالوريا بمراكش</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394299.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_585122930.jpg" width="150" height="100" alt="سفارة فرنسا وتغيرات المناخ" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394299.html">سفارة فرنسا وتغيرات المناخ</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394302.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_396912387.jpg" width="150" height="100" alt="اختبارات الباك بالبيضاء" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394302.html">اختبارات الباك بالبيضاء</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394298.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_919153560.jpg" width="150" height="100" alt="الوزير أمزازي وحالات الغش" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394298.html">الوزير أمزازي وحالات الغش</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394293.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_604013359.jpg" width="150" height="100" alt="امتحانات الباك بطنجة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394293.html">امتحانات الباك بطنجة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394257.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_165299651.jpg" width="150" height="100" alt="جديد العروسي" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394257.html">جديد العروسي</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394296.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_531016655.jpg" width="150" height="100" alt="امتحانات الباك بالرباط" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394296.html">امتحانات الباك بالرباط</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394277.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/06/Bac_12_450918596.jpg" width="150" height="100" alt="الحكومة وامتحانات الباك" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394277.html">الحكومة وامتحانات الباك</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394262.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_708500525.jpg" width="150" height="100" alt="تسبيحات -20- رمضانية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394262.html">تسبيحات -20- رمضانية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394294.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_856180590.jpg" width="150" height="100" alt="تلاميذ وجدة والباكالوريا" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394294.html">تلاميذ وجدة والباكالوريا</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394260.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_565939220.jpg" width="150" height="100" alt="قوة في ملف بوعشرين" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394260.html">قوة في ملف بوعشرين</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394186.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_203911493.jpg" width="150" height="100" alt="قيم المجتمع: عنف الصورة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394186.html">قيم المجتمع: عنف الصورة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394203.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_111520517.jpg" width="150" height="100" alt="مسابقة حفظ القرآن الكريم" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394203.html">مسابقة حفظ القرآن الكريم</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394157.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_411424721.jpg" width="150" height="100" alt="فاطمة .. عُمان والهجرة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394157.html">فاطمة .. عُمان والهجرة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/394219.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/videos_989559383.jpg" width="150" height="100" alt="أوراق امتحانات الباكالوريا" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/394219.html">أوراق امتحانات الباكالوريا</a></h3>
<hr class="line_left" />
</div>
</div>
</div>
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6316930168563055" data-ad-slot="7639794074"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<div id="footer">
<div class="footer">
<div class="static_footer">


<a href="https://www.hespress.com/publier.html">
للنشر في الموقع
</a> | <a href="https://www.hespress.com/contact.html">
اتصل بنا
</a> | <a href="https://www.hespress.com/advertising-on-hespress.html">
للإشهار
</a> | <a href="https://www.hespress.com/conditions.html">
شروط الإستخدام
</a> | <a href="https://www.hespress.com/team.html">
فريق العمل
</a> | <a href="https://www.hespress.com/blogs.html">
مدونات
</a> | <a href="https://www.hespress.com/site-web.html">
مواقع صديقة
</a> | <a href="https://www.hespress.com/partenaire.html">
شركاؤنا
</a> | <a href="https://www.hespress.com/archives.html">
الأرشيف
</a>
</div>
<div class="footer_note">
<div class="footer_note_third spr_css spr-footer_bg">
<a href="http://hespress.com">POWERED BY HESPRESS</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1504626524652-5" style="height:1px; width:1px;">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
    </script>
</div>
</div>
</div>
<div class="deco hidden_deco" id="deco1" style="z-index: 100000;">

<div id="div-gpt-ad-1504626524652-3" style="height:744px; width:191px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-3'); });
	</script>
</div>
</div>
<div class="deco hidden_deco" id="deco2" style="z-index: 100000;">

<div id="div-gpt-ad-1504626524652-4" style="height:744px; width:191px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-4'); });
</script>
</div>
</div>
<script type="text/javascript">
	function adjustMargins(){
		var width = $$('body')[0].getWidth();
		var margin = (width-975)/2 - 191 ;
		var deco1 = $('deco1');
		deco1.setStyle({left:margin+'px' });
		var deco2 = $('deco2');
		deco2.setStyle({right:margin+'px'});
		if ( deco1.hasClassName('hidden_deco')){
			deco1.removeClassName('hidden_deco');
		}
		if ( deco2.hasClassName('hidden_deco')){
			deco2.removeClassName('hidden_deco');
		}
	}
	adjustMargins();
	Event.observe( window , 'resize' , adjustMargins);
</script>
<div>
<script type="text/javascript">
     setTimeout(function(){
        _gaq.push(['_trackEvent', 'Article', 'View', '394414', 1]);
      }, 2000);
    </script>
<div>
</div>
<div>
<div id="div-gpt-ad-1504626524652-5" style="height:1px; width:1px;">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
            </script>
</div>
</div>
</div>
</body>
</html>