<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar" xml:lang="ar">
<head>

<title>الحكومة تسعى للتحكم في الدعم الموجه للفقراء عبر السجل الاجتماعي</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="HESPRESS" />
<meta name="generation-time" content="0s" />
<meta property="fb:pages" content="272535046654" />
<meta property="og:title" content="الحكومة تسعى للتحكم في الدعم الموجه للفقراء عبر السجل الاجتماعي" />
<meta name="twitter:title" content="الحكومة تسعى للتحكم في الدعم الموجه للفقراء عبر السجل الاجتماعي" />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="271873009627166" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hespress" />
<meta name="twitter:domain" content="Hespress" />
<meta name="twitter:creator" content="@hespress" />
<meta property="og:locale" content="ar_ma" />
<meta property="og:site_name" content="Hespress" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hespress.com/societe/413924.html" />
<link rel="canonical" href="https://www.hespress.com/societe/413924.html" />
<meta property="og:url" content="https://www.hespress.com/societe/413924.html" />
<meta name="twitter:url" content="https://www.hespress.com/societe/413924.html" />
<meta property="og:image" content="https://s1.hespress.com/cache/thumbnail/mega/2018/11/PoorMorocco_807716159.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="499" />
<meta name="twitter:image:src" content="https://t1.hespress.com/files/2018/11/PoorMorocco_807716159.jpg" />
<meta property="og:description" content="كشف الوزير المنتدب لدى وزير الداخلية، نور الدين بوطيب، اليوم الخميس، عن تفاصيل السجل الاجتماعي الموحد..." />
<meta name="twitter:description" content="كشف الوزير المنتدب لدى وزير الداخلية، نور الدين بوطيب، اليوم الخميس، عن تفاصيل السجل الاجتماعي الموحد..." />
<meta name="google-site-verification" content="zymlCcAKVCuE5EnaZPJUzBZ8qUI3_2ShjUi38Y-Te7I" />
<meta name="msvalidate.01" content="9EE2FE26E511F09A6C2BE13812DC58B0" />
<link rel="shortcut icon" type="image/x-icon" href="https://s1.hespress.com/themes/hespress/img/box_bg.gif" />
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch" title="Hespress - هسبريس جريدة إلكترونية مغربية" />
<meta name="Description" content="كشف الوزير المنتدب لدى وزير الداخلية، نور الدين بوطيب، اليوم الخميس، عن تفاصيل السجل الاجتماعي الموحد..." />
<meta name="Keywords" content="مجتمع,الحكومة تسعى للتحكم في الدعم الموجه للفقراء عبر السجل الاجتماعي,الحكومة,تسعى,للتحكم,في,الدعم,الموجه,للفقراء,عبر,السجل,الاجتماعي" />
<link rel="alternate" type="application/rss+xml" title="الحكومة تسعى للتحكم في الدعم الموجه للفقراء عبر السجل الاجتماعي" href="/feed/http://www.hespress.com/permalink/413924.rss" />
<link rel="alternate" type="application/rss+xml" title="مجتمع" href="/feed/societe/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Hespress - هسبريس جريدة إلكترونية مغربية" href="/feed/index.rss" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/compress.php?css,themes/hespress/css/layout_default,themes/hespress/css/style,themes/hespress/css/forms,themes/hespress/css/article_styles,themes/hespress/css/10217_42,themes/hespress/css/new_nav,themes/hespress/css/plugin_poll,themes/hespress/css/ticker_v_2,themes/hespress/css/arabic_keyboard,themes/hespress/css/features_stripe" media="screen" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/printarticle.css?v=1" media="print" />
<script type="text/javascript">
var adv_bg_hidden;
var top_pos;
function adjustAdv(){
    var width = $$('body')[0].getWidth();
    if ( width<=960){
        if (  !adv_bg_hidden){
            $('advertiser_background').setStyle({height:top_pos });
            $$('body')[0].setStyle({ overflowX:'scroll'});
            adv_bg_hidden=true;
        }
    } else {
        if (  adv_bg_hidden){
            $('advertiser_background').setStyle({height:'950px' });
            $$('body')[0].setStyle({ overflowX:'hidden'});
            adv_bg_hidden=false;
        }

    }
}

function inject_ad_bg( url_image , click_url , top_position , bgcolor , position ){
        if (!position)
            var position='absolute';
        var code_html='<div id="advertiser_background" style="overflow:hidden; position:'+position+'; width:1450px; height: 950px;top: 0px; left: 50%; margin-left: -725px;">'+
        '<a href="'+click_url+'" target="_blank">'+
        '<img src="'+url_image+'" />'+
        '</a></div>' ; 
        $('container').insert( {'before' : code_html });
        $('container').setStyle({position : 'relative' , top : top_position });
        top_pos = top_position;
        var $body = $$('body')[0];
        if (bgcolor)
            $body.setStyle({backgroundColor:bgcolor , overflowX:'hidden'});

        $body.addClassName('has_hab');
        

        adjustAdv();
        Event.observe( window , 'resize' , adjustAdv);
        
}

function inject_body_adv(html_tag){
        $$('body')[0].insert({top:html_tag} ); 
}




</script>
<script type="text/javascript" src="https://s1.hespress.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/verif,js/jquery-1.11.1.min,js/tracker,js/12031842,js/modernizr,plugins/poll/js/poll,js/stars,js/framework/scriptaculous,js/framework/effects,js/comments,js/framework/dragdrop,js/keyboard"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1423316-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
// <!--<[CDATA[
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
// ]]> -->
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.defineSlot('/153418548/pave_hespress', [[300, 250], [300, 600]], 'div-gpt-ad-1504626524652-0').addService(googletag.pubads());
      googletag.defineSlot('/153418548/mega_hespress', [728, 90], 'div-gpt-ad-1504626524652-1').addService(googletag.pubads());
      googletag.defineSlot('/153418548/bill_hespress', [[970, 250], [970, 90], [940, 230], [1, 1]], 'div-gpt-ad-1504626524652-2').addService(googletag.pubads());
      googletag.defineSlot('/153418548/habi_left_hespress', [[1, 1], [191, 744], [160, 600]], 'div-gpt-ad-1504626524652-3').addService(googletag.pubads());
      googletag.defineSlot('/153418548/habi_right_hespress', [[1, 1], [191, 744], [160, 600]], 'div-gpt-ad-1504626524652-4').addService(googletag.pubads());
      googletag.defineSlot('/153418548/code_hespress', [[1, 1], [400, 400]], 'div-gpt-ad-1504626524652-5').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSyncRendering();
      googletag.pubads().setTargeting('home', ['intern']);
      googletag.enableServices();
    });

    function GA_googleFillSlot(tag){
        return false;
    }
  </script>
<script type="text/javascript">
    
        
    

    googletag.cmd.push(function() {
        if( typeof googletag !== 'undefined' ){
            console.log("مجتمع");
            googletag.pubads().setTargeting("category","مجتمع");
        }
    })

</script>
<meta http-equiv="refresh" content="1200" />
</head>
<body id="layout_three_columns" class="societe">
<div id="container" dir="rtl">
<div id="header">
<div class="dummy_for_vivvo" style="display:none;">
<script type="text/javascript">
(function($){
	$(document).ready(function(){
		if (typeof document.querySelector('object[id^="moatMessageSender"]') !== 'undefined' && document.querySelector('object[id^="moatMessageSender"]') !== null) {
		    document.querySelector('object[id^="moatMessageSender"]').parentNode.style.display = 'none';
		}
	});
})(jQuery);
</script>
<script async="async" type="text/javascript">
	function getOffsetWidth(el) {
		var rect = el.getBoundingClientRect();
		var width;
		if (rect.width)
		  width = rect.width;
		else 
		  width = rect.right - rect.left;
		return width;
	}
	document.addEventListener("DOMContentLoaded", function(event) {
		var w=0,el = document.getElementById("menu_main").getElementsByTagName("li");
		for(i in el) (!isNaN(el[i].offsetWidth)) ? w+=(getOffsetWidth(el[i])+0):null;
		var css = (getOffsetWidth(document.getElementById("menu_main"))-w>0) ? '#header #mainNav #menu_main:after{content: ""; height: 43px; background: #fff; display: inline-block; width: '+(getOffsetWidth(el[0].parentNode)-w)+'px;}' : '',
	    head = document.head || document.getElementsByTagName('head')[0],
	    style = document.createElement('style');
		style.type = 'text/css';
		if (style.styleSheet){
		  style.styleSheet.cssText = css;
		} else {
		  style.appendChild(document.createTextNode(css));
		}
		head.appendChild(style);
	});
</script>
</div>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"h87Lh1aIE700yU", domain:"hespress.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h87Lh1aIE700yU" style="display:none" height="1" width="1" alt="" /></noscript>

<div class="header_image">
<a href="https://www.hespress.com/">
<img src="https://s1.hespress.com/themes/hespress/img/hpnew.png" alt="Hespress - هسبريس جريدة إلكترونية مغربية" title="Hespress - هسبريس جريدة إلكترونية مغربية" />
</a>
<div class="banner_top">


<div id="div-gpt-ad-1504626524652-1" style="height:90px; width:728px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-1'); });
	</script>
</div>
</div>
<div class="clearer"></div>
</div>
<div id="mainNav">
<ul id="menu_main" class="menu">
<li>
<a href="https://www.hespress.com/" class="home_link" ga-cat="navigation">الرئيسية</a>
</li>
<li class="item_politique">
<a ga-cat="navigation" href="/politique/index.1.html">
سياسة</a>
</li>
<li class="item_regions">
<a ga-cat="navigation" href="/regions/index.1.html">
جهات</a>
</li>
<li class="item_societe">
<a ga-cat="navigation" href="/societe/index.1.html">
مجتمع</a>
</li>
<li class="item_economie">
<a ga-cat="navigation" href="/economie/index.1.html">
مال وأعمال</a>
</li>
<li class="item_marocains-du-monde">
<a ga-cat="navigation" href="/marocains-du-monde/index.1.html">
مغاربة العالم</a>
</li>
<li class="item_medias">
<a ga-cat="navigation" href="/medias/index.1.html">
السلطة الرابعة</a>
</li>
<li class="item_faits-divers">
<a ga-cat="navigation" href="/faits-divers/index.1.html">
حوادث</a>
</li>
<li class="item_art-et-culture">
<a ga-cat="navigation" href="/art-et-culture/index.1.html">
فن وثقافة</a>
</li>
<li class="item_tamazight">
<a ga-cat="navigation" href="/tamazight/index.1.html">
تمازيغت</a>
</li>
<li class="item_orbites">
<a ga-cat="navigation" href="/orbites/index.1.html">
مدارات</a>
</li>
<li class="item_sport">
<a ga-cat="navigation" href="/sport/index.1.html">
رياضة</a>
</li>
<li class="item_videos">
<a ga-cat="navigation" href="/videos/index.1.html">
صوت وصورة</a>
</li>

</ul>
<script type="text/javascript">
				/*	Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});*/
                    if(document.getElementsByClassName("item_coupe-du-monde-2018").length>0) {
                        document.getElementById("mainNav").classList.add("wc2018"); 
                        var style = document.createElement('style');
                        style.type = 'text/css';
                        var size = 14;
                        if (navigator.platform.match(/(ipad|iPad)/g)) size = 12;
                        style.innerHTML = '#header #mainNav ul.menu li a {font-size: '+size+'px !important; }';
                        document.getElementsByTagName('head')[0].appendChild(style);
                    }
                </script>
</div>
</div>
<div id="cascade">

<div id="div-gpt-ad-1504626524652-2">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-2'); });
		</script>
</div>
</div>
<div id="content">
<div id="dynamic_box_left">
<div id="box_left_holder">
<div id="banner_right_300_250" class="box">
<div class="banner_right_bottom">

<div id="div-gpt-ad-1504626524652-0" style="height:auto; width:300px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-0'); });
	</script>
</div>
</div>
</div>
<h3 class="box_title title_white"><a href="https://www.hespress.com/24-heures/index.1.html">24 ساعة</a></h3>
<div id="latest_news" class="box latest_news">
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/faits-divers/413895.html">19:55</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/faits-divers/413895.html">جثة فرنسي تجر انتقادات على مستشفى العيون</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/economie/413869.html">19:20</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/economie/413869.html">&quot;الويفي مْعَاك&quot; يتوج شركة &quot;إنوي&quot; بجائزة في باريس</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/politique/413920.html">19:04</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/politique/413920.html">مجلس الحكومة يصادق على تعيينات في مناصب عليا</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/faits-divers/413913.html">18:27</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/faits-divers/413913.html">الدرك يفك لغز السطو على 27 مليون سنتيم بالدروة</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/faits-divers/413910.html">18:06</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/faits-divers/413910.html">البحرية الملكية تنقذ مهاجرين من الغرق بالمتوسط‎</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/faits-divers/413903.html">17:35</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/faits-divers/413903.html">متشرّد مجهول الهوية يفارق الحياة في سطات</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/sport/413902.html">17:20</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/sport/413902.html">الوداد البيضاوي يكتفي بالتعادل أمام سريع وادي زم</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/international/413859.html">16:50</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/international/413859.html">فرانكفورت تتوقع من &quot;بركسيت&quot; 800 مليار يورو</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/varieties/413914.html">16:34</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/varieties/413914.html">عشريني يتعرض للدهس بعد فراره من حفل زواجه</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/sport/413887.html">16:09</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/sport/413887.html">طموح &quot;فيتا كلوب&quot; يصطدم بغيابات دفاعية وازنة</a></h3>
</div>
</div>
<div class="salat box">
<h3 class="box_title title_white">مواقيت الصلاة وأحوال الطقس</h3>
<div class="box box_white" style="padding:2px"><script> 
        function activate_city( id , track ){ 
            $$('.prayer.active')[0].removeClassName('active').addClassName('hidden');
            $('pray_'+id).removeClassName('hidden').addClassName('active');
            id-=1;
            var city_meteo = meteo['weather'][id];
            jQuery( '#meteo_temp').html(city_meteo.temp);
            jQuery( '#meteo_humidity').html('%'+city_meteo.humidity);
            jQuery( '#meteo_wind_speed').html(city_meteo.wind_speed+' كم/س');
            jQuery( '#meteo_high_temp').html(city_meteo.high_temp+'°');
            jQuery( '#meteo_low_temp').html(city_meteo.low_temp+'°');
            jQuery( '#meteo_city').html(city_meteo.name);
            jQuery( '#meteo_condition_main').attr('class' ,'meteo_temp_icon meteo_condition_large_'+city_meteo.condition_code).attr('title' , city_meteo.condition_text);
            var forecasts = city_meteo.forecast;
            jQuery.each ( forecasts , function(i , value){
                i+=1; 
                jQuery( '#forcast_condition_'+i).attr('class' ,'meteo_condition_small_info meteo_condition_small_'+value.condition_code).attr('title' , value.condition_text);
                jQuery( '#forcast_temp_'+i).html(  value.low_temp + ' - '+ value.high_temp );
                
            } );
            if ( track )
                do_track_event('meteo' ,  city_meteo.name );


            
            

        }
        </script><label>إختر مدينتك : </label><select name="city" onchange="activate_city( this.value , true );"><option value='1'> فكيك</option><option value='2'> وجدة</option><option value='3'> بوعرفة</option><option value='4'> جرادة</option><option value='5'> بركان</option><option value='6'> تاوريرت</option><option value='7'> الناظور</option><option value='8'> مليلية</option><option value='9'> بوعنان</option><option value='10'> كرسيف</option><option value='11'> أكنول</option><option value='12'> الحسيمة</option><option value='13'> ميسور</option><option value='14'> تازة</option><option value='15'> بورد</option><option value='16'> أرفود</option><option value='17'> الريصاني</option><option value='18'> واد أمليل</option><option value='19'> تاهلة</option><option value='20'> الراشدية</option><option value='21'> الريش</option><option value='22'> المنزل بني يازغة</option><option value='23'> تاونات</option><option value='24'> تيسة</option><option value='25'> بولمان</option><option value='26'> ميدلت</option><option value='27'> صفرو</option><option value='28'> كلميمة</option><option value='29'> فاس</option><option value='30'> إموزار كندر</option><option value='31'> تنجداد</option><option value='32'> إفران</option><option value='33'> مولاي يعقوب</option><option value='34'> آزرو</option><option value='35'> شفشاون</option><option value='36'> سبتة</option><option value='37'> تطوان</option><option value='38'> الحاجب</option><option value='39'> زرهون</option><option value='40'> مكناس</option><option value='41'> وزان</option><option value='42'> خنيفرة</option><option value='43'> سيدي قاسم</option><option value='44'> تيزي وسلي</option><option value='45'> طنجة</option><option value='46'> زاكورة</option><option value='47'> القصر الكبير</option><option value='48'> عرباوة</option><option value='49'> سيدي سليمان</option><option value='50'> سوق أربعاء الغرب</option><option value='51'> أصيلا</option><option value='52'> الخميسات</option><option value='53'> قلعة مكونة</option><option value='54'> العرائش</option><option value='55'> مولاي بوعزة</option><option value='56'> قصبة تادلة</option><option value='57'> سيدي يحيى الغرب</option><option value='58'> تيفلت</option><option value='59'> بني ملال</option><option value='60'> هسكورة</option><option value='61'> واد زم</option><option value='62'> أزيلال</option><option value='63'> القنيطرة</option><option value='64'> الرماني</option><option value='65' selected=selected> الرباط وسلا</option><option value='66'> خريبكة</option><option value='67'> ورزازات</option><option value='68'> دمنات</option><option value='69'> بن سليمان</option><option value='70'> بوزنيقة</option><option value='71'> الكارة</option><option value='72'> المحمدية</option><option value='73'> قلعة السراغنة</option><option value='74'> برشيد</option><option value='75'> سطات</option><option value='76'> الدار البيضاء</option><option value='77'> تالوين</option><option value='78'> بنكرير</option><option value='79'> طاطا</option><option value='80'> مراكش</option><option value='81'> أقا</option><option value='82'> آزمور</option><option value='83'> الجديدة</option><option value='84'> اليوسفبة</option><option value='85'> تارودانت</option><option value='86'> تافراوت</option><option value='87'> آسفي</option><option value='88'> الزاك</option><option value='89'> أسا</option><option value='90'> أكادير</option><option value='91'> تزنيت</option><option value='92'> الصويرة</option><option value='93'> كلميم</option><option value='94'> سيدي إفني</option><option value='95'> طانطان</option><option value='96'> السمارة</option><option value='97'> طرفاية</option><option value='98'> العيون</option><option value='99'> بوجدور</option><option value='100'> الداخلة</option><option value='101'> الكويرة</option><option value='102'> ألنيف</option><option value='103'> ابي الجعد</option></select><strong> 29/11/2018 </strong><table class='default prayer'><thead>
<tr><th class='hidden'>29</th><th>الفجر</th><th>الشروق</th><th>الظهر</th><th>العصر</th><th>المغرب</th><th>العشاء</th></tr></thead><tbody><tr id='pray_1' class='prayer hidden'><th class='hidden'>فكيك</th><td>06:14</td><td>07:39</td><td>12:58</td><td>15:41</td><td>18:07</td><td>19:22</td></tr><tr id='pray_2' class='prayer hidden'><th class='hidden'>وجدة</th><td>06:20</td><td>07:48</td><td>13:01</td><td>15:38</td><td>18:04</td><td>19:21</td></tr><tr id='pray_3' class='prayer hidden'><th class='hidden'>بوعرفة</th><td>06:18</td><td>07:43</td><td>13:01</td><td>15:43</td><td>18:09</td><td>19:24</td></tr><tr id='pray_4' class='prayer hidden'><th class='hidden'>جرادة</th><td>06:20</td><td>07:48</td><td>13:02</td><td>15:40</td><td>18:06</td><td>19:23</td></tr><tr id='pray_5' class='prayer hidden'><th class='hidden'>بركان</th><td>06:22</td><td>07:53</td><td>13:03</td><td>15:39</td><td>18:03</td><td>19:23</td></tr><tr id='pray_6' class='prayer hidden'><th class='hidden'>تاوريرت</th><td>06:23</td><td>07:51</td><td>13:05</td><td>15:43</td><td>18:09</td><td>19:25</td></tr><tr id='pray_7' class='prayer hidden'><th class='hidden'>الناظور</th><td>06:24</td><td>07:56</td><td>13:05</td><td>15:41</td><td>18:05</td><td>19:24</td></tr><tr id='pray_8' class='prayer hidden'><th class='hidden'>مليلية</th><td>06:25</td><td>07:57</td><td>13:05</td><td>15:41</td><td>18:04</td><td>19:25</td></tr><tr id='pray_9' class='prayer hidden'><th class='hidden'>بوعنان</th><td>06:21</td><td>07:47</td><td>13:05</td><td>15:49</td><td>18:14</td><td>19:29</td></tr><tr id='pray_10' class='prayer hidden'><th class='hidden'>كرسيف</th><td>06:25</td><td>07:54</td><td>13:07</td><td>15:45</td><td>18:10</td><td>19:27</td></tr><tr id='pray_11' class='prayer hidden'><th class='hidden'>أكنول</th><td>06:28</td><td>07:55</td><td>13:09</td><td>15:46</td><td>18:12</td><td>19:29</td></tr><tr id='pray_12' class='prayer hidden'><th class='hidden'>الحسيمة</th><td>06:29</td><td>08:00</td><td>13:09</td><td>15:45</td><td>18:09</td><td>19:28</td></tr><tr id='pray_13' class='prayer hidden'><th class='hidden'>ميسور</th><td>06:26</td><td>07:53</td><td>13:09</td><td>15:50</td><td>18:16</td><td>19:32</td></tr><tr id='pray_14' class='prayer hidden'><th class='hidden'>تازة</th><td>06:28</td><td>07:56</td><td>13:09</td><td>15:48</td><td>18:13</td><td>19:30</td></tr><tr id='pray_15' class='prayer hidden'><th class='hidden'>بورد</th><td>06:29</td><td>07:57</td><td>13:10</td><td>15:47</td><td>18:13</td><td>19:30</td></tr><tr id='pray_16' class='prayer hidden'><th class='hidden'>أرفود</th><td>06:25</td><td>07:50</td><td>13:10</td><td>15:55</td><td>18:21</td><td>19:35</td></tr><tr id='pray_17' class='prayer hidden'><th class='hidden'>الريصاني</th><td>06:25</td><td>07:50</td><td>13:10</td><td>15:55</td><td>18:21</td><td>19:35</td></tr><tr id='pray_18' class='prayer hidden'><th class='hidden'>واد أمليل</th><td>06:29</td><td>07:58</td><td>13:10</td><td>15:49</td><td>18:13</td><td>19:31</td></tr><tr id='pray_19' class='prayer hidden'><th class='hidden'>تاهلة</th><td>06:29</td><td>07:58</td><td>13:11</td><td>15:50</td><td>18:15</td><td>19:32</td></tr><tr id='pray_20' class='prayer hidden'><th class='hidden'>الراشدية</th><td>06:27</td><td>07:52</td><td>13:11</td><td>15:55</td><td>18:21</td><td>19:35</td></tr><tr id='pray_21' class='prayer hidden'><th class='hidden'>الريش</th><td>06:27</td><td>07:53</td><td>13:11</td><td>15:54</td><td>18:20</td><td>19:35</td></tr><tr id='pray_22' class='prayer hidden'><th class='hidden'>المنزل بني يازغة</th><td>06:25</td><td>07:49</td><td>13:12</td><td>15:58</td><td>18:24</td><td>19:37</td></tr><tr id='pray_23' class='prayer hidden'><th class='hidden'>تاونات</th><td>06:31</td><td>07:59</td><td>13:12</td><td>15:50</td><td>18:15</td><td>19:32</td></tr><tr id='pray_24' class='prayer hidden'><th class='hidden'>تيسة</th><td>06:30</td><td>08:00</td><td>13:12</td><td>15:50</td><td>18:14</td><td>19:33</td></tr><tr id='pray_25' class='prayer hidden'><th class='hidden'>بولمان</th><td>06:29</td><td>07:53</td><td>13:12</td><td>15:53</td><td>18:21</td><td>19:34</td></tr><tr id='pray_26' class='prayer hidden'><th class='hidden'>ميدلت</th><td>06:29</td><td>07:53</td><td>13:12</td><td>15:54</td><td>18:21</td><td>19:35</td></tr><tr id='pray_27' class='prayer hidden'><th class='hidden'>صفرو</th><td>06:31</td><td>07:57</td><td>13:13</td><td>15:52</td><td>18:18</td><td>19:34</td></tr><tr id='pray_28' class='prayer hidden'><th class='hidden'>كلميمة</th><td>06:29</td><td>07:53</td><td>13:13</td><td>15:57</td><td>18:23</td><td>19:37</td></tr><tr id='pray_29' class='prayer hidden'><th class='hidden'>فاس</th><td>06:32</td><td>08:00</td><td>13:13</td><td>15:52</td><td>18:17</td><td>19:34</td></tr><tr id='pray_30' class='prayer hidden'><th class='hidden'>إموزار كندر</th><td>06:31</td><td>07:57</td><td>13:13</td><td>15:53</td><td>18:20</td><td>19:35</td></tr><tr id='pray_31' class='prayer hidden'><th class='hidden'>تنجداد</th><td>06:29</td><td>07:53</td><td>13:13</td><td>15:58</td><td>18:24</td><td>19:38</td></tr><tr id='pray_32' class='prayer hidden'><th class='hidden'>إفران</th><td>06:31</td><td>07:56</td><td>13:14</td><td>15:54</td><td>18:21</td><td>19:35</td></tr><tr id='pray_33' class='prayer hidden'><th class='hidden'>مولاي يعقوب</th><td>06:32</td><td>08:01</td><td>13:14</td><td>15:53</td><td>18:17</td><td>19:35</td></tr><tr id='pray_34' class='prayer hidden'><th class='hidden'>آزرو</th><td>06:31</td><td>07:55</td><td>13:14</td><td>15:57</td><td>18:23</td><td>19:37</td></tr><tr id='pray_35' class='prayer hidden'><th class='hidden'>شفشاون</th><td>06:34</td><td>08:00</td><td>13:14</td><td>15:51</td><td>18:19</td><td>19:34</td></tr><tr id='pray_36' class='prayer hidden'><th class='hidden'>سبتة</th><td>06:35</td><td>08:07</td><td>13:15</td><td>15:49</td><td>18:13</td><td>19:33</td></tr><tr id='pray_37' class='prayer hidden'><th class='hidden'>تطوان</th><td>06:35</td><td>08:05</td><td>13:15</td><td>15:50</td><td>18:15</td><td>19:34</td></tr><tr id='pray_38' class='prayer hidden'><th class='hidden'>الحاجب</th><td>06:33</td><td>07:59</td><td>13:15</td><td>15:54</td><td>18:21</td><td>19:36</td></tr><tr id='pray_39' class='prayer hidden'><th class='hidden'>زرهون</th><td>06:34</td><td>08:01</td><td>13:15</td><td>15:54</td><td>18:20</td><td>19:36</td></tr><tr id='pray_40' class='prayer hidden'><th class='hidden'>مكناس</th><td>06:34</td><td>08:02</td><td>13:15</td><td>15:55</td><td>18:20</td><td>19:37</td></tr><tr id='pray_41' class='prayer hidden'><th class='hidden'>وزان</th><td>06:35</td><td>08:04</td><td>13:16</td><td>15:53</td><td>18:18</td><td>19:36</td></tr><tr id='pray_42' class='prayer hidden'><th class='hidden'>خنيفرة</th><td>06:33</td><td>07:58</td><td>13:16</td><td>15:57</td><td>18:24</td><td>19:38</td></tr><tr id='pray_43' class='prayer hidden'><th class='hidden'>سيدي قاسم</th><td>06:35</td><td>08:04</td><td>13:16</td><td>15:55</td><td>18:19</td><td>19:37</td></tr><tr id='pray_44' class='prayer hidden'><th class='hidden'>تيزي وسلي</th><td>06:33</td><td>07:57</td><td>13:16</td><td>15:59</td><td>18:26</td><td>19:39</td></tr><tr id='pray_45' class='prayer hidden'><th class='hidden'>طنجة</th><td>06:37</td><td>08:09</td><td>13:17</td><td>15:51</td><td>18:15</td><td>19:35</td></tr><tr id='pray_46' class='prayer hidden'><th class='hidden'>زاكورة</th><td>06:31</td><td>07:55</td><td>13:17</td><td>16:03</td><td>18:28</td><td>19:42</td></tr><tr id='pray_47' class='prayer hidden'><th class='hidden'>القصر الكبير</th><td>06:36</td><td>08:08</td><td>13:17</td><td>15:54</td><td>18:17</td><td>19:37</td></tr><tr id='pray_48' class='prayer hidden'><th class='hidden'>عرباوة</th><td>06:36</td><td>08:05</td><td>13:17</td><td>15:54</td><td>18:19</td><td>19:37</td></tr><tr id='pray_49' class='prayer hidden'><th class='hidden'>سيدي سليمان</th><td>06:36</td><td>08:07</td><td>13:17</td><td>15:55</td><td>18:18</td><td>19:38</td></tr><tr id='pray_50' class='prayer hidden'><th class='hidden'>سوق أربعاء الغرب</th><td>06:36</td><td>08:08</td><td>13:17</td><td>15:55</td><td>18:18</td><td>19:37</td></tr><tr id='pray_51' class='prayer hidden'><th class='hidden'>أصيلا</th><td>06:37</td><td>08:10</td><td>13:17</td><td>15:53</td><td>18:16</td><td>19:37</td></tr><tr id='pray_52' class='prayer hidden'><th class='hidden'>الخميسات</th><td>06:36</td><td>08:04</td><td>13:18</td><td>15:57</td><td>18:21</td><td>19:39</td></tr><tr id='pray_53' class='prayer hidden'><th class='hidden'>قلعة مكونة</th><td>06:33</td><td>07:57</td><td>13:18</td><td>16:03</td><td>18:29</td><td>19:42</td></tr><tr id='pray_54' class='prayer hidden'><th class='hidden'>العرائش</th><td>06:38</td><td>08:10</td><td>13:18</td><td>15:54</td><td>18:17</td><td>19:38</td></tr><tr id='pray_55' class='prayer hidden'><th class='hidden'>مولاي بوعزة</th><td>06:35</td><td>08:02</td><td>13:18</td><td>15:59</td><td>18:25</td><td>19:40</td></tr><tr id='pray_56' class='prayer hidden'><th class='hidden'>قصبة تادلة</th><td>06:35</td><td>08:02</td><td>13:18</td><td>16:00</td><td>18:25</td><td>19:41</td></tr><tr id='pray_57' class='prayer hidden'><th class='hidden'>سيدي يحيى الغرب</th><td>06:37</td><td>08:07</td><td>13:18</td><td>15:57</td><td>18:20</td><td>19:39</td></tr><tr id='pray_58' class='prayer hidden'><th class='hidden'>تيفلت</th><td>06:37</td><td>08:05</td><td>13:19</td><td>15:58</td><td>18:22</td><td>19:40</td></tr><tr id='pray_59' class='prayer hidden'><th class='hidden'>بني ملال</th><td>06:35</td><td>08:00</td><td>13:19</td><td>16:01</td><td>18:28</td><td>19:42</td></tr><tr id='pray_60' class='prayer hidden'><th class='hidden'>هسكورة</th><td>06:34</td><td>07:58</td><td>13:19</td><td>16:05</td><td>18:31</td><td>19:44</td></tr><tr id='pray_61' class='prayer hidden'><th class='hidden'>واد زم</th><td>06:36</td><td>08:03</td><td>13:20</td><td>16:01</td><td>18:27</td><td>19:42</td></tr><tr id='pray_62' class='prayer hidden'><th class='hidden'>أزيلال</th><td>06:35</td><td>07:59</td><td>13:20</td><td>16:03</td><td>18:30</td><td>19:43</td></tr><tr id='pray_63' class='prayer hidden'><th class='hidden'>القنيطرة</th><td>06:38</td><td>08:08</td><td>13:20</td><td>15:58</td><td>18:21</td><td>19:40</td></tr><tr id='pray_64' class='prayer hidden'><th class='hidden'>الرماني</th><td>06:37</td><td>08:05</td><td>13:20</td><td>16:00</td><td>18:24</td><td>19:41</td></tr><tr id='pray_65' class='prayer active'><th class='hidden'>الرباط وسلا</th><td>06:39</td><td>08:09</td><td>13:21</td><td>16:00</td><td>18:23</td><td>19:42</td></tr><tr id='pray_66' class='prayer hidden'><th class='hidden'>خريبكة</th><td>06:38</td><td>08:04</td><td>13:21</td><td>16:02</td><td>18:28</td><td>19:43</td></tr><tr id='pray_67' class='prayer hidden'><th class='hidden'>ورزازات</th><td>06:36</td><td>07:59</td><td>13:21</td><td>16:07</td><td>18:33</td><td>19:46</td></tr><tr id='pray_68' class='prayer hidden'><th class='hidden'>دمنات</th><td>06:37</td><td>08:00</td><td>13:21</td><td>16:05</td><td>18:33</td><td>19:45</td></tr><tr id='pray_69' class='prayer hidden'><th class='hidden'>بن سليمان</th><td>06:40</td><td>08:09</td><td>13:22</td><td>16:02</td><td>18:26</td><td>19:43</td></tr><tr id='pray_70' class='prayer hidden'><th class='hidden'>بوزنيقة</th><td>06:40</td><td>08:10</td><td>13:22</td><td>16:01</td><td>18:24</td><td>19:43</td></tr><tr id='pray_71' class='prayer hidden'><th class='hidden'>الكارة</th><td>06:40</td><td>08:08</td><td>13:22</td><td>16:03</td><td>18:27</td><td>19:44</td></tr><tr id='pray_72' class='prayer hidden'><th class='hidden'>المحمدية</th><td>06:41</td><td>08:11</td><td>13:23</td><td>16:02</td><td>18:25</td><td>19:44</td></tr><tr id='pray_73' class='prayer hidden'><th class='hidden'>قلعة السراغنة</th><td>06:39</td><td>08:05</td><td>13:23</td><td>16:06</td><td>18:31</td><td>19:46</td></tr><tr id='pray_74' class='prayer hidden'><th class='hidden'>برشيد</th><td>06:41</td><td>08:10</td><td>13:24</td><td>16:04</td><td>18:28</td><td>19:46</td></tr><tr id='pray_75' class='prayer hidden'><th class='hidden'>سطات</th><td>06:41</td><td>08:09</td><td>13:24</td><td>16:05</td><td>18:29</td><td>19:46</td></tr><tr id='pray_76' class='prayer hidden'><th class='hidden'>الدار البيضاء</th><td>06:42</td><td>08:11</td><td>13:24</td><td>16:04</td><td>18:27</td><td>19:46</td></tr><tr id='pray_77' class='prayer hidden'><th class='hidden'>تالوين</th><td>06:39</td><td>08:03</td><td>13:25</td><td>16:11</td><td>18:37</td><td>19:50</td></tr><tr id='pray_78' class='prayer hidden'><th class='hidden'>بنكرير</th><td>06:41</td><td>08:08</td><td>13:25</td><td>16:08</td><td>18:33</td><td>19:48</td></tr><tr id='pray_79' class='prayer hidden'><th class='hidden'>طاطا</th><td>06:38</td><td>08:02</td><td>13:25</td><td>16:13</td><td>18:39</td><td>19:52</td></tr><tr id='pray_80' class='prayer hidden'><th class='hidden'>مراكش</th><td>06:41</td><td>08:07</td><td>13:25</td><td>16:09</td><td>18:34</td><td>19:49</td></tr><tr id='pray_81' class='prayer hidden'><th class='hidden'>أقا</th><td>06:39</td><td>08:01</td><td>13:26</td><td>16:15</td><td>18:42</td><td>19:53</td></tr><tr id='pray_82' class='prayer hidden'><th class='hidden'>آزمور</th><td>06:44</td><td>08:14</td><td>13:27</td><td>16:07</td><td>18:30</td><td>19:49</td></tr><tr id='pray_83' class='prayer hidden'><th class='hidden'>الجديدة</th><td>06:45</td><td>08:14</td><td>13:27</td><td>16:08</td><td>18:31</td><td>19:49</td></tr><tr id='pray_84' class='prayer hidden'><th class='hidden'>اليوسفبة</th><td>06:44</td><td>08:10</td><td>13:27</td><td>16:10</td><td>18:35</td><td>19:51</td></tr><tr id='pray_85' class='prayer hidden'><th class='hidden'>تارودانت</th><td>06:43</td><td>08:09</td><td>13:29</td><td>16:15</td><td>18:39</td><td>19:54</td></tr><tr id='pray_86' class='prayer hidden'><th class='hidden'>تافراوت</th><td>06:42</td><td>08:05</td><td>13:29</td><td>16:17</td><td>18:43</td><td>19:56</td></tr><tr id='pray_87' class='prayer hidden'><th class='hidden'>آسفي</th><td>06:46</td><td>08:15</td><td>13:30</td><td>16:13</td><td>18:36</td><td>19:53</td></tr><tr id='pray_88' class='prayer hidden'><th class='hidden'>الزاك</th><td>06:42</td><td>08:05</td><td>13:30</td><td>16:22</td><td>18:46</td><td>19:59</td></tr><tr id='pray_89' class='prayer hidden'><th class='hidden'>أسا</th><td>06:43</td><td>08:07</td><td>13:31</td><td>16:21</td><td>18:46</td><td>19:59</td></tr><tr id='pray_90' class='prayer hidden'><th class='hidden'>أكادير</th><td>06:46</td><td>08:12</td><td>13:32</td><td>16:18</td><td>18:42</td><td>19:57</td></tr><tr id='pray_91' class='prayer hidden'><th class='hidden'>تزنيت</th><td>06:45</td><td>08:11</td><td>13:32</td><td>16:20</td><td>18:44</td><td>19:59</td></tr><tr id='pray_92' class='prayer hidden'><th class='hidden'>الصويرة</th><td>06:48</td><td>08:16</td><td>13:32</td><td>16:17</td><td>18:40</td><td>19:57</td></tr><tr id='pray_93' class='prayer hidden'><th class='hidden'>كلميم</th><td>06:46</td><td>08:09</td><td>13:33</td><td>16:23</td><td>18:48</td><td>20:01</td></tr><tr id='pray_94' class='prayer hidden'><th class='hidden'>سيدي إفني</th><td>06:47</td><td>08:13</td><td>13:34</td><td>16:23</td><td>18:46</td><td>20:01</td></tr><tr id='pray_95' class='prayer hidden'><th class='hidden'>طانطان</th><td>06:49</td><td>08:14</td><td>13:38</td><td>16:28</td><td>18:52</td><td>20:06</td></tr><tr id='pray_96' class='prayer hidden'><th class='hidden'>السمارة</th><td>06:50</td><td>08:13</td><td>13:40</td><td>16:33</td><td>18:58</td><td>20:10</td></tr><tr id='pray_97' class='prayer hidden'><th class='hidden'>طرفاية</th><td>06:56</td><td>08:21</td><td>13:45</td><td>16:36</td><td>19:00</td><td>20:14</td></tr><tr id='pray_98' class='prayer hidden'><th class='hidden'>العيون</th><td>06:56</td><td>08:21</td><td>13:46</td><td>16:39</td><td>19:02</td><td>20:16</td></tr><tr id='pray_99' class='prayer hidden'><th class='hidden'>بوجدور</th><td>07:00</td><td>08:24</td><td>13:51</td><td>16:46</td><td>19:10</td><td>20:22</td></tr><tr id='pray_100' class='prayer hidden'><th class='hidden'>الداخلة</th><td>07:03</td><td>08:25</td><td>13:57</td><td>16:56</td><td>19:20</td><td>20:31</td></tr><tr id='pray_101' class='prayer hidden'><th class='hidden'>الكويرة</th><td>07:04</td><td>08:24</td><td>14:02</td><td>17:04</td><td>19:30</td><td>20:40</td></tr><tr id='pray_102' class='prayer hidden'><th class='hidden'>ألنيف</th><td>06:29</td><td>07:53</td><td>13:14</td><td>15:59</td><td>18:25</td><td>19:39</td></tr><tr id='pray_103' class='prayer hidden'><th class='hidden'>ابي الجعد</th><td>06:36</td><td>08:02</td><td>13:19</td><td>16:00</td><td>18:26</td><td>19:41</td></tr></tbody></table><div id='meteo'>
<div class="meteo_today_block">
<div class="meteo_situation_block">
<div class="meteo_block">
<span class="meteo_title">الرطوبة :</span>
<span id="meteo_humidity">%50</span>
</div>
 <div class="meteo_block">
<span class="meteo_title">الرياح :</span>
<span id="meteo_wind_speed">50km/h</span>
</div>
</div>
<div class="meteo_high_low_value">
<span id="meteo_high_temp">20°</span>
<span id="meteo_low_temp">10°</span>
</div>
<div class="meteo_temp_block">
<span id="meteo_temp">20°</span>
<span id="meteo_city">الدارالبيضاء</span>
</div>
<div class="meteo_temp_icon_block">
<span id="meteo_condition_main" class="meteo_temp_icon meteo_condition_large_3">20°</span>
</div>
</div>
<span class="title_schedule_weather">الأيام القادمة</span>
<div class="schedule_weather">
<div class="info_wth">
<span class="title_day">الخميس</span>
<span id='forcast_condition_1' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_1' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الجمعة</span>
<span id='forcast_condition_2' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_2' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">السبت</span>
<span id='forcast_condition_3' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_3' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الأحد</span>
<span id='forcast_condition_4' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_4' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الاثنين</span>
<span id='forcast_condition_5' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_5' class="meteo_average_temp"></span>
</div>
</div>
</div>
<script type="text/javascript">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</script></div>
</div>
<div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FHespress%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=493032580853714" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div id="box_opinions" class="box box_white nl-box">
<h3 class="box_title title_white">النشرة البريدية</h3>
<h5 style="margin: 0 10px; text-align: center; font-family:  sans-serif;">اشترك الآن في النشرة البريدية لجريدة هسبريس، لتصلك آخر الأخبار يوميا</h5>
<div class="inline" style="text-align:center;">
<input type="email" value="" dir="ltr" name="EMAIL" placeholder="عنوان البريد الالكتروني" class="in-text" id="mce-EMAIL">
<br>
<p class="nlerr" style="margin: 0;">المرجو التحقق من صحة البريد الالكتروني</p>
<p class="nlsucc" style="margin: 0;"></p>
<a class="btn subnlinline" href="#" style="min-width: 45px;"> <span>إشترك الآن</span> </a>
<a class="btn nlloader" href="#" style="min-width: 45px; display:none;"> <img width="20px" src="https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/f1df7a36-ef4e-4774-994c-698c49a15a4f.gif"> </a>
</div>
<style type="text/css">
				.nl-box{
					background: #054cb8;
    				border: 0;
				}
				.nl-box .inline{
					padding: 8px;
				}
				.nl-box h5{
					color: #fff;
				}
				.nl-box .box_title{
					border: 0 !important;
				}
				.popup-wrap {
				  width: 100%;
				  height: 100%;
				  display: none;
				  position: fixed;
				  top: 0px;
				  left: 0px;
				  content: '';
				  background: rgba(0, 0, 0, 0.85);
				  z-index: 100001;
				}

				.popup-box {
					width: 330px;
				    padding: 50px 20px 40px 200px;
				    transform: translate(-50%, -50%) scale(0.5);
				    position: absolute;
				    top: 50%;
				    left: 50%;
				    box-shadow: 0px 2px 16px rgba(0, 0, 0, 0.5);
				    border-radius: 3px;
				    background: #074CB4;
				    text-align: center;
				    color: #fff;
				    background: url("https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/b3ae15cf-3c8f-469e-9791-77cf11830bca.png");
				}

				.popup-box .close-btn {
				  width: 30px;
				  height: 30px;
				  display: inline-block;
				  position: absolute;
				  top: 10px;
				  right: 10px;
				  border-radius: 1000px;
				  background: #ffffff;
				  font-weight: bold;
				  text-decoration: none;
				  color: #00cfff;
				  line-height: 180%;
				  font-family: tahoma;
				}

				.nl-box .inline .in-text{
					display: inline-block !important;
				    width: 180px !important;
				    height: 29px !important;
				}
				.nl-box .inline .btn{
					margin: 10px 0 !important;
				}
				.popup-wrap .in-text, .nl-box .in-text{
				  display: block;
				  width: 100%;
				  height: 26px;
				  padding: 2px 12px;
				  margin: 10px 0;
				  font-size: 14px;
				  line-height: 1.42857143;
				  color: #555;
				  background-color: #fff;
				  background-image: none;
				  border: 1px solid #ccc;
				  border-radius: 4px;
				  -webkit-box-shadow: inset 0 1px 1px rgba(0, 0, 0, .075);
				  box-shadow: inset 0 1px 1px rgba(0, 0, 0, .075);
				}

				.popup-wrap .btn , .nl-box .btn{
				  display: inline-block;
				  padding: 6px 12px;
				  margin-bottom: 8px;
				  font-size: 14px;
				  font-weight: 400;
				  line-height: 1.42857143;
				  text-align: center;
				  white-space: nowrap;
				  vertical-align: middle;
				  -ms-touch-action: manipulation;
				  touch-action: manipulation;
				  cursor: pointer;
				  -webkit-user-select: none;
				  -moz-user-select: none;
				  -ms-user-select: none;
				  user-select: none;
				  background-image: none;
				  border: 1px solid transparent;
				  border-radius: 4px;
				  background: #00cfff;
    				color: #fff;
				  font-weight: bold;
				}

				.transform-in,
				.transform-out {
				  display: block;
				  -webkit-transition: all ease 0.5s;
				  transition: all ease 0.5s;
				}

				.transform-in {
				  -webkit-transform: translate(-50%, -50%) scale(1);
				  transform: translate(-50%, -50%) scale(1);
				}

				.transform-out {
				  -webkit-transform: translate(-50%, -50%) scale(0.5);
				  transform: translate(-50%, -50%) scale(0.5);
				}
				p.nlsucc{
					margin: -10px 0 12px 0;
				    color: #36f47b;
				    font-family: sans-serif;
				    font-size: 12px;
				    display: none;
				}
				p.nlsucc a{
					color: #fff;
				}
				p.nlerr{
					margin: -10px 0 12px 0;
				    color: #F44336;
				    font-family: sans-serif;
				    font-size: 12px;
				    display: none;
				}
				input.nlerr{
					border: 1px solid #f44336 !important;
    				color: #f44336 !important;
				}

				</style>
<div class="popup-wrap">
<div class="popup-box">
<img src="https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/1be5b0fe-561e-4971-8541-e3ce375b285d.png" />
<h5 style="margin-top: 18px;font-family:  sans-serif;font-size: 14px;">اشترك الآن في النشرة البريدية لجريدة هسبريس، لتصلك آخر الأخبار يوميا</h5>
<input type="email" value="" dir="ltr" name="EMAIL" placeholder="عنوان البريد الالكتروني" class="in-text" id="mce-EMAIL-pop">
<p class="nlerr">المرجو التحقق من صحة البريد الالكتروني</p>
<p class="nlsucc"></p>
<a class="btn subnl" href="#" style="min-width: 45px;"> <span>إشترك الآن</span> </a>
<a class="btn nlloader" href="#" style="min-width: 45px; display:none;"> <img width="20px" src="https://gallery.mailchimp.com/468965e49f0174820bd7776e0/images/f1df7a36-ef4e-4774-994c-698c49a15a4f.gif"> </a>
<a class="close-btn popup-close" href="#">x</a>
</div>
</div>
<script type="text/javascript">
					var isStorage = false;
					var d = new Date();
					var rr = Math.floor((Math.random() * 2));
					(function($){
			          $('.subnlinline').click(function(e) {
			          	$('.inline .subnlinline').toggle();
			          	$('.inline .nlloader').toggle();
						$.ajax({
						  method: "get",
						  dataType: 'jsonp',
						  url: "//hespress.us11.list-manage.com/subscribe/post-json?u=468965e49f0174820bd7776e0&amp;id=c7cd3040a9&b_468965e49f0174820bd7776e0_c7cd3040a9&c=?&EMAIL="+$("#mce-EMAIL").val(),
						  success:function(data) {
						  	if (data.msg.substring(0, 1) == "0") {
						  		$(".inline p.nlerr").show();
						  		$(".inline .in-text").addClass("nlerr");
						  	}else{
						  		localStorage.setItem("nlsuccess", true );
						  		$(".inline p.nlerr").hide();
						  		$(".inline .in-text").removeClass("nlerr").prop('disabled', true);
						  		if (data.result == "success") {
						  			$(".inline p.nlsucc").html("لإتمام عملية الاشتراك.. اتبع الخطوات الواردة في الرسالة الإلكترونية الخاصة بتأكيد الاشتراك.").show();
						  			console.log("success",data.result == "success",data.result);
						  		}else{
							  		$(".inline p.nlsucc").html(data.msg).show();
						  			console.log("non",data.result == "success",data.result);
						  		}
						  		$(".inline .subnlinline").show();
						  	}
				          	$('.inline .subnlinline').toggle();
				          	$('.inline .nlloader').toggle();
						  },
						  error: function(data){
				          	$('.inline .subnlinline').toggle();
				          	$('.inline .nlloader').toggle();
						  }
						});

			            e.preventDefault();
			          });
				      if (typeof(Storage) !== "undefined" && rr == 1){
				          if (localStorage.getItem("nl") === null) localStorage.setItem("nl", '{"count":0,"last":0}' );
				          var data = JSON.parse(localStorage.getItem("nl")); 
				          var success = localStorage.getItem("nlsuccess"); 
				          $('.popup-close').click(function(e) {
				            $('.popup-wrap').fadeOut(500);
				            $('.popup-box').removeClass('transform-in').addClass('transform-out');
				            localStorage.setItem("nl", '{"count":'+(++data.count)+',"last":'+ (new Date().getTime()) +'}' );
				            data = JSON.parse(localStorage.getItem("nl")); 
				            e.preventDefault();
				          });
				          $('.subnl').click(function(e) {
				          	$('.popup-wrap .subnl').toggle();
				          	$('.popup-wrap .nlloader').toggle();
							$.ajax({
							  method: "get",
							  dataType: 'jsonp',
							  url: "//hespress.us11.list-manage.com/subscribe/post-json?u=468965e49f0174820bd7776e0&amp;id=c7cd3040a9&b_468965e49f0174820bd7776e0_c7cd3040a9&c=?&EMAIL="+$("#mce-EMAIL-pop").val(),
							  success:function(data) {
							  	if (data.msg.substring(0, 1) == "0") {
							  		$(".popup-wrap p.nlerr").show();
							  		$(".popup-wrap .in-text").addClass("nlerr");
							  	}else{
							  		localStorage.setItem("nlsuccess", true );
							  		$(".popup-wrap p.nlerr").hide();
							  		$(".popup-wrap .in-text").removeClass("nlerr").prop('disabled', true);
							  		if (data.result == "success") {
							  			$(".popup-wrap p.nlsucc").html("لإتمام عملية الاشتراك.. اتبع الخطوات الواردة في الرسالة الإلكترونية الخاصة بتأكيد الاشتراك.").show();
							  			console.log("success",data.result == "success",data.result);
							  		}else{
								  		$(".popup-wrap p.nlsucc").html(data.msg).show();
							  			console.log("non",data.result == "success",data.result);
							  		}
							  		$(".popup-wrap .subnl").show();
							  	}
					          	$('.popup-wrap .subnl').toggle();
					          	$('.popup-wrap .nlloader').toggle();
							  },
							  error: function(data){
					          	$('.popup-wrap .subnl').toggle();
					          	$('.popup-wrap .nlloader').toggle();
							  }
							});

				            e.preventDefault();
				          });


				          $(document).mouseleave(function() {
				            var last = new Date(data.last);
				            var now = new Date();
				            var timeDiff = Math.abs(now.getTime() - last.getTime());
				            var diffDays = Math.ceil(timeDiff / (1000 * 3600 * 24));

				            if ((data.count == 0 && !success) || (data.count == 1 && diffDays > 7 && !success) || (data.count > 1 && !success && diffDays > 15)) {
				                $('.popup-wrap').fadeIn(250);
				                $('.popup-box').removeClass('transform-out').addClass('transform-in');
				            }
				          });
				      }

					})(jQuery);

				</script>
</div>
<h3 class="box_title title_white">استطلاع هسبريس</h3>
<div id="box_poll_370" class="box_left_white_box box_left_white box_poll">
<span class="poll_question">ما تقييمكم لحصيلة التجربة الحكومية لحزب العدالة والتنمية؟</span>

<div id="poll_form_holder_370">
<form method="post" id="poll_form_370" onsubmit="updatePoll(370);return false;">
<input type="hidden" name="action" value="poll" />
<input type="hidden" name="cmd" value="vote" />
<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="1019" />
جيدة
</label>
<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="1018" />
لا بأس بها
</label>
<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="1017" />
ضعيفة
</label>
<div class="button_holder">
<input class="button_vote" type="submit" name="submit" value="تصويت" />
<input class="button_results" type="submit" name="submit" value="النتيجة" />
<a href="https://www.hespress.com/poll/index.html" class="view_polls">أرشيف الاستطلاعات</a>
</div>
</form>
</div>
</div>
<div class="popular_tabs spr_css spr-medium_box_bg">
<ul id="popular_tabs" class="tabs">
<li><a href="#box_most_popular">الأكثر مشاهدة</a></li>
<li><a href="#box_top_rated">الأكثر تقييماً</a></li>
<li><a href="#box_most_commented">الأكثر تعليقاً</a></li>
</ul>
</div>
<div class="box_left_white_box box_left_white">
<div id="box_most_popular">
<div class="box_most_commented">
<ul>
<li>
<a class="spr_css spr-comments_bg" href="/writers/413718.html">
مسيرة أمازيغ سوس .. الخطاب والدلالات
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/opinions/413720.html">
قفة الستاتي.. صدقة موثقة بالصوت والصورة!
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/writers/413721.html">
فن التأمل الذي يُعوِزنا
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/opinions/413723.html">
هل تكون &quot;سيدياو&quot; بديلا عن مشروع &quot;الاندماج المغاربي&quot;؟
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/writers/413725.html">
أيقونات التفاهة
</a>
</li>
</ul>
</div>
</div>
<ol id="box_top_rated">
<li><p><a href="/writers/413721.html">فن التأمل الذي يُعوِزنا <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/writers/413731.html">الإرث بتونس .. معركة بدون مجد <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/sciences-nature/413756.html">الودغيري: وصول &quot;مسبار إنسايت&quot; إلى المريخ ترنيمة للشغف العلمي <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/marocains-du-monde/413777.html">اختيار رشادي أحسن سفير في كوريا لسنة 2018‎ <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/regions/413778.html">التعويضات تغضب كتّاب الضبط في محكمة سطات <span class="article_stats">(5.00)</span></a></p></li>
</ol>
<div class="box_most_commented">
<ul id="box_most_commented">
<li><a href="/societe/413814.html">حقوقيون يُنادون بالمساواة في الإرث .. والرميد: ليست قضية خلافية - (119)</a></li>
<li><a href="/economie/413867.html">قبل &quot;التسقيف&quot; .. الداودي يلاقي شركات المحروقات لتخفيض الأسعار - (72)</a></li>
<li><a href="/regions/413764.html">&quot;الأحرار&quot; يفوز برئاسة بلدية الهرهورة بعد عزل بنعلال - (68)</a></li>
<li><a href="/societe/413821.html">تفكيك عصابة لترويج &quot;كفتة الكلاب&quot; .. المحاكمة تعِد بمعطيات صادمة - (64)</a></li>
<li><a href="/politique/413884.html">العثماني: إنجازات الحكومة تكذّب مغالطات &quot;السنوات السبع العجاف&quot; - (59)</a></li>
</ul>
</div>
<script type="text/javascript">
			var popular_tabs = new Control.Tabs('popular_tabs');
		</script>
</div>

<div id="box_article_rating">
<h3 class="box_title">قيم هذا المقال</h3>
<div class="article_rating">0</div>
<div id="stars"> </div>
<script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 413924;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'https://s1.hespress.com/themes/hespress/img/stars.gif'
				});
            </script>
</div>

<div id="box_category_related" class="box box_white">
<h3 class="box_title title_white spr_css spr-medium_box_bg">المزيد في مجتمع</h3>
<div class="box_content">
<ul>
<li><a href="/societe/413803.html">حاكم مليلية يطالب بدعم الرباط في التصدي للهجرة</a></li>
<li><a href="/societe/413915.html">عليوة يمثل أمام قاضي التحقيق .. ولشكر: موكّلي يتجاوب مع المحكمة</a></li>
<li><a href="/societe/413876.html">أسر &quot;التوحديين&quot; تنادي بإجراءات واقعية لإنهاء محنة آلاف الأطفال‎</a></li>
<li><a href="/societe/413872.html">مكتب السكك يساهم في تسهيل تنقل موظفي الصحة عبر &quot;البراق&quot;</a></li>
<li><a href="/societe/413821.html">تفكيك عصابة لترويج &quot;كفتة الكلاب&quot; .. المحاكمة تعِد بمعطيات صادمة</a></li>
<li><a href="/societe/413828.html">الرميد يحتفي بحرية الصحافة والتعبير .. ونشطاء ينشدون &quot;التغيير&quot;</a></li>
<li><a href="/societe/413804.html">&quot;المدرسة الحسنية&quot; تحتضن حملة إنسانية للتبرع بالدم</a></li>
<li><a href="/societe/413765.html">وزارة الصحة تُطلق تقرير وفيات الخُدّج .. ونقابات تنتظر النتائج</a></li>
<li><a href="/societe/413814.html">حقوقيون يُنادون بالمساواة في الإرث .. والرميد: ليست قضية خلافية</a></li>
<li><a href="/societe/413799.html">الرئيس بونغو يقضي فترة نقاهة بأحد مستشفيات الرباط</a></li>
</ul>
</div>
</div>
<h3 class="box_title title_white"><a ga-cat="writers" href="https://www.hespress.com/writers/index.1.html">كُتّاب وآراء</a></h3>
<div id="box_pins" class="box box_white">
<div id="mainTicker" class="ticker_summary1">
<div class="scroller">
<div id="ticker_413889" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/413889.html" ga-action="محمد بودويك">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2018/mohamedboudouik_443302222.jpg" width="35" height="48" alt="محمد بودويك" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/413889.html">الــمـــغــرب الـــشــعـــــريُّ</a></h3>
<span class="story_author">محمد بودويك</span>
</div>
<div id="ticker_413837" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/413837.html" ga-action="حسن بويخف">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2018/10/hassan_bouyekhef_775516019.jpg" width="35" height="48" alt="حسن بويخف" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/413837.html">صراع &quot;البام&quot;: صحوة الاستقلالية أم تطويع سلطوي؟</a></h3>
<span class="story_author">حسن بويخف</span>
</div>
<div id="ticker_413731" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/413731.html" ga-action="خالد فتحي">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2017/09/khalid_fatihi_new_657141105.jpg" width="35" height="48" alt="خالد فتحي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/413731.html">الإرث بتونس .. معركة بدون مجد</a></h3>
<span class="story_author">خالد فتحي</span>
</div>
<div id="ticker_413718" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/413718.html" ga-action="رشيد الحاحي">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2018/11/rachid_hahi_286347118.jpg" width="35" height="48" alt="رشيد الحاحي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/413718.html">مسيرة أمازيغ سوس .. الخطاب والدلالات</a></h3>
<span class="story_author">رشيد الحاحي</span>
</div>
<div id="ticker_413503" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/413503.html" ga-action="يونس اكناوي">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2018/10/Younes_Gnaoui_372165640.jpg" width="35" height="48" alt="يونس اكناوي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/413503.html">&quot;مرحبا بكم في فرنسا&quot;</a></h3>
<span class="story_author">يونس اكناوي</span>
</div>
<div id="ticker_413725" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/413725.html" ga-action="إكرام عبدي">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2018/11/abdi1_457282503.jpg" width="35" height="48" alt="إكرام عبدي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/413725.html">أيقونات التفاهة</a></h3>
<span class="story_author">إكرام عبدي</span>
</div>
<div id="ticker_413549" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/413549.html" ga-action="محمد العربي هروشي">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2018/11/HEROUCHI_568268306.jpg" width="35" height="48" alt="محمد العربي هروشي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/413549.html">الاتحاد الأوروبي .. هل هي بداية التفكك؟</a></h3>
<span class="story_author">محمد العربي هروشي</span>
</div>
<div id="ticker_413709" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/413709.html" ga-action="عبد اللطيف وهبي">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/ouahbi2_955614228.jpg" width="35" height="48" alt="عبد اللطيف وهبي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/413709.html">الأحزاب والديمقراطية</a></h3>
<span class="story_author">عبد اللطيف وهبي</span>
</div>
<div id="ticker_413620" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/413620.html" ga-action="محمد أديب السلاوي">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/2018/11/adib_selaoui_572750976.jpg" width="35" height="48" alt="محمد أديب السلاوي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/413620.html">حركة النقد المسرحي بالمغرب تحاصر نفسها بالأسئلة</a></h3>
<span class="story_author">محمد أديب السلاوي</span>
</div>
<div id="ticker_413530" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/413530.html" ga-action="عبد الهادي المهادي">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2018/04/Mouhadi_111719795.jpg" width="35" height="48" alt="عبد الهادي المهادي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/413530.html">&quot;أرى الشمس&quot;.. روايتي التي لم أكتبها!</a></h3>
<span class="story_author">عبد الهادي المهادي</span>
</div>
<div id="ticker_413585" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/413585.html" ga-action="مبارك بلقاسم">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2018/mbarekbelkacem_926776343.jpg" width="35" height="48" alt="مبارك بلقاسم" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/413585.html">هل أصبحت اللغة الفرنسية من مقدسات المغرب والمغاربة؟</a></h3>
<span class="story_author">مبارك بلقاسم</span>
</div>
<div id="ticker_413616" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/413616.html" ga-action="محمّد محمّد الخطّابي*">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2018/11/MohamedKhattabi_384281494.jpg" width="35" height="48" alt="محمّد محمّد الخطّابي*" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/413616.html">من مآثر العلاّمة الرّاحل الدّكتور محمّد بنشريفة</a></h3>
<span class="story_author">محمّد محمّد الخطّابي*</span>
</div>
<div id="ticker_413621" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/413621.html" ga-action="عبد اللطيف مجدوب">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2017/09/mijdoub_277766711.jpg" width="35" height="48" alt="عبد اللطيف مجدوب" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/413621.html">نية اللغة .. وعزوف المغاربة عن القراءة</a></h3>
<span class="story_author">عبد اللطيف مجدوب</span>
</div>
</div>
</div>
</div>
<div class="banner_right_bottom">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6316930168563055";
/* 300x250, created 12/18/09 */
google_ad_slot = "9116501954";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
<div id="dynamic_box_center">
<div id="box_center_holder">
<a class="print" href="/societe/413924.html?print">Imprimer</a>
<div class="box_breadcrumb">
<a href="https://www.hespress.com/">الرئيسية</a> |
<a href="/societe/index.1.html">مجتمع</a> |
<strong>الحكومة تسعى للتحكم في الدعم الموجه للفقراء عبر السجل الاجتماعي</strong>
</div>
<div align="right">
</div>
<div id="article_holder">
<h1 class="page_title">الحكومة تسعى للتحكم في الدعم الموجه للفقراء عبر السجل الاجتماعي</h1>
<div class="image">
<img style="max-width: 470px;" src="https://t1.hespress.com/files/2018/11/PoorMorocco_807716159.jpg" alt="الحكومة تسعى للتحكم في الدعم الموجه للفقراء عبر السجل الاجتماعي" />
</div>
<div id="article_body">
<div align="right">

<span class="story_author">هسبريس من الرباط</span>
</div>
<div class="story_stamp">
<span class="story_date">الخميس 29 نونبر 2018 - 20:00</span>
</div>
<p>كشف الوزير المنتدب لدى وزير الداخلية، نور الدين بوطيب، الخميس، عن تفاصيل السجل الاجتماعي الموحد الذي تعكف الحكومة على إعداده من أجل استهداف الأفراد والأسر التي تتوفر على شروط الاستفادة من البرامج الاجتماعية والرفع من وقعها الاجتماعي.</p> <p>وأكد رئيس الحكومة، سعد الدين العثماني، أن حكومته تعمل على تطوير كافة البرامج الاجتماعية المعلن عنها، وضمان التقائيتها، والحرص على أن تصل ثمراتها إلى المواطنين الذين يستحقونها فعليا، مبرزا أن من بين التحديات التي من الضروري مواجهتها فيما يتعلق بالبرامج الاجتماعية، رفع مستوى عيش المواطنين ودعم القدرة الشرائية للفئات الفقيرة والهشة والفئة المتوسطة، وتطوير الحماية الاجتماعية، إلى جانب برامج أخرى متعلقة بتوسيع التغطية الصحية لتشمل المهن الحرة والمستقلة.</p> <p>وذكر رئيس الحكومة أن اجتماع مجلس الحكومة هذا الأسبوع تطرق إلى ورش السجل الاجتماعي الموحد، الذي تشتغل وزارة الداخلية لإخراجه إلى حيز الوجود، مبرزا أنه "يمكننا من توجيه البرامج الاجتماعية لمستحقيها".</p> <p>وبعد أن شدد على دعم الأوراش الاجتماعية، استغرب رئيس الحكومة التساؤل عن سبب غياب التشغيل رغم وجود استثمارات، مشبها ذلك بمن يريد أن "يحصد أرضه مساء رغم سقوط الأمطار صباحا، والحال أن الحصاد لا يأتي مباشرة بعد سقوط الأمطار، بل لا بد من التتبع والرعاية وشيء من الوقت، ونأمل أن تنعكس فوائد الجهود الاقتصادية على بلادنا ومواطنينا في القريب بإذن الله"، يقول رئيس الحكومة.</p> <p>وأضاف: "إذا تحسنت المؤشرات الاقتصادية عموما، فإن من واجبنا العمل لتنعكس على تحسين المؤشرات الاجتماعية، هذا هو عملنا جميعا ونشتغل لتحقيقه، ومهمومون به باستمرار ويوميا"، داعيا جميع القطاعات إلى العمل بديناميكية على الأوراش الاجتماعية.</p> <p>وأشار رئيس الحكومة إلى أن "مشروع قانون مالية 2019 تضمن إشارات اجتماعية قوية، وقبله شكّل خطاب الملك نقطة مضيئة، خاصة خطاب العرش الذي تضمن توجيهات ذات بعد اجتماعي ووضعها في صلب السياسات العمومية الوطنية"، واعدا بـ"تطوير نظام الحكامة لكي تصل البرامج الاجتماعية إلى المستحقين والمستفيدين الحقيقيين".</p> <p>وأوضح الوزير بوطيب أن الهدف هو اعتماد نظام وطني شفاف يقوم على رؤية مندمجة بين مختلف أنظمة الحماية الاجتماعية والدعم الاجتماعي، قصد تسجيل الأسرة المستحقة التي تتوفر فيها المعايير الموضوعية للاستفادة، مبرزا أن هذا الورش يسعى إلى تقوية نجاعة البرمجة والتخطيط على مستوى السياسات الاجتماعية، ووضع منصة رقمية موحدة منسجمة ومندمجة لتسجيل المعطيات المتعلقة بالمستفيدين المحتملين من الدعم، وبالتالي ضمان الحصول على معلومات موثوقة ومحينة وذات جودة.</p> <p>وتسعى الحكومة إلى التوفر على آليات ووسائل عملية لاستغلال المعطيات ومعالجتها وإعداد التقارير، معتبرة أن هدفها هو تجنب مخاطر الازدواجية على مستوى المستفيدين، وضبط كل حالات الغش المحتملة.</p> <p>وقال الوزير إن "دعامات تنزيل هذا الورش تتمثل في سجل اجتماعي موحد سيشكل المنطلق الوحيد للولوج إلى كافة البرامج الاجتماعية، من خلال تحديد مدى قابلية الاستفادة منها عبر اعتماد معايير دقيقة وموضوعية تتم وفق عملية تنقيط مبنية على المعطيات السوسيو-اقتصادية المتوفرة وباستعمال التكنولوجيا الحديثة"، مؤكدا أن السجل "سيقوم بجمع وحفظ البيانات الخاصة، من خلال اعتماد معرف رقمي مدني واجتماعي يمنح لكافة السكان على مستوى التراب الوطني، وكذلك الأجانب المقيمين بالمغرب".</p> <p>وفي مقابل تأكيد الحكومة أن الهدف هو إحداث الوكالة الوطنية للسجلات كمؤسسة عمومية تتولى تدبير السجل الاجتماعي والسجل الوطني للسكان، سجل بوطيب أن "نجاح هذا الورش يقتضي إعداد الإطار القانوني والتنظيمي للسجل الاجتماعي والسجل الوطني والوكالة الوطنية للسجلات".</p> <p>وأورد الوزير ذاته أنه يسعى إلى توفير إطار مؤسساتي لعمل الوكالة وتحديد الرؤية والقيم التي يجب اعتمادها، وإحداث منصة رقمية وأنظمة معلوماتية لتسيير كل من السجل الوطني والسجل الاجتماعي الموحد مع تزويده بآلية بيومترية، ومواكبة التغيير الاستراتيجي ودعمه بخطة للتواصل من خلال إحداث آليات للعلاقات العامة والتواصل والتحسيس، بالإضافة إلى توظيف وتكوين الموارد الفاعلة داخل المنظومة.</p>
</div>
<div id="fbshare" class="noprint">
<a class="facebookShare" onclick="javascript:window.open(this.href , 'fbsharepop' ,'toolbar=0,status=0,scrollbars=1,width=640,height=450');return false;" name="fb_share" type="button_count" target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.hespress.com/societe/413924.html">Partager</a>
</div>
<div id="box_social_bookmarks">
<table>
<tr>
<td>
<iframe class="socialfacebook" src="https://www.facebook.com/plugins/like.php?href=https://www.hespress.com/societe/413924.html&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px; margin-top: 3px;" allowTransparency="true"></iframe>
</td>
<td>
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="hespress" data-lang="fr">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</td>
<td><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-counter="right"></script></td>
</tr>
</table>
</div>
<div id="adsarticle">




<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9809098668305457" data-ad-slot="8879255317" data-ad-format="auto"></ins>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>

<div id="box_comments">
<div class="box_body">
<hr width="460" size="1" color="" />
<h4>الآراء الواردة في التعليقات تعبر عن آراء أصحابها وليس عن رأي هسبريس</h4>
<div class="comment_block">
<h4 class="title_comments">
<a href="/feed/http://www.hespress.com/permalink/413924.rss"><img src="https://s1.hespress.com/themes/hespress/img/icon_feed.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS" /></a>
تعليقات الزوّار <span>(0)</span>
</h4>
<script type="text/javascript">
									comments_order = new CommentsOrder;
									comments_order.initial_order="uporder"; 
									
									
									// need to run init after dom is loaded!!
									document.observe("dom:loaded", function() {
										comments_order.init();
									});
								</script>
<div id="comment_list">
<div id="new_comment_holder"> </div>
<div id="box_pagination">
<span class="pagination">
</span>
المجموع:
<span class="pagination_total">
</span>
| عرض:
<span class="pagination_total">
</span>
</div>
</div>
<div id="comment_dump_container"> </div>
<div id="comment_form_holder">
<h4 class="title_comments">أضف تعليقك</h4>
<form method="post" id="comment_form" onsubmit="return updateComments();">
<input type="hidden" name="action" value="comment" />
<input type="hidden" name="cmd" value="add" />
<input type="hidden" name="COMMENT_article_id" value="413924" />
<div id="post-reply" class="box">
<div class="form_line">
<label>اسم كاتب التعليق*: </label>
<div class="formElement">
<input id="COMMENT_author" name="COMMENT_author" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>البريد الإلكتروني*: </label>
<div class="formElement">
<input id="COMMENT_email" name="COMMENT_email" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>عنوان التعليق: </label>
<div class="formElement">
<input id="COMMENT_www" name="COMMENT_www" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>التعليق*:</label>
<div class="formElement">
<textarea id="COMMENT_description" name="COMMENT_description" class="bbcodearea add_comment default_fields" onkeyup="compteur()" onchange="compteur()" onkeypress="return checkMaxLength(event)" rows="7" cols="50"> </textarea>
<label id="wordCount">عدد الاحرف المتبقية 1000/1000 </label>
</div>
</div>
<div class="form_line">
<label></label>
<div class="formElement">
<input type="submit" id="send_comment" class="button" value="ارسال التعليق" />
</div>
</div>
<h4 class="rules_comments">
<span>من شروط النشر: عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الإلهية، والابتعاد عن التحريض العنصري والشتائم.</span></h4>
</div>
</form>
<script type="text/javascript">
						arabic_keyboard = new ArabicKeyboard;
						// need to run init after dom is loaded!!
						document.observe("dom:loaded", function() {
							arabic_keyboard.init();
						});

					</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.hespress.com/permalink/413924.html',
						article_id: 413924,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {
				var message =  checkInputs()  ;
				if ( message ){
					alert('الرجاء إدخال الحقول المطلوبة' +"\n" + message);
					return false;
				}
				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				// just hide submit and add a message
				$('send_comment').up().insert( new Element('p').update('نشكركم على مشاركتكم') );
				$('send_comment').hide();
				
				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.hespress.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
							$('comment_form_holder').remove();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>

</div>
</div>
</div>
<div id="dynamic_box_right">
<div id="box_right_holder">
<div>
<a target="_blank" href="https://www.facebook.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/fb.png" /></a>
<a target="_blank" href="https://www.twitter.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/tw.png" /></a>
<a target="_blank" href="https://bit.ly/2nSBfHS"><img width="38" src="https://s1.hespress.com/themes/hespress/img/yt.png" /></a>
<a target="_blank" href="https://www.instagram.com/hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/ig.png" /></a>
</div>
<h3 class="box_title title_white spr_css spr-small_box_bg"><a href="https://www.hespress.com/videos/index.1.html">صوت وصورة</a></h3>
<div id="entertainment_stripe" dir="ltr">
<div id="entertainment_stripe_stripe_body" class="box_stripes">
<div class="box_stripes_holder">
<div class="scroller">
<div id="entertainment_stripe_section1" class="section">
<a ga-cat="sawt-soura" href="/videos/413873.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/caravane_293303192.jpg" width="150" height="100" alt="مغاربة والمتابعة الطبية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413873.html">مغاربة والمتابعة الطبية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413857.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/11/prix_lecture_video_188983850.jpg" width="150" height="100" alt="جائزة لتشجيع القراءة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413857.html">جائزة لتشجيع القراءة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413907.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/11/khalfi_algerie_video_942424321.jpg" width="150" height="100" alt="الخلفي والجزائر" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413907.html">الخلفي والجزائر</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413865.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/11/macharif_ahmed_jarid_903738771.jpg" width="150" height="100" alt="أحمد جاريد في مشارف" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413865.html">أحمد جاريد في مشارف</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413845.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/11/gouv_initiatives_en_faveur_de_la_femme_rural111_150537839_897624377.jpg" width="150" height="100" alt="تميز المرأة المغربية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413845.html">تميز المرأة المغربية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413833.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/11/HEM1_588684762.jpg" width="150" height="100" alt="صفقة مغربية كندية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413833.html">صفقة مغربية كندية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413819.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/11/nacira_oncf1_608825721.jpg" width="150" height="100" alt="أسعار قطارات الأطلس" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413819.html">أسعار قطارات الأطلس</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413817.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/11/caeavane_medicale1_447028241.jpg" width="150" height="100" alt="قافلة طبية بإمي نولاون" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413817.html">قافلة طبية بإمي نولاون</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413758.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/11/Hespress_225412699.jpg" width="150" height="100" alt="تتويج هسبريس" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413758.html">تتويج هسبريس</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413751.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/11/Darabil_958400838.jpg" width="150" height="100" alt="درابيل ومحاربة التحرش" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413751.html">درابيل ومحاربة التحرش</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413766.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/11/MDarouich_550957830.jpg" width="150" height="100" alt="ذكرى محمود درويش" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413766.html">ذكرى محمود درويش</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413809.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/11/Erramid_233442015.jpg" width="150" height="100" alt="الرميد والمساواة في الإرث" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413809.html">الرميد والمساواة في الإرث</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413767.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/11/2_343057306.jpg" width="150" height="100" alt="جوائز غلوبال العالمية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413767.html">جوائز غلوبال العالمية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413808.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/11/Video_505011250.jpg" width="150" height="100" alt="دعم المعهد العالي للقضاء" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413808.html">دعم المعهد العالي للقضاء</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413789.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/11/medecins_video_678570949.jpg" width="150" height="100" alt="غضب الأطباء" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413789.html">غضب الأطباء</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413788.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/11/violence_femmes_video_816744726.jpg" width="150" height="100" alt="مغربيات في مواجهة العنف" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413788.html">مغربيات في مواجهة العنف</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413811.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/11/ouarzazate1_241049297.jpg" width="150" height="100" alt="الاتجار بالبشر بورزازات" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413811.html">الاتجار بالبشر بورزازات</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413753.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/11/maroc_peru_restauration4_401534331.jpg" width="150" height="100" alt="مهرجان الطبخ البيروفي" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413753.html">مهرجان الطبخ البيروفي</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413749.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/11/pauvre_video_984992626.jpg" width="150" height="100" alt="معاناة متشرد في البيضاء" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413749.html">معاناة متشرد في البيضاء</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413729.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/11/securit___informatique_977661388.jpg" width="150" height="100" alt="فيروس جديد كل ثانية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413729.html">فيروس جديد كل ثانية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413770.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/11/waf_video_2_811826328.jpg" width="150" height="100" alt="احتفاء بفريق وداد فاس" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413770.html">احتفاء بفريق وداد فاس</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413727.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2018/11/sida_reunion_video_959964351.jpg" width="150" height="100" alt="داء &quot;السيدا&quot; بين المغاربة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413727.html">داء &quot;السيدا&quot; بين المغاربة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413759.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/11/tanger_entraineur_video_820255836.jpg" width="150" height="100" alt="العجلاني ومردود اتحاد طنجة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413759.html">العجلاني ومردود اتحاد طنجة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413732.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/11/train_temps_947599600.jpg" width="150" height="100" alt="السكك الحديدية تثير الغضب" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413732.html">السكك الحديدية تثير الغضب</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/413698.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2018/11/facebooke14_868724943.jpg" width="150" height="100" alt="حسابات فيسبوكية مزيفة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/413698.html">حسابات فيسبوكية مزيفة</a></h3>
<hr class="line_left" />
</div>
</div>
 </div>
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6316930168563055" data-ad-slot="7639794074"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<div id="footer">
<div class="footer">
<div class="static_footer">


<a href="https://www.hespress.com/publier.html">
للنشر في الموقع
</a> | <a href="https://www.hespress.com/contact.html">
اتصل بنا
</a> | <a href="https://www.hespress.com/advertising-on-hespress.html">
للإشهار
</a> | <a href="https://www.hespress.com/conditions.html">
شروط الإستخدام
</a> | <a href="https://www.hespress.com/team.html">
فريق العمل
</a> | <a href="https://www.hespress.com/blogs.html">
مدونات
</a> | <a href="https://www.hespress.com/site-web.html">
مواقع صديقة
</a> | <a href="https://www.hespress.com/partenaire.html">
شركاؤنا
</a> | <a href="https://www.hespress.com/archives.html">
الأرشيف
</a>
</div>
<div class="footer_note">
<div class="footer_note_third">جميع الحقوق محفوظة © 2018</div>
</div>
</div>
<div id="div-gpt-ad-1504626524652-5" style="height:1px; width:1px;">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
    </script>
</div>
</div>
</div>
<div class="deco hidden_deco" id="deco1" style="z-index: 100000;">

<div id="div-gpt-ad-1504626524652-3" style="height:744px; width:191px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-3'); });
	</script>
</div>
</div>
<div class="deco hidden_deco" id="deco2" style="z-index: 100000;">

<div id="div-gpt-ad-1504626524652-4" style="height:744px; width:191px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-4'); });
</script>
</div>
</div>
<script type="text/javascript">
	function adjustMargins(){
		var width = $$('body')[0].getWidth();
		var margin = (width-975)/2 - 191 ;
		var deco1 = $('deco1');
		deco1.setStyle({left:margin+'px' });
		var deco2 = $('deco2');
		deco2.setStyle({right:margin+'px'});
		if ( deco1.hasClassName('hidden_deco')){
			deco1.removeClassName('hidden_deco');
		}
		if ( deco2.hasClassName('hidden_deco')){
			deco2.removeClassName('hidden_deco');
		}
	}
	adjustMargins();
	Event.observe( window , 'resize' , adjustMargins);
</script>
<div>
<script type="text/javascript">
     setTimeout(function(){
        _gaq.push(['_trackEvent', 'Article', 'View', '413924', 1]);
      }, 2000);
    </script>
<div>
</div>
<div>
<div id="div-gpt-ad-1504626524652-5" style="height:1px; width:1px;">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
            </script>
</div>
</div>
</div>
</body>
</html>