<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar" xml:lang="ar">
<head>

<title>الإصابة تغيب الودادي أوناجم شهرين عن الملاعب</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="HESPRESS" />
<meta name="generation-time" content="1s" />
<meta property="fb:pages" content="272535046654" />
<meta property="og:title" content="الإصابة تغيب الودادي أوناجم شهرين عن الملاعب" />
<meta name="twitter:title" content="الإصابة تغيب الودادي أوناجم شهرين عن الملاعب" />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="271873009627166" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@hespressnews" />
<meta name="twitter:domain" content="Hespress" />
<meta name="twitter:creator" content="@hespressnews" />
<meta property="og:locale" content="ar_ma" />
<meta property="og:site_name" content="Hespress" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.hespress.com/sport/376580.html" />
<link rel="canonical" href="https://www.hespress.com/sport/376580.html" />
<meta property="og:url" content="https://www.hespress.com/sport/376580.html" />
<meta name="twitter:url" content="https://www.hespress.com/sport/376580.html" />
<meta property="og:image" content="https://t1.hespress.com/cache/thumbnail/mega/2017/12/mountakhab_866976095.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="499" />
<meta name="twitter:image:src" content="https://t1.hespress.com/files/2017/12/mountakhab_866976095.jpg" />
<meta property="og:description" content="قَال علاء الدين الرحالي، طبيب الوداد الرياضي، إن مصحّة الفريق لا تتحمّل مسؤولية إصابة اللاعب محمد أوناجم بعدما تأكّد من جديد غيابه عن الفريق بسبب" />
<meta name="twitter:description" content="قَال علاء الدين الرحالي، طبيب الوداد الرياضي، إن مصحّة الفريق لا تتحمّل مسؤولية إصابة اللاعب محمد أوناجم بعدما تأكّد من جديد غيابه عن الفريق بسبب" />
<meta name="google-site-verification" content="zymlCcAKVCuE5EnaZPJUzBZ8qUI3_2ShjUi38Y-Te7I" />
<meta name="msvalidate.01" content="9EE2FE26E511F09A6C2BE13812DC58B0" />
<link rel="shortcut icon" type="image/x-icon" href="https://s1.hespress.com/themes/hespress/img/box_bg.gif" />
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch" title="Hespress - هسبريس جريدة إلكترونية مغربية" />
<meta name="Description" content="قَال علاء الدين الرحالي، طبيب الوداد الرياضي، إن مصحّة الفريق لا تتحمّل مسؤولية إصابة اللاعب محمد أوناجم بعدما تأكّد من جديد غيابه عن الفريق بسبب" />
<meta name="Keywords" content="رياضة,الإصابة تغيب الودادي أوناجم شهرين عن الملاعب,الإصابة,تغيب,الودادي,أوناجم,شهرين,عن,الملاعب" />
<link rel="alternate" type="application/rss+xml" title="الإصابة تغيب الودادي أوناجم شهرين عن الملاعب" href="/feed/http://www.hespress.com/permalink/376580.rss" />
<link rel="alternate" type="application/rss+xml" title="رياضة" href="/feed/sport/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Hespress - هسبريس جريدة إلكترونية مغربية" href="/feed/index.rss" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/compress.php?css,themes/hespress/css/layout_default,themes/hespress/css/style,themes/hespress/css/forms,themes/hespress/css/article_styles,themes/hespress/css/1110,themes/hespress/css/new_nav,themes/hespress/css/plugin_poll,themes/hespress/css/ticker_v_2,themes/hespress/css/arabic_keyboard,themes/hespress/css/features_stripe" media="screen" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/handheld.css" media="handheld" />
<link rel="stylesheet" type="text/css" href="https://s1.hespress.com/themes/hespress/css/printarticle.css?v=1" media="print" />
<script type="text/javascript">
var adv_bg_hidden;
var top_pos;
function adjustAdv(){
    var width = $$('body')[0].getWidth();
    if ( width<=960){
        if (  !adv_bg_hidden){
            $('advertiser_background').setStyle({height:top_pos });
            $$('body')[0].setStyle({ overflowX:'scroll'});
            adv_bg_hidden=true;
        }
    } else {
        if (  adv_bg_hidden){
            $('advertiser_background').setStyle({height:'950px' });
            $$('body')[0].setStyle({ overflowX:'hidden'});
            adv_bg_hidden=false;
        }

    }
}

function inject_ad_bg( url_image , click_url , top_position , bgcolor , position ){
        if (!position)
            var position='absolute';
        var code_html='<div id="advertiser_background" style="overflow:hidden; position:'+position+'; width:1450px; height: 950px;top: 0px; left: 50%; margin-left: -725px;">'+
        '<a href="'+click_url+'" target="_blank">'+
        '<img src="'+url_image+'" />'+
        '</a></div>' ; 
        $('container').insert( {'before' : code_html });
        $('container').setStyle({position : 'relative' , top : top_position });
        top_pos = top_position;
        var $body = $$('body')[0];
        if (bgcolor)
            $body.setStyle({backgroundColor:bgcolor , overflowX:'hidden'});

        $body.addClassName('has_hab');
        

        adjustAdv();
        Event.observe( window , 'resize' , adjustAdv);
        
}

function inject_body_adv(html_tag){
        $$('body')[0].insert({top:html_tag} ); 
}




</script>
<script type="text/javascript" src="https://s1.hespress.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/verif,js/jquery-1.11.1.min,js/tracker,js/2510171,js/modernizr,plugins/poll/js/poll,js/stars,js/framework/scriptaculous,js/framework/effects,js/comments,js/framework/dragdrop,js/keyboard"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1423316-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
// <!--<[CDATA[
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
// ]]> -->
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
<script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.defineSlot('/153418548/pave_hespress', [[300, 250], [300, 600]], 'div-gpt-ad-1504626524652-0').addService(googletag.pubads());
      googletag.defineSlot('/153418548/mega_hespress', [728, 90], 'div-gpt-ad-1504626524652-1').addService(googletag.pubads());
      googletag.defineSlot('/153418548/bill_hespress', [[970, 250], [970, 90], [940, 230], [1, 1]], 'div-gpt-ad-1504626524652-2').addService(googletag.pubads());
      googletag.defineSlot('/153418548/habi_left_hespress', [[1, 1], [191, 744], [160, 600]], 'div-gpt-ad-1504626524652-3').addService(googletag.pubads());
      googletag.defineSlot('/153418548/habi_right_hespress', [[1, 1], [191, 744], [160, 600]], 'div-gpt-ad-1504626524652-4').addService(googletag.pubads());
      googletag.defineSlot('/153418548/code_hespress', [1, 1], 'div-gpt-ad-1504626524652-5').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSyncRendering();
      googletag.pubads().setTargeting('home', ['intern']);
      googletag.enableServices();
    });

    function GA_googleFillSlot(tag){
        return false;
    }
  </script>
<script type="text/javascript">
    
        
    

    googletag.cmd.push(function() {
        if( typeof googletag !== 'undefined' ){
            console.log("رياضة");
            googletag.pubads().setTargeting("category","رياضة");
        }
    })

</script>
<meta http-equiv="refresh" content="1200" />
</head>
<body id="layout_three_columns" class="sport">
<div id="container" dir="rtl">
<div id="header">
<div class="dummy_for_vivvo" style="display:none;">
<script type="text/javascript">
(function($){
	$(document).ready(function(){
		if (typeof document.querySelector('object[id^="moatMessageSender"]') !== 'undefined' && document.querySelector('object[id^="moatMessageSender"]') !== null) {
		    document.querySelector('object[id^="moatMessageSender"]').parentNode.style.display = 'none';
		}
	});
})(jQuery);
</script>
</div>
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,211055,4,0,0,0,00000000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('https://s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><img src="https://sstatic1.histats.com/0.gif?211055&amp;101" alt="free website hit counter" border="0" /></noscript>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"h87Lh1aIE700yU", domain:"hespress.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h87Lh1aIE700yU" style="display:none" height="1" width="1" alt="" /></noscript>

<div class="header_image">
<a href="https://www.hespress.com/">
<img src="https://s1.hespress.com/themes/hespress/img/hpnew.gif" alt="Hespress - هسبريس جريدة إلكترونية مغربية" title="Hespress - هسبريس جريدة إلكترونية مغربية" />
</a>
<div class="banner_top">


<div id="div-gpt-ad-1504626524652-1" style="height:90px; width:728px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-1'); });
	</script>
</div>
</div>
<div class="clearer"></div>
</div>
<div id="mainNav">
<ul id="menu_main" class="menu">
<li>
<a href="https://www.hespress.com/" class="home_link" ga-cat="navigation">الرئيسية</a>
</li>
<li>
<a ga-cat="navigation" href="/politique/index.1.html">
سياسة</a>
</li>
<li>
<a ga-cat="navigation" href="/regions/index.1.html">
جهات</a>
 </li>
<li>
<a ga-cat="navigation" href="/societe/index.1.html">
مجتمع</a>
</li>
<li>
<a ga-cat="navigation" href="/economie/index.1.html">
مال وأعمال</a>
</li>
<li>
<a ga-cat="navigation" href="/marocains-du-monde/index.1.html">
مغاربة العالم</a>
</li>
<li>
<a ga-cat="navigation" href="/medias/index.1.html">
السلطة الرابعة</a>
</li>
<li>
<a ga-cat="navigation" href="/faits-divers/index.1.html">
حوادث</a>
</li>
<li>
<a ga-cat="navigation" href="/art-et-culture/index.1.html">
فن وثقافة</a>
</li>
<li>
<a ga-cat="navigation" href="/tamazight/index.1.html">
تمازيغت</a>
</li>
<li>
<a ga-cat="navigation" href="/orbites/index.1.html">
مدارات</a>
</li>
<li>
<a ga-cat="navigation" href="/sport/index.1.html">
رياضة</a>
</li>
<li>
<a ga-cat="navigation" href="/videos/index.1.html">
صوت وصورة</a>
</li>
<li class="dabanit_button">
<a href="https://dabanit.hespress.com" ga-cat="navigation" target="_blank"></a>
</li>
</ul>
<script type="text/javascript">
				/*	Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});*/
                </script>
</div>
</div>
<div id="cascade">

<div id="div-gpt-ad-1504626524652-2">
<script type="text/javascript">
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-2'); });
		</script>
</div>
</div>
<div id="content">
<div id="dynamic_box_left">
<div id="box_left_holder">
<div id="banner_right_300_250" class="box">
<div class="banner_right_bottom">

<div id="div-gpt-ad-1504626524652-0" style="height:auto; width:300px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-0'); });
	</script>
</div>
</div>
</div>
<h3 class="box_title title_white"><a href="https://www.hespress.com/24-heures/index.1.html">24 ساعة</a></h3>
<div id="latest_news" class="box latest_news">
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/international/376579.html">03:06</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/international/376579.html">عالم السياسة يغري نجم نجوم السينما الهندية</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/international/376630.html">02:35</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/international/376630.html">بوتين يدعو مواطني بلاده إلى التماسك بين الأجيال</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/sport/376669.html">02:21</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/sport/376669.html">عداؤون مغاربة يتألقون في نصف ماراطون الباسك</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/international/376680.html">02:00</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/international/376680.html">إجراءات أمنية مشددة ترافق رأس السنة بنيويورك</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/international/376582.html">01:45</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/international/376582.html">تونس ترفع أسعار المحروقات ليلة العام الجديد</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/international/376602.html">01:06</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/international/376602.html">أكثر من ثلثي العمالة في دول الخليج &quot;أجنبية&quot;</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/regions/376676.html">01:05</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/regions/376676.html">&quot;ليلة البوناني بوزان&quot; .. حضرت الشرطة وغاب الجو‎</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/international/376588.html">00:32</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/international/376588.html">تقرير يسجّل ارتفاع عدد طالبي الجنسية الكندية</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/regions/376670.html">23:40</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/regions/376670.html">سدود قضائية ودوريات أمنية في رأس السنة بسطات</a></h3>
</div>
<div class="latest_news_box">
<div class="latest_news_date">
<a ga-cat="24-heures" href="/international/376664.html">23:27</a>
</div>
<h3 class="latest_news_title"><a ga-cat="24-heures" href="/international/376664.html">البابا يحذر من حرب نووية في عظته قبل 2018</a></h3>
</div>
</div>
<div class="salat box">
<h3 class="box_title title_white">مواقيت الصلاة وأحوال الطقس</h3>
<div class="box box_white" style="padding:2px"><script> 
        function activate_city( id , track ){ 
            $$('.prayer.active')[0].removeClassName('active').addClassName('hidden');
            $('pray_'+id).removeClassName('hidden').addClassName('active');
            id-=1;
            var city_meteo = meteo['weather'][id];
            jQuery( '#meteo_temp').html(city_meteo.temp);
            jQuery( '#meteo_humidity').html('%'+city_meteo.humidity);
            jQuery( '#meteo_wind_speed').html(city_meteo.wind_speed+' كم/س');
            jQuery( '#meteo_high_temp').html(city_meteo.high_temp+'°');
            jQuery( '#meteo_low_temp').html(city_meteo.low_temp+'°');
            jQuery( '#meteo_city').html(city_meteo.name);
            jQuery( '#meteo_condition_main').attr('class' ,'meteo_temp_icon meteo_condition_large_'+city_meteo.condition_code).attr('title' , city_meteo.condition_text);
            var forecasts = city_meteo.forecast;
            jQuery.each ( forecasts , function(i , value){
                i+=1; 
                jQuery( '#forcast_condition_'+i).attr('class' ,'meteo_condition_small_info meteo_condition_small_'+value.condition_code).attr('title' , value.condition_text);
                jQuery( '#forcast_temp_'+i).html(  value.low_temp + ' - '+ value.high_temp );
                
            } );
            if ( track )
                do_track_event('meteo' ,  city_meteo.name );


            
            

        }
        </script><label>إختر مدينتك : </label><select name="city" onchange="activate_city( this.value , true );"><option value='1'> فكيك</option><option value='2'> وجدة</option><option value='3'> بوعرفة</option><option value='4'> جرادة</option><option value='5'> بركان</option><option value='6'> تاوريرت</option><option value='7'> الناظور</option><option value='8'> مليلية</option><option value='9'> بوعنان</option><option value='10'> كرسيف</option><option value='11'> أكنول</option><option value='12'> الحسيمة</option><option value='13'> ميسور</option><option value='14'> تازة</option><option value='15'> بورد</option><option value='16'> أرفود</option><option value='17'> الريصاني</option><option value='18'> واد أمليل</option><option value='19'> تاهلة</option><option value='20'> الراشدية</option><option value='21'> الريش</option><option value='22'> المنزل بني يازغة</option><option value='23'> تاونات</option><option value='24'> تيسة</option><option value='25'> بولمان</option><option value='26'> ميدلت</option><option value='27'> صفرو</option><option value='28'> كلميمة</option><option value='29'> فاس</option><option value='30'> إموزار كندر</option><option value='31'> تنجداد</option><option value='32'> إفران</option><option value='33'> مولاي يعقوب</option><option value='34'> آزرو</option><option value='35'> شفشاون</option><option value='36'> سبتة</option><option value='37'> تطوان</option><option value='38'> الحاجب</option><option value='39'> زرهون</option><option value='40'> مكناس</option><option value='41'> وزان</option><option value='42'> خنيفرة</option><option value='43'> سيدي قاسم</option><option value='44'> تيزي وسلي</option><option value='45'> طنجة</option><option value='46'> زاكورة</option><option value='47'> القصر الكبير</option><option value='48'> عرباوة</option><option value='49'> سيدي سليمان</option><option value='50'> سوق أربعاء الغرب</option><option value='51'> أصيلا</option><option value='52'> الخميسات</option><option value='53'> قلعة مكونة</option><option value='54'> العرائش</option><option value='55'> مولاي بوعزة</option><option value='56'> قصبة تادلة</option><option value='57'> سيدي يحيى الغرب</option><option value='58'> تيفلت</option><option value='59'> بني ملال</option><option value='60'> هسكورة</option><option value='61'> واد زم</option><option value='62'> أزيلال</option><option value='63'> القنيطرة</option><option value='64'> الرماني</option><option value='65' selected=selected> الرباط وسلا</option><option value='66'> خريبكة</option><option value='67'> ورزازات</option><option value='68'> دمنات</option><option value='69'> بن سليمان</option><option value='70'> بوزنيقة</option><option value='71'> الكارة</option><option value='72'> المحمدية</option><option value='73'> قلعة السراغنة</option><option value='74'> برشيد</option><option value='75'> سطات</option><option value='76'> الدار البيضاء</option><option value='77'> تالوين</option><option value='78'> بنكرير</option><option value='79'> طاطا</option><option value='80'> مراكش</option><option value='81'> أقا</option><option value='82'> آزمور</option><option value='83'> الجديدة</option><option value='84'> اليوسفبة</option><option value='85'> تارودانت</option><option value='86'> تافراوت</option><option value='87'> آسفي</option><option value='88'> الزاك</option><option value='89'> أسا</option><option value='90'> أكادير</option><option value='91'> تزنيت</option><option value='92'> الصويرة</option><option value='93'> كلميم</option><option value='94'> سيدي إفني</option><option value='95'> طانطان</option><option value='96'> السمارة</option><option value='97'> طرفاية</option><option value='98'> العيون</option><option value='99'> بوجدور</option><option value='100'> الداخلة</option><option value='101'> الكويرة</option><option value='102'> ألنيف</option><option value='103'> ابي الجعد</option></select><strong> 01/01/2018 </strong><table class='default prayer'><thead>
<tr><th class='hidden'>1</th><th>الفجر</th><th>الشروق</th><th>الظهر</th><th>العصر</th><th>المغرب</th><th>العشاء</th></tr></thead><tbody><tr id='pray_1' class='prayer hidden'><th class='hidden'>فكيك</th><td>05:33</td><td>06:59</td><td>12:13</td><td>14:53</td><td>17:18</td><td>18:33</td></tr><tr id='pray_2' class='prayer hidden'><th class='hidden'>وجدة</th><td>05:39</td><td>07:09</td><td>12:16</td><td>14:49</td><td>17:14</td><td>18:33</td></tr><tr id='pray_3' class='prayer hidden'><th class='hidden'>بوعرفة</th><td>05:37</td><td>07:03</td><td>12:16</td><td>14:55</td><td>17:20</td><td>18:36</td></tr><tr id='pray_4' class='prayer hidden'><th class='hidden'>جرادة</th><td>05:40</td><td>07:08</td><td>12:17</td><td>14:51</td><td>17:17</td><td>18:34</td></tr><tr id='pray_5' class='prayer hidden'><th class='hidden'>بركان</th><td>05:41</td><td>07:13</td><td>12:18</td><td>14:51</td><td>17:13</td><td>18:34</td></tr><tr id='pray_6' class='prayer hidden'><th class='hidden'>تاوريرت</th><td>05:43</td><td>07:11</td><td>12:20</td><td>14:54</td><td>17:19</td><td>18:37</td></tr><tr id='pray_7' class='prayer hidden'><th class='hidden'>الناظور</th><td>05:44</td><td>07:16</td><td>12:20</td><td>14:52</td><td>17:15</td><td>18:36</td></tr><tr id='pray_8' class='prayer hidden'><th class='hidden'>مليلية</th><td>05:44</td><td>07:18</td><td>12:20</td><td>14:52</td><td>17:14</td><td>18:36</td></tr><tr id='pray_9' class='prayer hidden'><th class='hidden'>بوعنان</th><td>05:40</td><td>07:06</td><td>12:21</td><td>15:00</td><td>17:25</td><td>18:41</td></tr><tr id='pray_10' class='prayer hidden'><th class='hidden'>كرسيف</th><td>05:44</td><td>07:15</td><td>12:22</td><td>14:56</td><td>17:20</td><td>18:39</td></tr><tr id='pray_11' class='prayer hidden'><th class='hidden'>أكنول</th><td>05:47</td><td>07:16</td><td>12:24</td><td>14:57</td><td>17:23</td><td>18:40</td></tr><tr id='pray_12' class='prayer hidden'><th class='hidden'>الحسيمة</th><td>05:48</td><td>07:21</td><td>12:24</td><td>14:56</td><td>17:19</td><td>18:40</td></tr><tr id='pray_13' class='prayer hidden'><th class='hidden'>ميسور</th><td>05:45</td><td>07:13</td><td>12:25</td><td>15:02</td><td>17:27</td><td>18:43</td></tr><tr id='pray_14' class='prayer hidden'><th class='hidden'>تازة</th><td>05:47</td><td>07:16</td><td>12:25</td><td>14:59</td><td>17:24</td><td>18:42</td></tr><tr id='pray_15' class='prayer hidden'><th class='hidden'>بورد</th><td>05:48</td><td>07:17</td><td>12:25</td><td>14:58</td><td>17:23</td><td>18:41</td></tr><tr id='pray_16' class='prayer hidden'><th class='hidden'>أرفود</th><td>05:44</td><td>07:09</td><td>12:25</td><td>15:06</td><td>17:32</td><td>18:46</td></tr><tr id='pray_17' class='prayer hidden'><th class='hidden'>الريصاني</th><td>05:44</td><td>07:09</td><td>12:26</td><td>15:07</td><td>17:32</td><td>18:47</td></tr><tr id='pray_18' class='prayer hidden'><th class='hidden'>واد أمليل</th><td>05:48</td><td>07:19</td><td>12:26</td><td>15:00</td><td>17:23</td><td>18:43</td></tr><tr id='pray_19' class='prayer hidden'><th class='hidden'>تاهلة</th><td>05:48</td><td>07:18</td><td>12:26</td><td>15:01</td><td>17:25</td><td>18:43</td></tr><tr id='pray_20' class='prayer hidden'><th class='hidden'>الراشدية</th><td>05:46</td><td>07:12</td><td>12:26</td><td>15:06</td><td>17:32</td><td>18:47</td></tr><tr id='pray_21' class='prayer hidden'><th class='hidden'>الريش</th><td>05:46</td><td>07:12</td><td>12:26</td><td>15:06</td><td>17:31</td><td>18:46</td></tr><tr id='pray_22' class='prayer hidden'><th class='hidden'>المنزل بني يازغة</th><td>05:44</td><td>07:09</td><td>12:27</td><td>15:10</td><td>17:36</td><td>18:50</td></tr><tr id='pray_23' class='prayer hidden'><th class='hidden'>تاونات</th><td>05:50</td><td>07:20</td><td>12:27</td><td>15:01</td><td>17:25</td><td>18:44</td></tr><tr id='pray_24' class='prayer hidden'><th class='hidden'>تيسة</th><td>05:50</td><td>07:21</td><td>12:27</td><td>15:01</td><td>17:25</td><td>18:44</td></tr><tr id='pray_25' class='prayer hidden'><th class='hidden'>بولمان</th><td>05:49</td><td>07:13</td><td>12:27</td><td>15:04</td><td>17:32</td><td>18:46</td></tr><tr id='pray_26' class='prayer hidden'><th class='hidden'>ميدلت</th><td>05:48</td><td>07:13</td><td>12:27</td><td>15:06</td><td>17:32</td><td>18:47</td></tr><tr id='pray_27' class='prayer hidden'><th class='hidden'>صفرو</th><td>05:50</td><td>07:18</td><td>12:28</td><td>15:03</td><td>17:29</td><td>18:45</td></tr><tr id='pray_28' class='prayer hidden'><th class='hidden'>كلميمة</th><td>05:47</td><td>07:13</td><td>12:28</td><td>15:09</td><td>17:34</td><td>18:49</td></tr><tr id='pray_29' class='prayer hidden'><th class='hidden'>فاس</th><td>05:51</td><td>07:21</td><td>12:29</td><td>15:03</td><td>17:27</td><td>18:46</td></tr><tr id='pray_30' class='prayer hidden'><th class='hidden'>إموزار كندر</th><td>05:50</td><td>07:17</td><td>12:29</td><td>15:04</td><td>17:31</td><td>18:46</td></tr><tr id='pray_31' class='prayer hidden'><th class='hidden'>تنجداد</th><td>05:47</td><td>07:13</td><td>12:29</td><td>15:09</td><td>17:35</td><td>18:50</td></tr><tr id='pray_32' class='prayer hidden'><th class='hidden'>إفران</th><td>05:50</td><td>07:16</td><td>12:29</td><td>15:05</td><td>17:32</td><td>18:47</td></tr><tr id='pray_33' class='prayer hidden'><th class='hidden'>مولاي يعقوب</th><td>05:51</td><td>07:22</td><td>12:29</td><td>15:04</td><td>17:28</td><td>18:46</td></tr><tr id='pray_34' class='prayer hidden'><th class='hidden'>آزرو</th><td>05:49</td><td>07:15</td><td>12:29</td><td>15:08</td><td>17:34</td><td>18:49</td></tr><tr id='pray_35' class='prayer hidden'><th class='hidden'>شفشاون</th><td>05:53</td><td>07:20</td><td>12:30</td><td>15:02</td><td>17:29</td><td>18:45</td></tr><tr id='pray_36' class='prayer hidden'><th class='hidden'>سبتة</th><td>05:55</td><td>07:27</td><td>12:30</td><td>15:00</td><td>17:23</td><td>18:44</td></tr><tr id='pray_37' class='prayer hidden'><th class='hidden'>تطوان</th><td>05:54</td><td>07:26</td><td>12:30</td><td>15:01</td><td>17:25</td><td>18:45</td></tr><tr id='pray_38' class='prayer hidden'><th class='hidden'>الحاجب</th><td>05:52</td><td>07:19</td><td>12:30</td><td>15:06</td><td>17:31</td><td>18:48</td></tr><tr id='pray_39' class='prayer hidden'><th class='hidden'>زرهون</th><td>05:53</td><td>07:21</td><td>12:31</td><td>15:05</td><td>17:31</td><td>18:48</td></tr><tr id='pray_40' class='prayer hidden'><th class='hidden'>مكناس</th><td>05:53</td><td>07:22</td><td>12:31</td><td>15:06</td><td>17:30</td><td>18:48</td></tr><tr id='pray_41' class='prayer hidden'><th class='hidden'>وزان</th><td>05:54</td><td>07:24</td><td>12:31</td><td>15:04</td><td>17:28</td><td>18:47</td></tr><tr id='pray_42' class='prayer hidden'><th class='hidden'>خنيفرة</th><td>05:52</td><td>07:18</td><td>12:31</td><td>15:09</td><td>17:35</td><td>18:50</td></tr><tr id='pray_43' class='prayer hidden'><th class='hidden'>سيدي قاسم</th><td>05:54</td><td>07:25</td><td>12:31</td><td>15:06</td><td>17:29</td><td>18:48</td></tr><tr id='pray_44' class='prayer hidden'><th class='hidden'>تيزي وسلي</th><td>05:52</td><td>07:17</td><td>12:32</td><td>15:10</td><td>17:37</td><td>18:51</td></tr><tr id='pray_45' class='prayer hidden'><th class='hidden'>طنجة</th><td>05:56</td><td>07:30</td><td>12:32</td><td>15:02</td><td>17:25</td><td>18:47</td></tr><tr id='pray_46' class='prayer hidden'><th class='hidden'>زاكورة</th><td>05:49</td><td>07:15</td><td>12:32</td><td>15:15</td><td>17:40</td><td>18:55</td></tr><tr id='pray_47' class='prayer hidden'><th class='hidden'>القصر الكبير</th><td>05:56</td><td>07:28</td><td>12:32</td><td>15:05</td><td>17:27</td><td>18:48</td></tr><tr id='pray_48' class='prayer hidden'><th class='hidden'>عرباوة</th><td>05:56</td><td>07:26</td><td>12:32</td><td>15:05</td><td>17:29</td><td>18:48</td></tr><tr id='pray_49' class='prayer hidden'><th class='hidden'>سيدي سليمان</th><td>05:55</td><td>07:27</td><td>12:32</td><td>15:07</td><td>17:29</td><td>18:49</td></tr><tr id='pray_50' class='prayer hidden'><th class='hidden'>سوق أربعاء الغرب</th><td>05:56</td><td>07:28</td><td>12:33</td><td>15:06</td><td>17:28</td><td>18:49</td></tr><tr id='pray_51' class='prayer hidden'><th class='hidden'>أصيلا</th><td>05:57</td><td>07:30</td><td>12:33</td><td>15:04</td><td>17:26</td><td>18:48</td></tr><tr id='pray_52' class='prayer hidden'><th class='hidden'>الخميسات</th><td>05:55</td><td>07:24</td><td>12:33</td><td>15:08</td><td>17:32</td><td>18:50</td></tr><tr id='pray_53' class='prayer hidden'><th class='hidden'>قلعة مكونة</th><td>05:52</td><td>07:16</td><td>12:33</td><td>15:14</td><td>17:40</td><td>18:54</td></tr><tr id='pray_54' class='prayer hidden'><th class='hidden'>العرائش</th><td>05:57</td><td>07:30</td><td>12:33</td><td>15:05</td><td>17:27</td><td>18:49</td></tr><tr id='pray_55' class='prayer hidden'><th class='hidden'>مولاي بوعزة</th><td>05:54</td><td>07:22</td><td>12:33</td><td>15:10</td><td>17:35</td><td>18:52</td></tr><tr id='pray_56' class='prayer hidden'><th class='hidden'>قصبة تادلة</th><td>05:54</td><td>07:22</td><td>12:34</td><td>15:12</td><td>17:36</td><td>18:53</td></tr><tr id='pray_57' class='prayer hidden'><th class='hidden'>سيدي يحيى الغرب</th><td>05:56</td><td>07:28</td><td>12:34</td><td>15:08</td><td>17:31</td><td>18:51</td></tr><tr id='pray_58' class='prayer hidden'><th class='hidden'>تيفلت</th><td>05:56</td><td>07:26</td><td>12:34</td><td>15:09</td><td>17:33</td><td>18:51</td></tr><tr id='pray_59' class='prayer hidden'><th class='hidden'>بني ملال</th><td>05:54</td><td>07:20</td><td>12:34</td><td>15:13</td><td>17:39</td><td>18:54</td></tr><tr id='pray_60' class='prayer hidden'><th class='hidden'>هسكورة</th><td>05:53</td><td>07:18</td><td>12:35</td><td>15:16</td><td>17:42</td><td>18:56</td></tr><tr id='pray_61' class='prayer hidden'><th class='hidden'>واد زم</th><td>05:55</td><td>07:23</td><td>12:35</td><td>15:12</td><td>17:38</td><td>18:54</td></tr><tr id='pray_62' class='prayer hidden'><th class='hidden'>أزيلال</th><td>05:54</td><td>07:18</td><td>12:35</td><td>15:15</td><td>17:41</td><td>18:55</td></tr><tr id='pray_63' class='prayer hidden'><th class='hidden'>القنيطرة</th><td>05:57</td><td>07:29</td><td>12:35</td><td>15:09</td><td>17:32</td><td>18:52</td></tr><tr id='pray_64' class='prayer hidden'><th class='hidden'>الرماني</th><td>05:56</td><td>07:26</td><td>12:35</td><td>15:11</td><td>17:35</td><td>18:53</td></tr><tr id='pray_65' class='prayer active'><th class='hidden'>الرباط وسلا</th><td>05:58</td><td>07:30</td><td>12:36</td><td>15:11</td><td>17:33</td><td>18:53</td></tr><tr id='pray_66' class='prayer hidden'><th class='hidden'>خريبكة</th><td>05:57</td><td>07:24</td><td>12:36</td><td>15:14</td><td>17:39</td><td>18:55</td></tr><tr id='pray_67' class='prayer hidden'><th class='hidden'>ورزازات</th><td>05:54</td><td>07:19</td><td>12:36</td><td>15:18</td><td>17:44</td><td>18:58</td></tr><tr id='pray_68' class='prayer hidden'><th class='hidden'>دمنات</th><td>05:56</td><td>07:20</td><td>12:37</td><td>15:17</td><td>17:44</td><td>18:57</td></tr><tr id='pray_69' class='prayer hidden'><th class='hidden'>بن سليمان</th><td>05:59</td><td>07:29</td><td>12:37</td><td>15:13</td><td>17:36</td><td>18:55</td></tr><tr id='pray_70' class='prayer hidden'><th class='hidden'>بوزنيقة</th><td>05:59</td><td>07:31</td><td>12:37</td><td>15:13</td><td>17:35</td><td>18:55</td></tr><tr id='pray_71' class='prayer hidden'><th class='hidden'>الكارة</th><td>05:59</td><td>07:28</td><td>12:37</td><td>15:14</td><td>17:38</td><td>18:56</td></tr><tr id='pray_72' class='prayer hidden'><th class='hidden'>المحمدية</th><td>06:00</td><td>07:31</td><td>12:38</td><td>15:14</td><td>17:36</td><td>18:56</td></tr><tr id='pray_73' class='prayer hidden'><th class='hidden'>قلعة السراغنة</th><td>05:58</td><td>07:25</td><td>12:38</td><td>15:18</td><td>17:42</td><td>18:58</td></tr><tr id='pray_74' class='prayer hidden'><th class='hidden'>برشيد</th><td>06:00</td><td>07:30</td><td>12:39</td><td>15:16</td><td>17:39</td><td>18:57</td></tr><tr id='pray_75' class='prayer hidden'><th class='hidden'>سطات</th><td>06:00</td><td>07:29</td><td>12:39</td><td>15:16</td><td>17:40</td><td>18:58</td></tr><tr id='pray_76' class='prayer hidden'><th class='hidden'>الدار البيضاء</th><td>06:01</td><td>07:31</td><td>12:39</td><td>15:15</td><td>17:38</td><td>18:57</td></tr><tr id='pray_77' class='prayer hidden'><th class='hidden'>تالوين</th><td>05:58</td><td>07:22</td><td>12:40</td><td>15:23</td><td>17:49</td><td>19:03</td></tr><tr id='pray_78' class='prayer hidden'><th class='hidden'>بنكرير</th><td>06:00</td><td>07:28</td><td>12:40</td><td>15:19</td><td>17:44</td><td>19:00</td></tr><tr id='pray_79' class='prayer hidden'><th class='hidden'>طاطا</th><td>05:57</td><td>07:22</td><td>12:40</td><td>15:25</td><td>17:50</td><td>19:04</td></tr><tr id='pray_80' class='prayer hidden'><th class='hidden'>مراكش</th><td>05:59</td><td>07:27</td><td>12:40</td><td>15:21</td><td>17:45</td><td>19:01</td></tr><tr id='pray_81' class='prayer hidden'><th class='hidden'>أقا</th><td>05:57</td><td>07:20</td><td>12:41</td><td>15:27</td><td>17:53</td><td>19:05</td></tr><tr id='pray_82' class='prayer hidden'><th class='hidden'>آزمور</th><td>06:03</td><td>07:34</td><td>12:42</td><td>15:19</td><td>17:41</td><td>19:00</td></tr><tr id='pray_83' class='prayer hidden'><th class='hidden'>الجديدة</th><td>06:04</td><td>07:35</td><td>12:43</td><td>15:19</td><td>17:41</td><td>19:01</td></tr><tr id='pray_84' class='prayer hidden'><th class='hidden'>اليوسفبة</th><td>06:02</td><td>07:30</td><td>12:43</td><td>15:22</td><td>17:46</td><td>19:03</td></tr><tr id='pray_85' class='prayer hidden'><th class='hidden'>تارودانت</th><td>06:01</td><td>07:29</td><td>12:44</td><td>15:27</td><td>17:50</td><td>19:06</td></tr><tr id='pray_86' class='prayer hidden'><th class='hidden'>تافراوت</th><td>06:01</td><td>07:25</td><td>12:44</td><td>15:29</td><td>17:55</td><td>19:08</td></tr><tr id='pray_87' class='prayer hidden'><th class='hidden'>آسفي</th><td>06:05</td><td>07:35</td><td>12:45</td><td>15:24</td><td>17:47</td><td>19:05</td></tr><tr id='pray_88' class='prayer hidden'><th class='hidden'>الزاك</th><td>06:00</td><td>07:24</td><td>12:46</td><td>15:34</td><td>17:58</td><td>19:12</td></tr><tr id='pray_89' class='prayer hidden'><th class='hidden'>أسا</th><td>06:01</td><td>07:26</td><td>12:46</td><td>15:33</td><td>17:57</td><td>19:11</td></tr><tr id='pray_90' class='prayer hidden'><th class='hidden'>أكادير</th><td>06:04</td><td>07:32</td><td>12:47</td><td>15:30</td><td>17:53</td><td>19:09</td></tr><tr id='pray_91' class='prayer hidden'><th class='hidden'>تزنيت</th><td>06:04</td><td>07:30</td><td>12:47</td><td>15:32</td><td>17:56</td><td>19:11</td></tr><tr id='pray_92' class='prayer hidden'><th class='hidden'>الصويرة</th><td>06:06</td><td>07:36</td><td>12:48</td><td>15:28</td><td>17:51</td><td>19:09</td></tr><tr id='pray_93' class='prayer hidden'><th class='hidden'>كلميم</th><td>06:04</td><td>07:29</td><td>12:49</td><td>15:35</td><td>18:00</td><td>19:13</td></tr><tr id='pray_94' class='prayer hidden'><th class='hidden'>سيدي إفني</th><td>06:05</td><td>07:32</td><td>12:49</td><td>15:35</td><td>17:57</td><td>19:13</td></tr><tr id='pray_95' class='prayer hidden'><th class='hidden'>طانطان</th><td>06:08</td><td>07:33</td><td>12:53</td><td>15:40</td><td>18:04</td><td>19:18</td></tr><tr id='pray_96' class='prayer hidden'><th class='hidden'>السمارة</th><td>06:08</td><td>07:31</td><td>12:55</td><td>15:46</td><td>18:10</td><td>19:23</td></tr><tr id='pray_97' class='prayer hidden'><th class='hidden'>طرفاية</th><td>06:14</td><td>07:40</td><td>13:00</td><td>15:48</td><td>18:11</td><td>19:26</td></tr><tr id='pray_98' class='prayer hidden'><th class='hidden'>العيون</th><td>06:14</td><td>07:40</td><td>13:01</td><td>15:51</td><td>18:14</td><td>19:29</td></tr><tr id='pray_99' class='prayer hidden'><th class='hidden'>بوجدور</th><td>06:18</td><td>07:43</td><td>13:07</td><td>15:58</td><td>18:22</td><td>19:35</td></tr><tr id='pray_100' class='prayer hidden'><th class='hidden'>الداخلة</th><td>06:21</td><td>07:43</td><td>13:12</td><td>16:08</td><td>18:33</td><td>19:45</td></tr><tr id='pray_101' class='prayer hidden'><th class='hidden'>الكويرة</th><td>06:21</td><td>07:42</td><td>13:17</td><td>16:18</td><td>18:42</td><td>19:53</td></tr><tr id='pray_102' class='prayer hidden'><th class='hidden'>ألنيف</th><td>05:47</td><td>07:13</td><td>12:29</td><td>15:11</td><td>17:36</td><td>18:51</td></tr><tr id='pray_103' class='prayer hidden'><th class='hidden'>ابي الجعد</th><td>05:55</td><td>07:22</td><td>12:34</td><td>15:12</td><td>17:37</td><td>18:53</td></tr></tbody></table><div id='meteo'>
<div class="meteo_today_block">
<div class="meteo_situation_block">
<div class="meteo_block">
<span class="meteo_title">الرطوبة :</span>
<span id="meteo_humidity">%50</span>
</div>
<div class="meteo_block">
<span class="meteo_title">الرياح :</span>
<span id="meteo_wind_speed">50km/h</span>
</div>
</div>
<div class="meteo_high_low_value">
<span id="meteo_high_temp">20°</span>
<span id="meteo_low_temp">10°</span>
</div>
<div class="meteo_temp_block">
<span id="meteo_temp">20°</span>
<span id="meteo_city">الدارالبيضاء</span>
</div>
<div class="meteo_temp_icon_block">
<span id="meteo_condition_main" class="meteo_temp_icon meteo_condition_large_3">20°</span>
</div>
</div>
<span class="title_schedule_weather">الأيام القادمة</span>
<div class="schedule_weather">
<div class="info_wth">
<span class="title_day">الاثنين</span>
<span id='forcast_condition_1' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_1' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الثلاثاء</span>
<span id='forcast_condition_2' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_2' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الأربعاء</span>
<span id='forcast_condition_3' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_3' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الخميس</span>
<span id='forcast_condition_4' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_4' class="meteo_average_temp"></span>
</div>
<div class="info_wth">
<span class="title_day">الجمعة</span>
<span id='forcast_condition_5' class="meteo_condition_small_info meteo_condition_small_3"></span>
<span id='forcast_temp_5' class="meteo_average_temp"></span>
</div>
</div>
</div>
<script type="text/javascript">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</script></div>
</div>
<div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FHespress%2F&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=493032580853714" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<h3 class="box_title title_white">النشرة البريدية</h3>
<div id="box_opinions" class="box box_white">
<div id="mainTicker" class="ticker_summary1">
<form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=hespressnewsletter', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><input type="text" style="width:140px" name="email" />
<input type="hidden" value="hespressnewsletter" name="uri" />
<input type="hidden" name="loc" value="en_US" />
<input style="background:#3180F7;color:#FFFFFF" type="submit" value="التسجيل" /></form>
</div>
</div>

<h3 class="box_title title_white">استطلاع هسبريس</h3>
<div id="box_poll_354" class="box_left_white_box box_left_white box_poll">
<span class="poll_question">هل أنت متفائل بمستقبل المغرب خلال العام المقبل 2018؟</span>
<div id="poll_form_holder_354">
<form method="post" id="poll_form_354" onsubmit="updatePoll(354);return false;">
<input type="hidden" name="action" value="poll" />
<input type="hidden" name="cmd" value="vote" />
<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="978" />
نعم
</label>
<label>
<input type="radio" name="PLUGIN_POLL_answer_id" value="977" />
لا
</label>
<div class="button_holder">
<input class="button_vote" type="submit" name="submit" value="تصويت" />
<input class="button_results" type="submit" name="submit" value="النتيجة" />
<a href="https://www.hespress.com/poll/index.html" class="view_polls">أرشيف الاستطلاعات</a>
</div>
</form>
</div>
</div>

<div class="popular_tabs spr_css spr-medium_box_bg">
<ul id="popular_tabs" class="tabs">
<li><a href="#box_most_popular">الأكثر مشاهدة</a></li>
<li><a href="#box_top_rated">الأكثر تقييماً</a></li>
<li><a href="#box_most_commented">الأكثر تعليقاً</a></li>
</ul>
</div>
<div class="box_left_white_box box_left_white">
<div id="box_most_popular">
<div class="box_most_commented">
<ul>
<li>
<a class="spr_css spr-comments_bg" href="/writers/376134.html">
التوتر المغربي - الجزائري .. اللاحرب واللاسلم
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/art-et-culture/376348.html">
تسمارت يصدر روايته الأولى .. مسارات هجرة الريف وآلام البيوت
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/economie/376118.html">
حصان الملك يجر &quot;اقتصاد 2017&quot; ويداعب أحلام المغاربة بـ2018
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/sport/376500.html">
جمعية سلا تستعد للمنافسة على بطولة دبي الدولية
</a>
</li>
<li>
<a class="spr_css spr-comments_bg" href="/sport/376501.html">
مدرب &quot;لاس بالماس&quot; يرغب في الاستغناء عن طنان
</a>
</li>
</ul>
</div>
</div>
<ol id="box_top_rated">
<li><p><a href="/art-et-culture/376348.html">تسمارت يصدر روايته الأولى .. مسارات هجرة الريف وآلام البيوت <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/international/376668.html">دبي تخطف الأنظار في احتفالية مبهرة بحلول العام الجديد 2018 <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/regions/376670.html">سدود قضائية ودوريات أمنية في رأس السنة بسطات <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/regions/376466.html">أضرار &quot;المفاحم العشوائية&quot; تنذر باحتقان اجتماعي بإقليم تارودانت <span class="article_stats">(5.00)</span></a></p></li>
<li><p><a href="/medias/376526.html">موقع روسي: احتجاجات جرادة تنذر بـ&quot;حراك جديد&quot; <span class="article_stats">(5.00)</span></a></p></li>
</ol>
<div class="box_most_commented">
<ul id="box_most_commented">
<li><a href="/facebook/376617.html">اقتناء رجل أعمال مغربي سيارة بـ4 ملايير يحبس أنفاس &quot;فيسبوكيين&quot; - (211)</a></li>
<li><a href="/tamazight/376619.html">&quot;عروبة المغرب&quot; تُشعل اتهامات جمعيات أمازيغية لمشعل بالعنصرية - (69)</a></li>
<li><a href="/societe/376578.html">ليلة &quot;بوناني&quot; .. أغنياء يحتفلون بالشوكولا الفاخرة وفقراء بالبائرة - (63)</a></li>
<li><a href="/economie/376118.html">حصان الملك يجر &quot;اقتصاد 2017&quot; ويداعب أحلام المغاربة بـ2018 - (48)</a></li>
<li><a href="/societe/376595.html">إصلاح الحكومة لمنظومة الوظيفة العمومية يواجه تحدي العدالة الأجرية - (46)</a></li>
</ul>
</div>
<script type="text/javascript">
			var popular_tabs = new Control.Tabs('popular_tabs');
		</script>
</div>

<div id="box_article_rating">
<h3 class="box_title">قيم هذا المقال</h3>
<div class="article_rating">0</div>
<div id="stars"> </div>
<script type="text/javascript" language="javascript">
				new Starry('stars', {
					showNull: false,
					startAt: 0,
					voted: false,
					callback: function (index) {
						var voteParam = {};
						voteParam.action = 'article';
						voteParam.cmd = 'vote';
						voteParam.ARTICLE_id = 376580;
						voteParam.ARTICLE_vote = index;
						voteParam.template_output = 'box/article_vote';

						new Ajax.Updater('box_article_rating', document.location.toString(), {
							parameters: voteParam,
							evalScripts: true,
							insertion: Element.replace
							
						});
					},
					sprite: 'https://s1.hespress.com/themes/hespress/img/stars.gif'
				});
            </script>
</div>

<div id="box_category_related" class="box box_white">
<h3 class="box_title title_white spr_css spr-medium_box_bg">المزيد في رياضة</h3>
<div class="box_content">
<ul>
<li><a href="/sport/376625.html">بنشرقي مرشّح لجائزة أفضل جناح أيسر بإفريقيا‎</a></li>
<li><a href="/sport/376638.html">الوداد يواصل تواضعه بتعادل سلبي أمام خنيفرة</a></li>
<li><a href="/sport/376639.html">التعادل يقسم مباراة أولمبيك آسفي والدفاع الجديدي</a></li>
<li><a href="/sport/376618.html">&quot;غزالة سوس&quot; تقهر تطوان وتحقق بطولة الخريف</a></li>
<li><a href="/sport/376592.html">الإصابة تُبعد المهدي أوبيلا عن الملاعِب لأزيد من شهر</a></li>
<li><a href="/sport/376496.html">الراقي يودع جمهور الرجاء عبر &quot;رسالة إنترنت&quot;</a></li>
<li><a href="/sport/376500.html">جمعية سلا تستعد للمنافسة على بطولة دبي الدولية</a></li>
<li><a href="/sport/376501.html">مدرب &quot;لاس بالماس&quot; يرغب في الاستغناء عن طنان</a></li>
<li><a href="/sport/376441.html">محترفون مغاربة يقضون &quot;رأس السنة&quot; بالمملكة</a></li>
<li><a href="/sport/376584.html">مدرب إسبانيا يحذر من صعوبة مواجهة &quot;أسود الأطلس&quot; في المونديال</a></li>
</ul>
</div>
</div>
<h3 class="box_title title_white"><a ga-cat="writers" href="https://www.hespress.com/writers/index.1.html">كُتّاب وآراء</a></h3>
<div id="box_pins" class="box box_white">
<div id="mainTicker" class="ticker_summary1">
<div class="scroller">
<div id="ticker_376599" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/376599.html" ga-action="ذ. محمد معروف*">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/Mohammed_Maarouf_463919932.jpg" width="35" height="48" alt="ذ. محمد معروف*" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376599.html">القرد السجين في متاهة الاستهلاك</a></h3>
<span class="story_author">ذ. محمد معروف*</span>
</div>

<div id="ticker_376533" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/376533.html" ga-action="محمّد محمّد الخطّابي *">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/mohamedkhattabi_549223856.jpg" width="35" height="48" alt="محمّد محمّد الخطّابي *" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376533.html">تَباريحُ عَامٍ مَضىَ وَتَرَاتِيلُ عَامٍ قَادِم..!</a></h3>
<span class="story_author">محمّد محمّد الخطّابي *</span>
</div>
<div id="ticker_376655" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/376655.html" ga-action="أمين البصري*">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2017/12/el_besri_amin_553919564.jpg" width="35" height="48" alt=" أمين البصري*" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376655.html">مخالفات ممر الراجلين في القانونين المغربي والفرنسي</a></h3>
<span class="story_author"> أمين البصري*</span>
</div>
<div id="ticker_376597" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/376597.html" ga-action="مبارك بلقاسم">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/mbarekbelkacem_932368055.jpg" width="35" height="48" alt="مبارك بلقاسم " /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376597.html">كيف نتقن كتابة اللغة الأمازيغية بالحرف اللاتيني؟</a></h3>
<span class="story_author">مبارك بلقاسم </span>
</div>
<div id="ticker_376561" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/376561.html" ga-action="عبد الصمد بن شريف">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/_______abdessamadbenchrif_1_538616423.jpg" width="35" height="48" alt="عبد الصمد بن شريف" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376561.html">هل نعاكس التاريخ أم التاريخ يعاكسنا؟</a></h3>
<span class="story_author">عبد الصمد بن شريف</span>
</div>
<div id="ticker_376609" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/376609.html" ga-action="نورالدين برحيلة">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/birhilanew_302933285_966652833.jpg" width="35" height="48" alt="نورالدين برحيلة" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376609.html">الفساد .. شخصية 2017 في المغرب</a></h3>
<span class="story_author">نورالدين برحيلة</span>
</div>
<div id="ticker_376575" class="section row_0">

<div class="image">
<a ga-cat="writers" href="/writers/376575.html" ga-action="سعيد الكحل">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/saidlkhel_712890061.jpg" width="35" height="48" alt="سعيد الكحل" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376575.html">لنحتفل بالسنة الميلادية ولينعق الناعقون</a></h3>
<span class="story_author">سعيد الكحل</span>
</div>
<div id="ticker_376563" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/376563.html" ga-action="أحمد إفزارن">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/ifzaren_164088012_649462330.jpg" width="35" height="48" alt="أحمد إفزارن" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376563.html">مُقاولاتٌ سياسية!</a></h3>
<span class="story_author">أحمد إفزارن</span>
</div>
<div id="ticker_376514" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/376514.html" ga-action="د.فؤاد بوعلي">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/fouadbouali_899732632.jpg" width="35" height="48" alt="د.فؤاد بوعلي" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376514.html">قانون حماية اللغة الرسمية للدولة</a></h3>
<span class="story_author">د.فؤاد بوعلي</span>
</div>
<div id="ticker_376134" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/376134.html" ga-action="عبد الرحمان شحشي*">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2017/06/Abderrahman_Chahchi_147855062.jpg" width="35" height="48" alt="عبد الرحمان شحشي*" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376134.html">التوتر المغربي - الجزائري .. اللاحرب واللاسلم</a></h3>
<span class="story_author">عبد الرحمان شحشي*</span>
</div>
<div id="ticker_376531" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/376531.html" ga-action="محمد بودهان">
<img src="https://t1.hespress.com/cache/thumbnail/summary_medium/boudhannew_911008257_835516961.jpg" width="35" height="48" alt="محمد بودهان" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376531.html">لماذا سبقتنا الجزائر إلى إقرار رأس السنة الأمازيغية عطلة رسمية؟</a></h3>
<span class="story_author">محمد بودهان</span>
</div>
<div id="ticker_376422" class="section row_1">
<div class="image">
<a ga-cat="writers" href="/writers/376422.html" ga-action="سعيد بوخليط">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2016/10/said_boukhlit_847817912.jpg" width="35" height="48" alt="سعيد بوخليط" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376422.html">الحاج المغني. . والحاجة المغنية</a></h3>
<span class="story_author">سعيد بوخليط</span>
</div>
<div id="ticker_376425" class="section row_0">
<div class="image">
<a ga-cat="writers" href="/writers/376425.html" ga-action="فؤاد بنصغير *">
<img src="https://s1.hespress.com/cache/thumbnail/summary_medium/2017/08/binasghir_506577220.jpg" width="35" height="48" alt="فؤاد بنصغير *" /></a>
</div>
<h3><a ga-cat="writers" href="/writers/376425.html">بيع الأدوية عبر الإنترنت : نشاط تجاري خارج القانون؟</a></h3>
<span class="story_author">فؤاد بنصغير *</span>
</div>
</div>
</div>
</div>
<div class="banner_right_bottom">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6316930168563055";
/* 300x250, created 12/18/09 */
google_ad_slot = "9116501954";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
<div id="dynamic_box_center">
<div id="box_center_holder">
<a class="print" href="/sport/376580.html?print">Imprimer</a>
<div class="box_breadcrumb">
<a href="https://www.hespress.com/">الرئيسية</a> |
<a href="/sport/index.1.html">رياضة</a> |
<strong>الإصابة تغيب الودادي أوناجم شهرين عن الملاعب</strong>
</div>
<div align="right">
</div>
<div id="article_holder">
<h1 class="page_title">الإصابة تغيب الودادي أوناجم شهرين عن الملاعب</h1>
<div class="image">
<img style="max-width: 470px;" src="https://t1.hespress.com/files/2017/12/mountakhab_866976095.jpg" alt="الإصابة تغيب الودادي أوناجم شهرين عن الملاعب" />
</div>
<div id="article_body">
<div align="right">
<span class="story_author">هسبورت - محمد فنكار* </span>
</div>
<div class="story_stamp">
<span class="story_date">الاثنين 01 يناير 2018 - 00:14</span>
</div>
<p>قَال علاء الدين الرحالي، طبيب الوداد الرياضي، إن مصحّة الفريق لا تتحمّل مسؤولية إصابة اللاعب محمد أوناجم بعدما تأكّد من جديد غيابه عن الفريق بسبب عودة تأثّره بالإصابة خلال مباراة أولمبيك آسفي، لحساب الجولة الرابعة عشرة من الدوري الاحترافي.</p> <p>وأوضح الرحالي في اتصال هاتفي مع "هسبورت" أن أوناجم عاودته الإصابة من جديد بعدما خضع لفحوصات جديدة تؤكّد أن العلاجات التي تلقاها في فرنسا فرضت عليه إزالة "الجبيرة" التي وضعها سلفا في إحدى مصحات مدينة الدار البيضاء المختصّة في العظام من قبل، بحكم عدم اختصاص عيادة الفريق في ذلك وعملها المتعلّق فقط بالطب الرياضي، قبل أن تعاوده الإصابة من جديد في القدم نفسها.</p> <p>وأكّد طبيب الفريق "الأحمر" أن أوناجم خضع لعملية ناجحة صباح اليوم السبت، على يد طبيب المنتخب المغربي عبد الرزاق هيفتي، وسيعود على أبعد تقدير خلال شهر ونصف إلى شهرين إلى الميادين، في حين سيغيب بشكل رسمي عن كأس إفريقيا للمحليين المقبلة التي ستقام في المغرب.</p> <p>وعن إصابة اللاعب أشرف بنشرقي، كشف الرحالي أن اللاعب يعاني من إصابة خفيفة ستبقيه بعيدا عن التداريب لمدّة أسبوع إلى عشرة أيام، لكن في إمكانه التواجد مع المنتخب المحلي في الشان للدفاع عن ألوانه والمنافسة على لقب البطولة الإفريقية.</p> <p>حري بالذكر أن الإصابة فرضت على محمد أوناجم الغياب عن إياب نهائي دوري أبطال إفريقيا أمام الأهلي المصري، في النهائي الذي توّج به الفريق من قلب مركب محمد الخامس، كما غيّبته عن كأس العالم للأندية في أبوظبي الإماراتية.</p> <p><a href="http://www.hesport.com/" target="_blank">* لمزيد من أخبار الرياضية والرياضيين زوروا Hesport.Com</a></p>
</div>
<div id="fbshare" class="noprint">
<a class="facebookShare" onclick="javascript:window.open(this.href , 'fbsharepop' ,'toolbar=0,status=0,scrollbars=1,width=640,height=450');return false;" name="fb_share" type="button_count" target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.hespress.com/sport/376580.html">Partager</a>
</div>
<div id="box_social_bookmarks">
<table>
<tr>
<td>
<iframe class="socialfacebook" src="https://www.facebook.com/plugins/like.php?href=https://www.hespress.com/sport/376580.html&amp;send=false&amp;layout=button_count&amp;width=70&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=verdana&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px; margin-top: 3px;" allowTransparency="true"></iframe>
</td>
<td>
<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="hespressnews" data-lang="fr">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
</td>
<td><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="IN/Share" data-counter="right"></script></td>
</tr>
</table>
</div>
<div id="adsarticle">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6316930168563055" data-ad-slot="1593209834"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="box_comments">
<div class="box_body">
<hr width="460" size="1" color="" />
<h4>الآراء الواردة في التعليقات تعبر عن آراء أصحابها وليس عن رأي هسبريس</h4>
<div class="comment_block">
<h4 class="title_comments">
<a href="/feed/http://www.hespress.com/permalink/376580.rss"><img src="https://s1.hespress.com/themes/hespress/img/icon_feed.gif" class="comment_feed" alt="الإشتراك في تعليقات نظام RSS" title="الإشتراك في تعليقات نظام RSS" /></a>
تعليقات الزوّار <span>(1)</span>
</h4>
<script type="text/javascript">
									comments_order = new CommentsOrder;
									comments_order.initial_order="uporder"; 
									
									
									// need to run init after dom is loaded!!
									document.observe("dom:loaded", function() {
										comments_order.init();
									});
								</script>
<div id="comment_list">
<div class="comment_holder" id="comment_number_13678890">
<div class="irow_1">
<div class="comment_body_in">
<a name="comment_13678890"> </a>
<div class="comment_body">
<div class="comment_header">
1 -
<strong>نعم هل = لا</strong>
<span class="comment_date">الاثنين 01 يناير 2018 - 01:15</span>
</div>
<div class="comment_text">
سبحان الله عندي اصابة في ركبة ازور طبيب يقول لي. يجب اجراء عملية في ركبة.وامشي عند طبيب اخر انت لا تحتاج الي العملية .تم طبيب اخر يقول نعم للعملية وطبيب اخر لا للعملية . ووووو والمشكل هم اشهر الاطباء في الدار البيضاء فمن اصدق
</div>
<div class="comment_actions">
<span id="comment_report_13678890">
<a rel="nofollow" target="_blank" href="/abuse.php?id=13678890&id_article=376580">
<img src="https://s1.hespress.com/themes/hespress/img/comment_report.gif" title="تعليق غير لائق" alt="تعليق غير لائق" /> تعليق غير لائق
</a>
</span>
<span id="comment_nav_down_13678890">
<a href="#comment_form_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_down.gif" title="إضافة تعليق" alt="إضافة تعليق" /> إضافة تعليق
</a>
</span>

<span id="comment_nav_up_13678890">
<a href="#article_holder">
<img src="https://s1.hespress.com/themes/hespress/img/comment_up.gif" title="أعلى الصفحة" alt="أعلى الصفحة" /> أعلى الصفحة
</a>
</span>
<a class="voteup vote_comment" href="javascript:voteComment(13678890, 1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_upx.gif" title="مقبول" alt="مقبول" /></a>
<a class="votedown vote_comment" href="javascript:voteComment(13678890, -1);"><img src="https://s1.hespress.com/themes/hespress/img/thumbs_downx.gif" title="مرفوض" alt="مرفوض" /></a>
<div id="comment_vote_13678890" class="result">
2
</div>
</div>
</div>
</div>
</div>
</div>
<div id="new_comment_holder"> </div>
<div id="box_pagination">
<span class="pagination">
</span>
المجموع:
<span class="pagination_total">
1
</span>
| عرض:
<span class="pagination_total">
1 - 1
</span>
</div>
</div>
<div id="comment_dump_container"> </div>
<div id="comment_form_holder">
<h4 class="title_comments">أضف تعليقك</h4>
<form method="post" id="comment_form" onsubmit="return updateComments();">
<input type="hidden" name="action" value="comment" />
<input type="hidden" name="cmd" value="add" />
<input type="hidden" name="COMMENT_article_id" value="376580" />
<div id="post-reply" class="box">
<div class="form_line">
<label>اسم كاتب التعليق*: </label>
<div class="formElement">
<input id="COMMENT_author" name="COMMENT_author" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>البريد الإلكتروني*: </label>
<div class="formElement">
<input id="COMMENT_email" name="COMMENT_email" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>عنوان التعليق: </label>
<div class="formElement">
<input id="COMMENT_www" name="COMMENT_www" class="text default_fields" type="text" value="" />
</div>
</div>
<div class="form_line">
<label>التعليق*:</label>
<div class="formElement">
<textarea id="COMMENT_description" name="COMMENT_description" class="bbcodearea add_comment default_fields" onkeyup="compteur()" onchange="compteur()" onkeypress="return checkMaxLength(event)" rows="7" cols="50"> </textarea>
<label id="wordCount">عدد الاحرف المتبقية 1000/1000 </label>
</div>
</div>
<div class="form_line">
<label></label>
<div class="formElement">
<input type="submit" id="send_comment" class="button" value="ارسال التعليق" />
</div>
</div>
<h4 class="rules_comments">
<span>من شروط النشر: عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الإلهية، والابتعاد عن التحريض العنصري والشتائم.</span></h4>
</div>
</form>
<script type="text/javascript">
						arabic_keyboard = new ArabicKeyboard;
						// need to run init after dom is loaded!!
						document.observe("dom:loaded", function() {
							arabic_keyboard.init();
						});

					</script>
</div>
</div>
</div>
</div>
<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'https://www.hespress.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://www.hespress.com/permalink/376580.html',
						article_id: 376580,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {
				var message =  checkInputs()  ;
				if ( message ){
					alert('الرجاء إدخال الحقول المطلوبة' +"\n" + message);
					return false;
				}
				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				// just hide submit and add a message
				$('send_comment').up().insert( new Element('p').update('نشكركم على مشاركتكم') );
				$('send_comment').hide();
				
				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'https://www.hespress.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
							
							
							clearCommentDumps();
							$('comment_form_holder').remove();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
		</script>

</div>
</div>
</div>
<div id="dynamic_box_right">
<div id="box_right_holder">
<div>
<a target="_blank" href="https://www.facebook.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/fb.png" /></a>
<a target="_blank" href="https://www.twitter.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/tw.png" /></a>
<a target="_blank" href="https://www.youtube.com/Hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/yt.png" /></a>
<a target="_blank" href="https://www.instagram.com/hespress/"><img width="38" src="https://s1.hespress.com/themes/hespress/img/ig.png" /></a>
</div>
<h3 class="box_title title_white spr_css spr-small_box_bg"><a href="https://www.hespress.com/videos/index.1.html">صوت وصورة</a></h3>
<div id="entertainment_stripe" dir="ltr">
<div id="entertainment_stripe_stripe_body" class="box_stripes">
<div class="box_stripes_holder">
<div class="scroller">
<div id="entertainment_stripe_section1" class="section">
<a ga-cat="sawt-soura" href="/videos/376642.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/videos_952039242.jpg" width="150" height="100" alt="سنة سعيدة بلغات العالم" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376642.html">سنة سعيدة بلغات العالم</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376565.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2017/12/jerada7_998792482.jpg" width="150" height="100" alt="عن حراك جرادة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376565.html">عن حراك جرادة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376555.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2017/12/Bidonville_fes2_362664478.jpg" width="150" height="100" alt="محنة دوار وسط فاس" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376555.html">محنة دوار وسط فاس</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376648.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/videos_679513885.jpg" width="150" height="100" alt="استعدادات أمنية بالعاصمة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376648.html">استعدادات أمنية بالعاصمة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376657.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/videos_732978487.jpg" width="150" height="100" alt="احتفالات 2018 ببرج خليفة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376657.html">احتفالات 2018 ببرج خليفة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376656.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/videos_328441044.jpg" width="150" height="100" alt="يقظة رجال الشرطة بأكادير" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376656.html">يقظة رجال الشرطة بأكادير</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376577.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/videos_845917099.jpg" width="150" height="100" alt="بلحاح رئيسا لجامعة الملاكمة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376577.html">بلحاح رئيسا لجامعة الملاكمة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376647.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/videos_822451079.jpg" width="150" height="100" alt="أمن مكناس ليلة بوناني" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376647.html">أمن مكناس ليلة بوناني</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376607.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/videos_815871614.jpg" width="150" height="100" alt="والي الشرق واحتجاجات جرادة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376607.html">والي الشرق واحتجاجات جرادة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376417.html"><img src="https://s1.hespress.com/cache/thumbnail/article_medium/2016/10/M6une_101182582.jpg" width="150" height="100" alt="أبرز حدث خلال سنة 2017" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376417.html">أبرز حدث خلال سنة 2017</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376523.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/videos_789830928.jpg" width="150" height="100" alt="فرحة شاب بالتفوق" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376523.html">فرحة شاب بالتفوق</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376554.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/videos_804775538.jpg" width="150" height="100" alt="حلويات رأس السنة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376554.html">حلويات رأس السنة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376556.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/videos_556105814.jpg" width="150" height="100" alt="جرادة فوق صفيح ساخن" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376556.html">جرادة فوق صفيح ساخن</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376528.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/videos_374550470.jpg" width="150" height="100" alt="مواجهات بلال مرميد" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376528.html">مواجهات بلال مرميد</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376450.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/Hespress2017_811081142.jpg" width="150" height="100" alt="سنة 2017 في دقيقتين ونصف" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376450.html">سنة 2017 في دقيقتين ونصف</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376407.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/videos_335084535.jpg" width="150" height="100" alt="الحلايّقية .. بؤساء البسمة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376407.html">الحلايّقية .. بؤساء البسمة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376557.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/videos_837052698.jpg" width="150" height="100" alt="زجل وقصائد في حراك جرادة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376557.html">زجل وقصائد في حراك جرادة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376521.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/videos_707361361.jpg" width="150" height="100" alt="لقاء تكويني للشبيبة الاشتراكية" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376521.html">لقاء تكويني للشبيبة الاشتراكية</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376558.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/videos_956520568.jpg" width="150" height="100" alt="بين الأمن وجمهور الجيش" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376558.html">بين الأمن وجمهور الجيش</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376513.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/videos_659991664.jpg" width="150" height="100" alt="حقوق مستخدمي إنعاش الشغل" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376513.html">حقوق مستخدمي إنعاش الشغل</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376522.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/videos_870994778.jpg" width="150" height="100" alt="حفل التخرج بمدرسة التجارة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376522.html">حفل التخرج بمدرسة التجارة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376460.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/videos_626637802.jpg" width="150" height="100" alt="مسيرة حاشدة بجرادة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376460.html">مسيرة حاشدة بجرادة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376455.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/videos_648635679.jpg" width="150" height="100" alt="بابا نويل في شوارع الرباط" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376455.html">بابا نويل في شوارع الرباط</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376448.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/ouejda55_935595811.jpg" width="150" height="100" alt="الرباط تتضامن مع جرادة" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376448.html">الرباط تتضامن مع جرادة</a></h3>
<hr class="line_left" />
<a ga-cat="sawt-soura" href="/videos/376449.html"><img src="https://t1.hespress.com/cache/thumbnail/article_medium/2017/12/manifestation_qods_islamistes4_167378617.jpg" width="150" height="100" alt="احتجاج ضد ترامب بالبيضاء" /></a>
<h3 class="box_media_title_h"><a ga-cat="sawt-soura" href="/videos/376449.html">احتجاج ضد ترامب بالبيضاء</a></h3>
<hr class="line_left" />
</div>
</div>
</div>
</div>
</div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-6316930168563055" data-ad-slot="7639794074"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<div id="footer">
<div class="footer">
<div class="static_footer">


<a href="https://www.hespress.com/publier.html">
للنشر في الموقع
</a> | <a href="https://www.hespress.com/contact.html">
اتصل بنا
</a> | <a href="https://www.hespress.com/advertising-on-hespress.html">
للإشهار
</a> | <a href="https://www.hespress.com/conditions.html">
شروط الإستخدام
</a> | <a href="https://www.hespress.com/team.html">
فريق العمل
</a> | <a href="https://www.hespress.com/blogs.html">
مدونات
</a> | <a href="https://www.hespress.com/site-web.html">
مواقع صديقة
</a> | <a href="https://www.hespress.com/partenaire.html">
شركاؤنا
</a> | <a href="https://www.hespress.com/archives.html">
الأرشيف
</a>
</div>
<div class="footer_note">
<div class="footer_note_third spr_css spr-footer_bg">
<a href="http://hespress.com">POWERED BY HESPRESS</a>
</div>
</div>
</div>
<div id="div-gpt-ad-1504626524652-5" style="height:1px; width:1px;">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
    </script>
</div>
</div>
</div>
<div class="deco hidden_deco" id="deco1" style="z-index: 100000;">

<div id="div-gpt-ad-1504626524652-3" style="height:744px; width:191px;">
<script type="text/javascript">
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-3'); });
	</script>
</div>
</div>
<div class="deco hidden_deco" id="deco2" style="z-index: 100000;">

<div id="div-gpt-ad-1504626524652-4" style="height:744px; width:191px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-4'); });
</script>
</div>
</div>
<script type="text/javascript">
	function adjustMargins(){
		var width = $$('body')[0].getWidth();
		var margin = (width-975)/2 - 191 ;
		var deco1 = $('deco1');
		deco1.setStyle({left:margin+'px' });
		var deco2 = $('deco2');
		deco2.setStyle({right:margin+'px'});
		if ( deco1.hasClassName('hidden_deco')){
			deco1.removeClassName('hidden_deco');
		}
		if ( deco2.hasClassName('hidden_deco')){
			deco2.removeClassName('hidden_deco');
		}
	}
	adjustMargins();
	Event.observe( window , 'resize' , adjustMargins);
</script>
<div>
<script type="text/javascript">
     setTimeout(function(){
        _gaq.push(['_trackEvent', 'Article', 'View', '376580', 1]);
      }, 2000);
    </script>
<div>
</div>
<div>
<div id="div-gpt-ad-1504626524652-5" style="height:1px; width:1px;">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
            </script>
</div>
</div>
</div>
</body>
</html>