<!DOCTYPE html>
<html class="no-js" dir="rtl" lang="ar">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="google-site-verification" content="i-mtL-4wLsa5NirDhfv2lprA8-vJ5Sx6PPw5xQaZU7w" />
<meta charset="UTF-8">
<link rel="icon" type="image/x-icon" href="https://www.hespress.com/wp-content/themes/hespressar/icons/favicon.ico" />
<link rel="preload" href="https://i1.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://i1.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://i1.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<script>document.getElementsByTagName('html')[0].classList.replace("no-js" , localStorage.getItem("nightmode")=='1' ? 'night-mode' : 'js' ); </script>
<link rel="manifest" href="/manifest.json" />

<title>&quot;دارجة الإسرائيليين&quot; تخلق &quot;دهشة الحميميات&quot; وتقترب من وجدان المغاربة</title>
<meta name="description" content="أول جريدة إلكترونية مغربية تتجدد على مدار الساعة" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.hespress.com/دارجة-الإسرائيليين-تخلق-دهشة-الحميم-758358.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;دارجة الإسرائيليين&quot; تخلق &quot;دهشة الحميميات&quot; وتقترب من وجدان المغاربة" />
<meta property="og:description" content="بِدارجة متقنة أو متعثرة أحيانا، استهل وزراء ومواطنون إسرائيليون مسلسل الاقتراب الوجداني من المملكة؛ فعلى غير عادة دبلوماسية الدول الأجنبية، اختارت تل أبيب لوسطائها التحدث بلهجة حميمية قريبة من غالبية المغاربة. وفي أولى الزيارات، خلق مستشار الأمن القومي الإسرائيلي، مئير بن شباط، الحدث بكلامه الدارج أمام الملك محمد السادس، وخلال كلمته المذاعة للعموم، ثم تلاه [&hellip;]" />
<meta property="og:url" content="https://www.hespress.com/دارجة-الإسرائيليين-تخلق-دهشة-الحميم-758358.html" />
<meta property="og:site_name" content="Hespress - هسبريس جريدة إلكترونية مغربية" />
<meta property="article:publisher" content="https://www.facebook.com/hespress" />
<meta property="article:published_time" content="2020-12-31T03:55:27+00:00" />
<meta property="article:modified_time" content="2020-12-31T02:34:51+00:00" />
<meta property="og:image" content="https://i1.hespress.com/wp-content/uploads/2020/12/Mohammed-VI-Meir-Ben-Shabbat-delegation-israelienne1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i1.hespress.com/wp-content/uploads/2020/12/Mohammed-VI-Meir-Ben-Shabbat-delegation-israelienne1.jpg" />
<meta name="twitter:creator" content="@hespress" />
<meta name="twitter:site" content="@hespress" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hespress.com/#website","url":"https://www.hespress.com/","name":"Hespress - \u0647\u0633\u0628\u0631\u064a\u0633 \u062c\u0631\u064a\u062f\u0629 \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 \u0645\u063a\u0631\u0628\u064a\u0629","description":"\u0623\u0648\u0644 \u062c\u0631\u064a\u062f\u0629 \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 \u0645\u063a\u0631\u0628\u064a\u0629 \u062a\u062c\u062f\u062f \u0639\u0644\u0649 \u0645\u062f\u0627\u0631 \u0627\u0644\u0633\u0627\u0639\u0629","potentialAction":[{"@type":"SearchAction","target":"https://www.hespress.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.hespress.com/%d8%af%d8%a7%d8%b1%d8%ac%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d8%aa%d8%ae%d9%84%d9%82-%d8%af%d9%87%d8%b4%d8%a9-%d8%a7%d9%84%d8%ad%d9%85%d9%8a%d9%85-758358.html#primaryimage","inLanguage":"ar","url":"https://i1.hespress.com/wp-content/uploads/2020/12/Mohammed-VI-Meir-Ben-Shabbat-delegation-israelienne1.jpg","width":800,"height":533,"caption":"\u0645\u0648\u0627\u0642\u0639 \u0627\u0644\u062a\u0648\u0627\u0635\u0644 \u0627\u0644\u0627\u062c\u062a\u0645\u0627\u0639\u064a"},{"@type":"WebPage","@id":"https://www.hespress.com/%d8%af%d8%a7%d8%b1%d8%ac%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d8%aa%d8%ae%d9%84%d9%82-%d8%af%d9%87%d8%b4%d8%a9-%d8%a7%d9%84%d8%ad%d9%85%d9%8a%d9%85-758358.html#webpage","url":"https://www.hespress.com/%d8%af%d8%a7%d8%b1%d8%ac%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d8%aa%d8%ae%d9%84%d9%82-%d8%af%d9%87%d8%b4%d8%a9-%d8%a7%d9%84%d8%ad%d9%85%d9%8a%d9%85-758358.html","name":"\"\u062f\u0627\u0631\u062c\u0629 \u0627\u0644\u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a\u064a\u0646\" \u062a\u062e\u0644\u0642 \"\u062f\u0647\u0634\u0629 \u0627\u0644\u062d\u0645\u064a\u0645\u064a\u0627\u062a\" \u0648\u062a\u0642\u062a\u0631\u0628 \u0645\u0646 \u0648\u062c\u062f\u0627\u0646 \u0627\u0644\u0645\u063a\u0627\u0631\u0628\u0629","isPartOf":{"@id":"https://www.hespress.com/#website"},"primaryImageOfPage":{"@id":"https://www.hespress.com/%d8%af%d8%a7%d8%b1%d8%ac%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d8%aa%d8%ae%d9%84%d9%82-%d8%af%d9%87%d8%b4%d8%a9-%d8%a7%d9%84%d8%ad%d9%85%d9%8a%d9%85-758358.html#primaryimage"},"datePublished":"2020-12-31T03:55:27+00:00","dateModified":"2020-12-31T02:34:51+00:00","author":{"@id":"https://www.hespress.com/#/schema/person/9ed7909adce58f8592a1b2bba6fb8e07"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.hespress.com/%d8%af%d8%a7%d8%b1%d8%ac%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d8%aa%d8%ae%d9%84%d9%82-%d8%af%d9%87%d8%b4%d8%a9-%d8%a7%d9%84%d8%ad%d9%85%d9%8a%d9%85-758358.html"]}]},{"@type":"Person","@id":"https://www.hespress.com/#/schema/person/9ed7909adce58f8592a1b2bba6fb8e07","name":"mouhcine","image":{"@type":"ImageObject","@id":"https://www.hespress.com/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/a62a570ba5c33e8e34619e79ef31c0e8?s=96&d=mm&r=g","caption":"mouhcine"}}]}</script>

<link rel='dns-prefetch' href='//i1.hespress.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.hespress.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='desktop-style-css' href='https://i1.hespress.com/wp-content/themes/hespressar/css/desktop.css?ver=3.110' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":1000,"ajax_url":"https:\/\/www.hespress.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":758358,"token":"f015b37dd5","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://i1.hespress.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<meta property="fb:app_id" content="271873009627166" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
      window.googletag = window.googletag || {cmd: []};

      googletag.cmd.push(function() {
        			googletag.defineSlot('/153418548/bill_hespress', [[970, 90], [970, 250], [728, 90], [940, 230], [400, 400], [1, 1]] , 'div-gpt-ad-1607987600723-0').addService(googletag.pubads());
		googletag.defineSlot('/153418548/pave_article_mobile_hespress', [[216, 36], [1, 1], [300, 50], [320, 50], [250, 250], [300, 250], [300, 100], [336, 280], [200, 200], [300, 75], [320, 100], [216, 54]], 'div-gpt-ad-1608049251753-0').addService(googletag.pubads());
		googletag.defineSlot('/153418548/code_hespress', [1, 1], 'div-gpt-ad-1504626524652-5').addService(googletag.pubads());
				googletag.defineSlot('/153418548/pave_hespress', [[300, 250], [300, 600]], 'div-gpt-ad-1608048825971-0').addService(googletag.pubads());
			        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().setTargeting('category', ['societe']);
        googletag.enableServices();
      });
      function refreshAds(){}
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-53HHGG5');</script>

<link rel="amphtml" href="https://www.hespress.com/%d8%af%d8%a7%d8%b1%d8%ac%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d9%8a%d9%86-%d8%aa%d8%ae%d9%84%d9%82-%d8%af%d9%87%d8%b4%d8%a9-%d8%a7%d9%84%d8%ad%d9%85%d9%8a%d9%85-758358.html/amp"> <meta http-equiv="refresh" content="1200" />
</head>
<body class="rtl post-template-default single single-post postid-758358 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53HHGG5"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="container-fluid header sticky-top">
<div class="brand-header">
<div class="container">
<div class="row">
<div class="brand-logo navbar-brand">
<a href="https://www.hespress.com" title="Hespress &#8211; هسبريس جريدة إلكترونية مغربية">
<svg class="logo-svg">
<use xlink:href="/wp-content/themes/hespressar/sprite.svg?3.110#shespresslogo" />
</svg>
</a>
</div>
<div class="col-auto margin-auto align-middle brand-elements">
<span class="element-date d-lg-flex d-xl-flex d-none">
الخميس 31 دجنبر 2020 </span>
<div class="bubble language_box">
<a class="fr-icon" href="https://fr.hespress.com/?utm_source=hespress_ar&utm_medium=web" rel='noopener' target="_blank"></a>

</div>
<div class="p-2 switch-mode ">
<a id="nightMode" role="button" class="btn dark-mode-switch"></a>
</div>
</div>
</div>
</div>
</div>
<div class="navbar-header">
<div class="container">
<div class="d-flex">
<div class="header-menu-nav" data-aa-component="horizontal-scroll">
<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#menuSidebar" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon">
<svg class="scolaps">
<use xlink:href="/wp-content/themes/hespressar/sprite.svg?3.110#scollapse-white" />
</svg>
</span>
</button>
<div class="nav-content">
<ul id="menu-main_menu" class="nav"><li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/">الرئيسية</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/politique">سياسة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/regions">جهات</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/societe">مجتمع</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/economie">اقتصاد</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/faits-divers">حوادث</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/medias">السلطة الرابعة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/art-et-culture">فن وثقافة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/tamazight">تمازيغت</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/sport">رياضة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/sawt-soura">صوت وصورة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/international">خارج الحدود</a></li>
</ul> </div>
</div>
<div class="d-lg-flex d-xl-flex d-none">
<div id="search" class="search-box mr-auto p-2">
<form class="form-inline" id="searchform" method="get" action="https://www.hespress.com/">
<input type="text" class="col-12 search-input" name="s" id="s" placeholder="إبحث">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="margin-auto p-2 social-nav d-lg-flex d-xl-flex d-none">
<a href="https://www.twitter.com/Hespress/" class="twitter-icon" rel='noopener' target="_blank"></a>
<a href=" https://bit.ly/2nSBfHS" class="youtube-icon" rel='noopener' target="_blank"></a>
<a href="https://www.instagram.com/hespress/" class="instagram-icon" rel='noopener' target="_blank"></a>
<a href="https://www.facebook.com/Hespress/" class="facebook-icon" rel='noopener' target="_blank"></a>
</div>
</div>
</div>
</div>
</header>
<nav id="menuSidebar" class="col-12 col-lg-4 collapse navbar-collapse menuSidebar">
<div class="box_social col-12">
<span class="navbar-close" type="button" data-toggle="collapse" data-target="#menuSidebar" aria-expanded="false" aria-label="Toggle navigation">
</span>
<h4 class="follow-us-title">
تابعنا على :
</h4>
<div class="margin-auto p-2 social-nav">
<a href="https://www.twitter.com/Hespress/" class="twitter-icon" rel='noopener' target="_blank"></a>
<a href=" https://bit.ly/2nSBfHS" class="youtube-icon" rel='noopener' target="_blank"></a>
<a href="https://www.instagram.com/hespress/" class="instagram-icon" rel='noopener' target="_blank"></a>
<a href="https://www.facebook.com/Hespress/" class="facebook-icon" rel='noopener' target="_blank"></a>
</div>
</div>
<ul id="menu-menu-sidebar" class=""><li class="category_all menu-item"><a href="https://www.hespress.com/all">جميع الأخبار</a></li>
<li class="category_headline border-bm menu-item"><a href="https://www.hespress.com/tag/headlines">الأخبار الرئيسية‎</a></li>
<li class="category_most_commented menu-item"><a href="/all?most_commented">الأكثر تعليقاً</a></li>
<li class="category_most_rated menu-item"><a href="/all?most_viewed_now">زوارنا يتصفحون الآن</a></li>
<li class="category_most_viewed border-bm menu-item"><a href="/all?most_viewed">الأكثر مشاهدة</a></li>
<li class="text-danger category_covid menu-item"><a href="https://covid.hespress.com/">فيروس كورونا في المغرب</a></li>
<li class="category_francais menu-item"><a href="https://fr.hespress.com/?utm_source=hespress_ar&#038;utm_medium=web">النسخة الفرنسية</a></li>
<li class="nav-menu-title menu-item"><a href="#">الأقسام</a></li>
<li class="category_video menu-item"><a href="https://www.hespress.com/sawt-soura">صوت وصورة</a></li>
<li class="category_sports menu-item"><a href="https://www.hespress.com/sport">رياضة</a></li>
<li class="category_varieties menu-item"><a href="https://www.hespress.com/varieties">منوعات</a></li>
<li class="category_fait_divers menu-item"><a href="https://www.hespress.com/faits-divers">حوادث</a></li>
<li class="category_24_hour menu-item"><a href="https://www.hespress.com/tag/24heures">24 ساعة</a></li>
<li class="category_politics menu-item"><a href="https://www.hespress.com/politique">سياسة</a></li>
<li class="category_society menu-item"><a href="https://www.hespress.com/societe">مجتمع</a></li>
<li class="category_regions menu-item"><a href="https://www.hespress.com/regions">جهات</a></li>
<li class="category_economie menu-item"><a href="https://www.hespress.com/economie">اقتصاد</a></li>
<li class="category_car menu-item"><a href="https://www.hespress.com/automoto">سيارات</a></li>
<li class="category_morocco_world menu-item"><a href="https://www.hespress.com/marocains-du-monde">مغاربة العالم</a></li>
<li class="category_medias menu-item"><a href="https://www.hespress.com/medias">السلطة الرابعة</a></li>
<li class="category_art menu-item"><a href="https://www.hespress.com/art-et-culture">فن وثقافة</a></li>
<li class="category_tamazigth menu-item"><a href="https://www.hespress.com/tamazight">تمازيغت</a></li>
<li class="category_writers menu-item"><a href="https://www.hespress.com/writers">كُتّاب وآراء</a></li>
<li class="category_opinions menu-item"><a href="https://www.hespress.com/opinions">منبر هسبريس</a></li>
<li class="category_world menu-item"><a href="https://www.hespress.com/international">خارج الحدود</a></li>
<li class="category_caricature menu-item"><a href="https://www.hespress.com/le-dessin-du-jour">كاريكاتير اليوم</a></li>
<li class="category_interviews menu-item"><a href="https://www.hespress.com/interviews">حوارات</a></li>
</ul> </nav>
<div class="container-fluid">
<div class="container">
<div class="row">
<div class="col ablock bill">

<div id='div-gpt-ad-1607987600723-0' style="margin: 1em auto;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1607987600723-0'); });
  </script>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid main-content">
<main id="posts" class="container single-inside">
<section class="posts_content">
<div class="row row-content">
<div class="col-12 col-md-7 col-lg-8 col-xl-8 article-container">
<section class="apost" data-postid="758358" data-next="757256" data-link="https://www.hespress.com/%d9%83%d8%b1%d9%88%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7-%d8%b9%d8%a7%d9%85-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a7%d8%aa-%d8%aa%d8%b6%d8%a7%d9%85%d9%86-757256.html" data-title="كرونولوجيا " عام كورونا" .. مبادرات تضامنية وسنَة انتصارات دبلوماسية">
<article id="post-758358" class="post-758358 post type-post status-publish format-standard has-post-thumbnail hentry category-societe tag-headlines tag-219 tag-1905 tag-382 tag-4487">
<div class="box_social">
<div class="btn-group" role="group">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.hespress.com/758358-758358.html" rel="noopener nofollow" target="_blank" class="share-btn facebook">
<span class="sm-icon"></span>
</a>
<a href="https://twitter.com/intent/tweet?url=https://www.hespress.com/758358-758358.html" rel="noopener nofollow" target="_blank" class="share-btn twitter">
<span class="sm-icon"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.hespress.com/758358-758358.html&title=&quot;دارجة الإسرائيليين&quot; تخلق &quot;دهشة الحميميات&quot; وتقترب من وجدان المغاربة&summary=&source=" rel="noopener nofollow" target="_blank" class="share-btn linkedin">
<span class="sm-icon"></span>
</a>
<a href="https://telegram.me/share/url?text=https://www.hespress.com/758358-758358.html" rel="noopener nofollow" target="_blank" class="share-btn telegram">
<span class="sm-icon"></span>
</a>
<a href="https://web.whatsapp.com/send?text= https://www.hespress.com/758358-758358.html" rel="noopener nofollow" target="_blank" class="share-btn whatsapp">
<span class="sm-icon"></span>
</a>
<a href="https://www.hespress.com/758358-758358.html" rel="noopener nofollow " target="_blank" class="copy copyLink share-btn link">
<span class="sm-icon"></span>
</a>
<a href="https://www.hespress.com/758358-758358.html?print" rel="noopener nofollow" target="_blank" class="print share-btn">
<span class="sm-icon"></span>
</a>
</div>
</div>
<header class="article-header">
<nav class="post_breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://www.hespress.com">
هسبريس </a>
</li>
<li class="breadcrumb-item">
<a href="https://www.hespress.com/societe">
مجتمع </a>
</li>
</ol>
</nav><h1 class="post-title">"دارجة الإسرائيليين" تخلق "دهشة الحميميات" وتقترب من وجدان المغاربة</h1> </header>
<figure class="figure-heading-post">
<div class="post-thumbnail featured-img">
<div class="ratio-medium">
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2020/12/Mohammed-VI-Meir-Ben-Shabbat-delegation-israelienne1.jpg" class="attachment-medium size-medium wp-post-image" alt="&quot;دارجة الإسرائيليين&quot; تخلق &quot;دهشة الحميميات&quot; وتقترب من وجدان المغاربة" loading="eager" srcset="https://i1.hespress.com/wp-content/uploads/2020/12/Mohammed-VI-Meir-Ben-Shabbat-delegation-israelienne1.jpg 800w, https://i1.hespress.com/wp-content/uploads/2020/12/Mohammed-VI-Meir-Ben-Shabbat-delegation-israelienne1-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</div>
<figcaption class="thump-decription entry-thumb-caption">مواقع التواصل الاجتماعي</figcaption> </figure>
<span class="author">
<a href="https://www.hespress.com/public_author/هسبريس+ـ+نور+الدين+إكجان" title="مقالات هسبريس ـ نور الدين إكجان" rel="author"> هسبريس ـ نور الدين إكجان</a> </span>
<span class="date-post">
الخميس 31 دجنبر 2020 - 04:55 </span>
<div class="article-content">
<p>بِدارجة متقنة أو متعثرة أحيانا، استهل وزراء ومواطنون إسرائيليون مسلسل الاقتراب الوجداني من المملكة؛ فعلى غير عادة دبلوماسية الدول الأجنبية، اختارت تل أبيب لوسطائها التحدث بلهجة حميمية قريبة من غالبية المغاربة.</p> <p>وفي أولى الزيارات، خلق مستشار الأمن القومي الإسرائيلي، مئير بن شباط، الحدث بكلامه الدارج أمام الملك محمد السادس، وخلال كلمته المذاعة للعموم، ثم تلاه عدة وزراء من أصول مغربية، تباحثوا ملفات مع نظرائهم من حكومة سعد الدين العثماني.</p> <div id='div-gpt-ad-1608049251753-0' style="margin: 1em auto;max-width: 336px;"> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608049251753-0'); });   </script> </div> <p>آخرهم كان هو عمر بيرتس، وزير الاقتصاد في إسرائيل، الذي تدارس قضايا مشتركة مع نظيره حفيظ العلمي، وباشر اللقاء بكلمة ترحيبية باللهجة الدراجة، وحديث عن مسقط رأسه مدينة أبي الجعد، وعن ذكرياته بالمغرب رفقة والديه المهاجرين صوب إسرائيل.</p> <p>وعلى صفحة &#8220;إسرائيل بالعربية&#8221;، وهي نافذة الدولة العبرية على الجمهور المتعلم للغة العربية، عرض القائمون عليها فيديوهات لمغاربة مقيمين بإسرائيل يتحدثون فيها الدارجة بطلاقة، ويتذكرون مدن المغرب المتفرقة على التراب الوطني.</p> <p>محمد المدلاوي، باحث في اللسانيات العامة والثقافة المغربية، قال إن مسألة حضور الثقافة المغربية المتنوعة بكل تجليّاتها اللغوية (حديث يومي، زجل، أمثال) والموسيقية (شعبي، أندلسي، غرناطي، أحواش) والطرازية/الرياشية (دواخل البيت، مطبخ، فستان/هندام&#8230;) لدى جماعات هجرة المغاربة اليهود أينما حلوا، ليست مجرد مسألة &#8220;صمود&#8221; إرادوي محض.</p> <p>وأضاف المدلاوي، في تصريح لهسبريس، أنه &#8220;حضور لا يختلف عن حضور تلك الثقافة في صفوف سائر مغاربة العالم سوى من حيث قوّته بسبب كون القسم الأكبر من هجرة اليهود المغاربة قد تمّ إلى إسرائيل خاصة منذ البداية كأسر كاملة محتفظة بكل عاداتها، وتمّ عزلهم في مستوطنات خاصة، وفي ظروف سوسيو-اقتصادية قاسية كانوا يشعرون فيها بعزلة إثنية تَولّد عنها حسّ هوّياتي خاصّ&#8221;.</p> <p>ومع الزمن، &#8220;حوّل هذا الشعور ما كان عاديا طبيعيا إلى رموز هوّياتية أصبحت تُشهَر كمقوّمات تأكيد للذات الفردية والجمعية في وسط كانت تطغى فيه أُحاديةُ الدمج الإثني واللغوي والقيّمي الخاصة بنموذج اليهود الأشكيناز (يهود أوروبا الشرقية)&#8221;، يردف المتحدث.</p> <p>وبخصوص ما يشكّله كل ذلك اليوم من اندهاش، فمردّه، حسب المدلاوي، إلى أن المغاربة قد خضعوا منذ عقود عدة لنظير ممّا سبق ذكره، أي سردية أخرى وحيدة البعد في باب واقع التاريخ والمجتمع والسياسة والثقافة كان من نتائجها، بالنسبة لعدة أجيال، ضربٌ بالأسداد على أوجه كثيرة من أوجه ثقافة وتاريخ المجتمع المغربي.</p> <p>ومن بينها وجه المكوّن اليهودي/العبري. و&#8221;لما اكتشف الناس مؤخرا لقطات من ذلك البُعد، أصابتهم دهشة/صدمة كبرى قد تكون لها تداعيات على كثير من &#8220;اليقينيات&#8221; الأخرى لتلك السردية القديمة، وحيدة البُعد، التي رسخها الإعلام والمدرسة والجامعة&#8221;، يختم المتحدث.</p> </div>
<section class="box-tags"><a href="https://www.hespress.com/tag/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84" title="إسرائيل">إسرائيل</a> <a href="https://www.hespress.com/tag/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9" title="الثقافة المغربية">الثقافة المغربية</a> <a href="https://www.hespress.com/tag/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d8%a7%d8%af%d8%b3" title="الملك محمد السادس">الملك محمد السادس</a> <a href="https://www.hespress.com/tag/%d9%85%d8%a6%d9%8a%d8%b1-%d8%a8%d9%86-%d8%b4%d8%a8%d8%a7%d8%b7" title="مئير بن شباط">مئير بن شباط</a></section> </article>
<div class="ablock mega">
 </div>
<div class="dark article-newsletter">
<div class="col newsletter-box">
<h3>النشرة الإخبارية</h3>
<p class="description">
اشترك الآن في النشرة البريدية لجريدة هسبريس، لتصلك آخر الأخبار يوميا </p>
<div class="row input-group">
<input type="text" id="subscribe-email" class="form-control col-12 col-lg-9" placeholder="عنوان البريد الإلكتروني" aria-label="Recipient's username" aria-describedby="subscribe">
<div class="input-group-append d-inline col-12 col-lg-3">
<button class="btn btn-outline-secondary col-12" type="button" id="subscribe">اشترك</button>
</div>
<div hidden class="error check-email">يرجى التحقق من البريد الإلكتروني </div>
<div hidden class="success">لإتمام عملية الاشتراك .. اتبع الخطوات المذكورة في البريد الإلكتروني لتأكيد الاشتراك. </div>
<div hidden class="error invalid-email">لا يمكن إضافة هذا البريد الإلكتروني إلى هذه القائمة. الرجاء إدخال عنوان بريد إلكتروني مختلف.></div>
</div>
</div> </div>
<section id="comments_section" class="comments_goto">
<div id="comments-758358" class="comments-area">
<div class="comments-form-container">
<div class="comment-messages">
<p class="comment-success"></p>
<p class="comment-errors"></p>
</div>
<h2> أضف تعليقك </h2>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%AF%D8%A7%D8%B1%D8%AC%D8%A9-%D8%A7%D9%84%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84%D9%8A%D9%8A%D9%86-%D8%AA%D8%AE%D9%84%D9%82-%D8%AF%D9%87%D8%B4%D8%A9-%D8%A7%D9%84%D8%AD%D9%85%D9%8A%D9%85-758358.html#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.hespress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='758358' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
<p>
<span class="important-alert">
‫‫من شروط النشر :
</span>
عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الإلهية، والابتعاد عن التحريض العنصري والشتائم‬. </p>
</div>
</div> </section>
</section> </div>
<div class="col-12 col-md-5 col-lg-4 col-xl-4 side">
<div class="ablock pave">

<div id='div-gpt-ad-1608048825971-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608048825971-0'); });
  </script>
</div> </div>
<div class="h24-b"><div class="title-head"><h2 class="lsa-widget-title"><a href='https://www.hespress.com/tag/24heures' ga-cat='widget-title'>24 ساعة</a></h2></div> <ul class="h24"><li>
<a href="https://www.hespress.com/%d8%a3%d8%b7%d8%b1-%d8%b7%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b4%d8%a7%d8%b1%d9%83-%d9%81%d9%8a-%d8%ad%d9%85%d9%84%d8%a9-%d8%b6%d8%af-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%a8%d9%81%d8%a7%d8%b3-758364.html" title="أطر طبية تشارك في حملة ضد " كورونا" بفاس">
<span class="time-label">
04:24 </span>
<h3>
أطر طبية تشارك في حملة ضد "كورونا" بفاس </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d9%87%d9%8a%d9%83%d9%84%d8%a9-%d8%a7%d9%84-758422.html" title="جمهور " الجيش" يطالب بإعادة هيكلة "الزعيم"">
<span class="time-label">
03:31 </span>
<h3>
جمهور "الجيش" يطالب بإعادة هيكلة "الزعيم" </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a7%d9%84%d8%ba%d9%85%d9%88%d8%b6-%d9%8a%d9%84%d9%81-%d8%a7%d9%86%d8%aa%d8%ad%d8%a7%d8%b1-%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a3%d9%83%d8%a7%d8%af%d9%8a-758489.html" title="الغموض يلف انتحار طالبة في مدينة أكادير">
<span class="time-label">
02:22 </span>
<h3>
الغموض يلف انتحار طالبة في مدينة أكادير </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d8%b1%d9%83-%d8%aa%d9%85%d8%af%d8%af-%d8%a2%d8%ac%d8%a7%d9%84-%d9%82%d8%a8%d9%88%d9%84-%d9%88%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%b3-758223.html" title="الجمارك تمدد آجال قبول وسائل النقل السياحية">
<span class="time-label">
01:14 </span>
<h3>
الجمارك تمدد آجال قبول وسائل النقل السياحية </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a9-%d8%aa%d9%87%d8%af%d9%85-270-%d8%a8%d9%86%d8%a7%d9%8a%d8%a9-%d8%b9%d8%b4%d9%88%d8%a7%d8%a6%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a8%d9%86%d9%8a-%d9%85%d9%84%d8%a7%d9%84-758373.html" title="السلطة تهدم 270 بناية عشوائية في بني ملال">
<span class="time-label">
01:02 </span>
<h3>
السلطة تهدم 270 بناية عشوائية في بني ملال </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d9%85%d8%b5%d8%a7%d9%84%d8%ad-%d8%a7%d9%84%d8%af%d8%b1%d9%83-%d8%aa%d8%ad%d8%a8%d8%b7-%d8%aa%d9%87%d8%b1%d9%8a%d8%a8-%d8%a3%d8%b7%d9%86%d8%a7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%83%d8%a7%d8%b2%d9%88-758279.html" title="مصالح الدرك تحبط تهريب أطنان من " الكازوال"">
<span class="time-label">
00:52 </span>
<h3>
مصالح الدرك تحبط تهريب أطنان من "الكازوال" </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%aa%d8%b9%d9%85%d9%8a%d9%85-%d8%aa%d8%af%d8%b1%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d8%b2%d9%8a%d8%ba%d9%8a%d8%a9-%d9%8a%d8%ac%d9%85%d8%b9-%d8%a8%d9%8a%d9%86-%d8%a3%d9%85%d8%b2%d8%a7%d8%b2-758293.html" title="تعميم تدريس الأمازيغية يجمع بين أمزازي وبوكوس">
<span class="time-label">
23:16 </span>
<h3>
تعميم تدريس الأمازيغية يجمع بين أمزازي وبوكوس </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%ad%d8%b5%d9%8a%d9%84%d8%a9-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-19-%d8%a3%d9%84%d9%81-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a8%d8%ac%d9%87%d8%a9-%d9%81%d8%a7%d8%b3-758464.html" title="حصيلة كورونا تتخطى 19 ألف إصابة بجهة فاس">
<span class="time-label">
22:12 </span>
<h3>
حصيلة كورونا تتخطى 19 ألف إصابة بجهة فاس </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d9%85%d9%84%d8%b5%d9%82%d8%a7%d8%aa-%d8%ab%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%af%d9%88%d9%8a%d8%a9-%d9%85%d9%86-%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b9-758415.html" title="إلغاء ملصقات ثمن الأدوية من التعويض والفوترة">
<span class="time-label">
21:20 </span>
<h3>
إلغاء ملصقات ثمن الأدوية من التعويض والفوترة </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d9%85%d9%86%d8%b8%d9%85%d8%a7%d8%aa-%d8%aa%d9%88%d9%86%d8%b3%d9%8a%d8%a9-%d8%aa%d8%af%d8%b9%d9%88-%d8%a5%d9%84%d9%89-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-%d8%b3%d8%b1%d8%a7%d8%ad-%d9%85%d9%86%d8%ac%d8%a8-758411.html" title="منظمات تونسية تدعو إلى إطلاق سراح منجب">
<span class="time-label">
20:53 </span>
<h3>
منظمات تونسية تدعو إلى إطلاق سراح منجب </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d9%85%d8%b1%d8%a7%d9%83%d8%b4-%d8%aa%d9%81%d9%88%d8%b6-%d8%aa%d8%af%d8%a8%d9%8a%d8%b1-%d8%ac%d9%85%d8%b9-%d8%a7%d9%84%d9%86%d9%81%d8%a7%d9%8a%d8%a7%d8%aa-%d9%84%d8%b4%d8%b1%d9%83%d8%a9-%d8%a3%d8%b1-758255.html" title="مراكش تفوض تدبير جمع النفايات لشركة " أرما"">
<span class="time-label">
20:19 </span>
<h3>
مراكش تفوض تدبير جمع النفايات لشركة "أرما" </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%b3%d9%82%d9%88%d8%b7-%d9%85%d9%86-%d9%88%d8%b1%d8%b4-%d8%a8%d9%86%d8%a7%d8%a1-%d9%8a%d9%86%d9%87%d9%8a-%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a3%d8%b1%d8%a8%d8%b9%d9%8a%d9%86%d9%8a-%d8%a8%d8%aa%d8%b2%d9%86-758309.html" title="سقوط من ورش بناء ينهي حياة أربعيني بتزنيت">
<span class="time-label">
19:24 </span>
<h3>
سقوط من ورش بناء ينهي حياة أربعيني بتزنيت </h3>
</a>
</li>
</ul></div> <div class="ablock pave">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9809098668305457" data-ad-slot="6645878796" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</section>
</main>
</div>
<script type="text/javascript">
    var infinite =  false;
</script>
<footer class="container-fluid footer">
<div class="container footer-content">
<div class="row">
<div class="col-12">
<section id="custom_html-1" class="widget_text footer-widget lsa-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center">
<span class="logo_footer"></span>
<div class="mr-auto p-2 social-nav align-items-center">
<a class="twitter-icon" href="https://www.twitter.com/Hespress/" target="_blank" rel="noopener"></a>
<a class="youtube-icon" href="https://bit.ly/2nSBfHS" target="_blank" rel="noopener"></a>
<a class="instagram-icon" href="https://www.instagram.com/hespress/" target="_blank" rel="noopener"></a>
<a class="facebook-icon" href="https://www.facebook.com/Hespress/" target="_blank" rel="noopener"></a>
</div>
</div></div></section><section id="nav_menu-2" class="footer-widget lsa-widget widget_nav_menu"><h2 class="lsa-widget-title">هسبريس</h2><div class="menu-footer_hespress_menu-container"><ul id="menu-footer_hespress_menu" class="menu"><li class="menu-item"><a href="https://www.hespress.com/publier">للنشر في الموقع</a></li>
<li class="menu-item"><a href="https://www.hespress.com/contact">اتصل بنا</a></li>
<li class="menu-item"><a href="https://www.hespress.com/advertising-on-hespress">للإشهار</a></li>
<li class="menu-item"><a href="https://www.hespress.com/conditions">شروط الاستخدام</a></li>
<li class="menu-item"><a href="https://www.hespress.com/team">فريق العمل</a></li>
<li class="menu-item"><a href="https://www.hespress.com/blogs">مدونات</a></li>
</ul></div></section><section id="nav_menu-1" class="footer-widget lsa-widget widget_nav_menu"><h2 class="lsa-widget-title">الأقسام</h2><div class="menu-footer_section_menu-container"><ul id="menu-footer_section_menu" class="menu"><li class="menu-item"><a href="https://www.hespress.com/politique">سياسة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/regions">جهات</a></li>
<li class="menu-item"><a href="https://www.hespress.com/societe">مجتمع</a></li>
<li class="menu-item"><a href="https://www.hespress.com/economie">اقتصاد</a></li>
<li class="menu-item"><a href="https://www.hespress.com/medias">السلطة الرابعة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/interviews">حوارات</a></li>
<li class="menu-item"><a href="https://www.hespress.com/faits-divers">حوادث</a></li>
<li class="menu-item"><a href="https://www.hespress.com/art-et-culture">فن وثقافة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/tamazight">تمازيغت</a></li>
<li class="menu-item"><a href="https://www.hespress.com/sport">هسبريس الرياضية</a></li>
<li class="menu-item"><a href="https://www.hespress.com/sawt-soura">صوت وصورة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/international">خارج الحدود</a></li>
</ul></div></section> </div>
</div>
</div>
</footer>
<div class="footer-bottom container-fluid">
<div class="container">
<div class="row">
<span class="col">جميع الحقوق محفوظة لموقع هسبريس 2020 ©</span>
</div>
</div>
</div>
<script src="https://www.gstatic.com/firebasejs/8.2.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/8.2.0/firebase-messaging.js"></script>
<script>
      // Initialize Firebase
      var config = {
          apiKey: "AIzaSyDAtff6ASQuqchpJ3zkbyOEfsTxrlHWeF8",
          authDomain: "hespress-web-318fc.firebaseapp.com",
          databaseURL: "https://hespress-web-318fc.firebaseio.com",
          projectId: "hespress-web-318fc",
          storageBucket: "hespress-web-318fc.appspot.com",
          messagingSenderId: "603260233461",
          appId: "1:603260233461:web:146b1dd873378a639ec7bc"
      };
      firebase.initializeApp(config);
  </script>
<div id='div-gpt-ad-1504626524652-5' style='width: 1px; height: 1px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
		</script>
</div>
<script type='text/javascript' src='https://i1.hespress.com/wp-content/themes/hespressar/js/script.min.js?ver=3.110' id='main-script-js'></script>
<script> hespress.trackEvent('viewPost', 758358 );</script>
<script>
		if('serviceWorker' in navigator) {
			console.log('Trying to install ar-sw.js');
			navigator.serviceWorker
			.register('/ar-sw.js' , {scope:'/'})
			.then(function() {
				navigator.serviceWorker.addEventListener('message', function(event) {
					console.log("Got reply from service worker: " , event);
				});
				console.log("Service Worker Registered");
			});
		}
	</script>
</body>
</html>