<!DOCTYPE html>
<html class="no-js" dir="rtl" lang="ar">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="google-site-verification" content="i-mtL-4wLsa5NirDhfv2lprA8-vJ5Sx6PPw5xQaZU7w" />
<meta charset="UTF-8">
<link rel="icon" type="image/x-icon" href="https://i1.hespress.com/wp-content/themes/hespressar/icons/favicon.ico" />
<link rel="preload" href="https://i1.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://i1.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://i1.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<script>document.getElementsByTagName('html')[0].classList.replace("no-js" , localStorage.getItem("nightmode")=='1' ? 'night-mode' : 'js' ); </script>
<link rel="manifest" href="/manifest.json" />

<title>&quot;يونسيف&quot; يعين حكيمي &quot;بطلا لحقوق الطفل&quot;</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.hespress.com/يونسيف-يعين-حكيمي-بطلا-لحقوق-الطفل-825805.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;يونسيف&quot; يعين حكيمي &quot;بطلا لحقوق الطفل&quot;" />
<meta property="og:description" content="عين مكتب &#8220;يونسيف&#8221; المغرب اللاعب الدولي المغربي أشرف حكيمي بطلا لحقوق الطفل لدعم جهود &#8220;اليونسيف&#8221; في المغرب وشركائها لتعزيز هذه الحقوق. بلاغ لمكتب &#8220;يونسيف&#8221; المغرب، توصلت به هسبريس، أورد أن هذا التعيين يأتي في خضم الاحتفالات بالذكرى الخامسة والسبعين لإنشاء &#8220;اليونسيف&#8221;، مؤكدا أن نجم كرة القدم المغربية والدولية &#8220;سينخرط في مبادرات عديدة في هذا الاتجاه&#8221;. [&hellip;]" />
<meta property="og:url" content="https://www.hespress.com/يونسيف-يعين-حكيمي-بطلا-لحقوق-الطفل-825805.html" />
<meta property="og:site_name" content="Hespress - هسبريس جريدة إلكترونية مغربية" />
<meta property="article:publisher" content="https://www.facebook.com/hespress" />
<meta property="article:published_time" content="2021-05-21T15:33:24+00:00" />
<meta property="article:modified_time" content="2021-05-21T16:26:37+00:00" />
<meta property="og:image" content="https://i1.hespress.com/wp-content/uploads/2021/05/achraf-hakimi-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i1.hespress.com/wp-content/uploads/2021/05/achraf-hakimi-1.jpg" />
<meta name="twitter:creator" content="@hespress" />
<meta name="twitter:site" content="@hespress" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hespress.com/#website","url":"https://www.hespress.com/","name":"Hespress - \u0647\u0633\u0628\u0631\u064a\u0633 \u062c\u0631\u064a\u062f\u0629 \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 \u0645\u063a\u0631\u0628\u064a\u0629","description":"\u0623\u0648\u0644 \u062c\u0631\u064a\u062f\u0629 \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 \u0645\u063a\u0631\u0628\u064a\u0629 \u062a\u062c\u062f\u062f \u0639\u0644\u0649 \u0645\u062f\u0627\u0631 \u0627\u0644\u0633\u0627\u0639\u0629","potentialAction":[{"@type":"SearchAction","target":"https://www.hespress.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.hespress.com/%d9%8a%d9%88%d9%86%d8%b3%d9%8a%d9%81-%d9%8a%d8%b9%d9%8a%d9%86-%d8%ad%d9%83%d9%8a%d9%85%d9%8a-%d8%a8%d8%b7%d9%84%d8%a7-%d9%84%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d8%b7%d9%81%d9%84-825805.html#primaryimage","inLanguage":"ar","url":"https://i1.hespress.com/wp-content/uploads/2021/05/achraf-hakimi-1.jpg","width":800,"height":533,"caption":"\u0635\u0648\u0631\u0629: \u0623.\u0641.\u0628"},{"@type":"WebPage","@id":"https://www.hespress.com/%d9%8a%d9%88%d9%86%d8%b3%d9%8a%d9%81-%d9%8a%d8%b9%d9%8a%d9%86-%d8%ad%d9%83%d9%8a%d9%85%d9%8a-%d8%a8%d8%b7%d9%84%d8%a7-%d9%84%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d8%b7%d9%81%d9%84-825805.html#webpage","url":"https://www.hespress.com/%d9%8a%d9%88%d9%86%d8%b3%d9%8a%d9%81-%d9%8a%d8%b9%d9%8a%d9%86-%d8%ad%d9%83%d9%8a%d9%85%d9%8a-%d8%a8%d8%b7%d9%84%d8%a7-%d9%84%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d8%b7%d9%81%d9%84-825805.html","name":"\"\u064a\u0648\u0646\u0633\u064a\u0641\" \u064a\u0639\u064a\u0646 \u062d\u0643\u064a\u0645\u064a \"\u0628\u0637\u0644\u0627 \u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0637\u0641\u0644\"","isPartOf":{"@id":"https://www.hespress.com/#website"},"primaryImageOfPage":{"@id":"https://www.hespress.com/%d9%8a%d9%88%d9%86%d8%b3%d9%8a%d9%81-%d9%8a%d8%b9%d9%8a%d9%86-%d8%ad%d9%83%d9%8a%d9%85%d9%8a-%d8%a8%d8%b7%d9%84%d8%a7-%d9%84%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d8%b7%d9%81%d9%84-825805.html#primaryimage"},"datePublished":"2021-05-21T15:33:24+00:00","dateModified":"2021-05-21T16:26:37+00:00","author":{"@id":"https://www.hespress.com/#/schema/person/ebb24f6c575310066ba800080b5e228d"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.hespress.com/%d9%8a%d9%88%d9%86%d8%b3%d9%8a%d9%81-%d9%8a%d8%b9%d9%8a%d9%86-%d8%ad%d9%83%d9%8a%d9%85%d9%8a-%d8%a8%d8%b7%d9%84%d8%a7-%d9%84%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d8%b7%d9%81%d9%84-825805.html"]}]},{"@type":"Person","@id":"https://www.hespress.com/#/schema/person/ebb24f6c575310066ba800080b5e228d","name":"alkhayari","image":{"@type":"ImageObject","@id":"https://www.hespress.com/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/288d598e4e58272fb85c5314ba4f41b3?s=96&d=mm&r=g","caption":"alkhayari"}}]}</script>

<link rel='dns-prefetch' href='//i1.hespress.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.hespress.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='desktop-style-css' href='https://i1.hespress.com/wp-content/themes/hespressar/css/desktop.css?ver=3.178' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":1000,"ajax_url":"https:\/\/www.hespress.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":825805,"token":"ed346aefc1","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://i1.hespress.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<meta property="fb:app_id" content="271873009627166" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
      window.googletag = window.googletag || {cmd: []};

      googletag.cmd.push(function() {
                        googletag.defineSlot('/153418548/bill_hespress', [[970, 90], [970, 250], [728, 90], [940, 230], [400, 400], [1, 1]] , 'div-gpt-ad-1607987600723-0').addService(googletag.pubads());
        googletag.defineSlot('/153418548/pave_article_mobile_hespress', [[216, 36], [1, 1], [300, 50], [320, 50], [250, 250], [300, 250], [300, 100], [336, 280], [200, 200], [300, 75], [320, 100], [216, 54]], 'div-gpt-ad-1608049251753-0').addService(googletag.pubads());
        googletag.defineSlot('/153418548/code_hespress', [1, 1], 'div-gpt-ad-1504626524652-5').addService(googletag.pubads());
                googletag.defineSlot('/153418548/pave_hespress', [[300, 250], [300, 600]], 'div-gpt-ad-1608048825971-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().setTargeting('category', ['societe']);
        googletag.enableServices();
      });
      function refreshAds(){}
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-53HHGG5');</script>

<link rel="amphtml" href="https://www.hespress.com/%d9%8a%d9%88%d9%86%d8%b3%d9%8a%d9%81-%d9%8a%d8%b9%d9%8a%d9%86-%d8%ad%d9%83%d9%8a%d9%85%d9%8a-%d8%a8%d8%b7%d9%84%d8%a7-%d9%84%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d8%b7%d9%81%d9%84-825805.html/amp"> <meta http-equiv="refresh" content="1200" />
<meta name="apple-itunes-app" content="app-id=840082440" />
</head>
<body class="rtl post-template-default single single-post postid-825805 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53HHGG5"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="container-fluid header sticky-top">
<div class="brand-header">
<div class="container">
<div class="row">
<div class="brand-logo navbar-brand">
<a href="https://www.hespress.com" title="Hespress &#8211; هسبريس جريدة إلكترونية مغربية">
<svg class="logo-svg">
<use xlink:href="/wp-content/themes/hespressar/sprite.svg?3.178#shespresslogo" />
</svg>
</a>
</div>
<div class="col-auto margin-auto align-middle brand-elements">
<span class="element-date d-lg-flex d-xl-flex d-none">
الجمعة 21 ماي 2021 </span>
<div class="bubble language_box">
<a class="fr-icon" href="https://fr.hespress.com/?utm_source=hespress_ar&utm_medium=web" rel='noopener' target="_blank"></a>

</div>
<div class="p-2 switch-mode ">
<a id="nightMode" role="button" class="btn dark-mode-switch"></a>
</div>
</div>
</div>
</div>
</div>
<div class="navbar-header">
<div class="container">
<div class="d-flex">
<div class="header-menu-nav" data-aa-component="horizontal-scroll">
<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#menuSidebar" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon">
<svg class="scolaps">
<use xlink:href="/wp-content/themes/hespressar/sprite.svg?3.178#scollapse-white" />
</svg>
</span>
</button>
<div class="nav-content">
<ul id="menu-main_menu" class="nav"><li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/">الرئيسية</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/politique">سياسة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/regions">جهات</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/societe">مجتمع</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/economie">اقتصاد</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/faits-divers">حوادث</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/medias">السلطة الرابعة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/art-et-culture">فن وثقافة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/tamazight">تمازيغت</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/sport">رياضة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/sawt-soura">صوت وصورة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/international">خارج الحدود</a></li>
</ul> </div>
</div>
<div class="d-lg-flex d-xl-flex d-none">
<div id="search" class="search-box mr-auto p-2">
<form class="form-inline" id="searchform" method="get" action="https://www.hespress.com/">
<input type="text" class="col-12 search-input" name="s" id="s" placeholder="إبحث">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="margin-auto p-2 social-nav d-lg-flex d-xl-flex d-none">
<a href="https://www.twitter.com/Hespress/" class="twitter-icon" rel='noopener' target="_blank"></a>
<a href=" https://bit.ly/2nSBfHS" class="youtube-icon" rel='noopener' target="_blank"></a>
<a href="https://www.instagram.com/hespress/" class="instagram-icon" rel='noopener' target="_blank"></a>
<a href="https://www.facebook.com/Hespress/" class="facebook-icon" rel='noopener' target="_blank"></a>
</div>
</div>
</div>
</div>
</header>
<nav id="menuSidebar" class="col-12 col-lg-4 collapse navbar-collapse menuSidebar">
<div class="box_social col-12">
<span class="navbar-close" type="button" data-toggle="collapse" data-target="#menuSidebar" aria-expanded="false" aria-label="Toggle navigation">
</span>
<h4 class="follow-us-title">
تابعنا على :
</h4>
<div class="margin-auto p-2 social-nav">
<a href="https://www.twitter.com/Hespress/" class="twitter-icon" rel='noopener' target="_blank"></a>
<a href=" https://bit.ly/2nSBfHS" class="youtube-icon" rel='noopener' target="_blank"></a>
<a href="https://www.instagram.com/hespress/" class="instagram-icon" rel='noopener' target="_blank"></a>
<a href="https://www.facebook.com/Hespress/" class="facebook-icon" rel='noopener' target="_blank"></a>
</div>
</div>
<ul id="menu-menu-sidebar" class=""><li class="category_all menu-item"><a href="https://www.hespress.com/all">جميع الأخبار</a></li>
<li class="category_headline border-bm menu-item"><a href="https://www.hespress.com/tag/headlines">الأخبار الرئيسية‎</a></li>
<li class="category_most_commented menu-item"><a href="/all?most_commented">الأكثر تعليقاً</a></li>
<li class="category_most_rated menu-item"><a href="/all?most_viewed_now">زوارنا يتصفحون الآن</a></li>
<li class="category_most_viewed border-bm menu-item"><a href="/all?most_viewed">الأكثر مشاهدة</a></li>
<li class="text-danger category_covid menu-item"><a href="https://covid.hespress.com/">فيروس كورونا في المغرب</a></li>
<li class="category_francais menu-item"><a href="https://fr.hespress.com/?utm_source=hespress_ar&#038;utm_medium=web">النسخة الفرنسية</a></li>
<li class="category_ramadan menu-item"><a href="https://www.hespress.com/tag/%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d9%85%d8%b9-%d9%87%d8%b3%d8%a8%d8%b1%d9%8a%d8%b3">برامج رمضان</a></li>
<li class="nav-menu-title menu-item"><a href="#">الأقسام</a></li>
<li class="category_video menu-item"><a href="https://www.hespress.com/sawt-soura">صوت وصورة</a></li>
<li class="category_sports menu-item"><a href="https://www.hespress.com/sport">رياضة</a></li>
<li class="category_varieties menu-item"><a href="https://www.hespress.com/varieties">منوعات</a></li>
<li class="category_fait_divers menu-item"><a href="https://www.hespress.com/faits-divers">حوادث</a></li>
<li class="category_24_hour menu-item"><a href="https://www.hespress.com/tag/24heures">24 ساعة</a></li>
<li class="category_politics menu-item"><a href="https://www.hespress.com/politique">سياسة</a></li>
<li class="category_society menu-item"><a href="https://www.hespress.com/societe">مجتمع</a></li>
<li class="category_regions menu-item"><a href="https://www.hespress.com/regions">جهات</a></li>
<li class="category_economie menu-item"><a href="https://www.hespress.com/economie">اقتصاد</a></li>
<li class="category_car menu-item"><a href="https://www.hespress.com/automoto">سيارات</a></li>
<li class="category_morocco_world menu-item"><a href="https://www.hespress.com/marocains-du-monde">مغاربة العالم</a></li>
<li class="category_medias menu-item"><a href="https://www.hespress.com/medias">السلطة الرابعة</a></li>
<li class="category_art menu-item"><a href="https://www.hespress.com/art-et-culture">فن وثقافة</a></li>
<li class="category_tamazigth menu-item"><a href="https://www.hespress.com/tamazight">تمازيغت</a></li>
<li class="category_writers menu-item"><a href="https://www.hespress.com/writers">كُتّاب وآراء</a></li>
<li class="category_opinions menu-item"><a href="https://www.hespress.com/opinions">منبر هسبريس</a></li>
<li class="category_world menu-item"><a href="https://www.hespress.com/international">خارج الحدود</a></li>
<li class="category_caricature menu-item"><a href="https://www.hespress.com/le-dessin-du-jour">كاريكاتير اليوم</a></li>
<li class="category_interviews menu-item"><a href="https://www.hespress.com/interviews">حوارات</a></li>
</ul> </nav>
<div class="container-fluid">
<div class="container">
<div class="row">
<div class="col ablock bill">

<div id='div-gpt-ad-1607987600723-0' style="margin: 1em auto;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1607987600723-0'); });
  </script>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid main-content">
<main id="posts" class="container single-inside">
<section class="posts_content">
<div class="row row-content">
<div class="col-12 col-md-7 col-lg-8 col-xl-8 article-container">
<section class="apost" data-postid="825805" data-next="825923" data-link="https://www.hespress.com/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d9%8a%d8%b3%d8%ac%d9%84-358-%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d9%886-%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d8%a8%d9%80%d9%83%d9%88%d8%b1-825923.html" data-title="المغرب يسجل 358 إصابة و6 وفيات جديدة بـ" كورونا" في 24 ساعة‎‎‎‎‎‎‎‎‎">
<article id="post-825805" class="post-825805 post type-post status-publish format-standard has-post-thumbnail hentry category-societe tag-24heures tag-1317 tag-3639 tag-22825 tag-22824">
<div class="box_social">
<div class="btn-group" role="group">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.hespress.com/825805-825805.html" rel="noopener nofollow" target="_blank" class="share-btn facebook">
<span class="sm-icon"></span>
</a>
<a href="https://twitter.com/intent/tweet?url=https://www.hespress.com/825805-825805.html" rel="noopener nofollow" target="_blank" class="share-btn twitter">
<span class="sm-icon"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.hespress.com/825805-825805.html&title=&quot;يونسيف&quot; يعين حكيمي &quot;بطلا لحقوق الطفل&quot;&summary=&source=" rel="noopener nofollow" target="_blank" class="share-btn linkedin">
<span class="sm-icon"></span>
</a>
<a href="https://telegram.me/share/url?text=https://www.hespress.com/825805-825805.html" rel="noopener nofollow" target="_blank" class="share-btn telegram">
<span class="sm-icon"></span>
</a>
<a href="https://api.whatsapp.com/send?text=https://www.hespress.com/825805-825805.html" rel="noopener nofollow" target="_blank" class="share-btn whatsapp">
<span class="sm-icon"></span>
</a>
<a href="https://www.hespress.com/825805-825805.html" rel="noopener nofollow " target="_blank" class="copy copyLink share-btn link">
<span class="sm-icon"></span>
</a>
<a href="https://www.hespress.com/825805-825805.html?print" rel="noopener nofollow" target="_blank" class="print share-btn">
<span class="sm-icon"></span>
</a>
</div>
</div>
<header class="article-header">
<nav class="post_breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://www.hespress.com">
هسبريس </a>
</li>
<li class="breadcrumb-item">
<a href="https://www.hespress.com/societe">
مجتمع </a>
</li>
</ol>
</nav><h1 class="post-title">"يونسيف" يعين حكيمي "بطلا لحقوق الطفل"</h1> </header>
<figure class="figure-heading-post">
<div class="post-thumbnail featured-img">
<div class="ratio-medium">
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/05/achraf-hakimi-1.jpg" class="attachment-medium size-medium wp-post-image" alt="&quot;يونسيف&quot; يعين حكيمي &quot;بطلا لحقوق الطفل&quot;" loading="eager" srcset="https://i1.hespress.com/wp-content/uploads/2021/05/achraf-hakimi-1.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/05/achraf-hakimi-1-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</div>
<figcaption class="thump-decription entry-thumb-caption">صورة: أ.ف.ب</figcaption> </figure>
<span class="author"><a href="https://www.hespress.com/public_author/هسبريس+من+الرباط" title="مقالات هسبريس من الرباط" class="" rel="author"> هسبريس من الرباط</a></span><span class="date-post">الجمعة 21 ماي 2021 - 16:33</span> <div class="article-content">
<p>عين مكتب &#8220;يونسيف&#8221; المغرب اللاعب الدولي المغربي أشرف حكيمي بطلا لحقوق الطفل لدعم جهود &#8220;اليونسيف&#8221; في المغرب وشركائها لتعزيز هذه الحقوق.</p> <p>بلاغ لمكتب &#8220;يونسيف&#8221; المغرب، توصلت به هسبريس، أورد أن هذا التعيين يأتي في خضم الاحتفالات بالذكرى الخامسة والسبعين لإنشاء &#8220;اليونسيف&#8221;، مؤكدا أن نجم كرة القدم المغربية والدولية &#8220;سينخرط في مبادرات عديدة في هذا الاتجاه&#8221;.</p> <p>وقال حكيمي، يضيف البلاغ: &#8220;أنا فخور جدا بالوقوف إلى جانب &#8220;اليونيسف&#8221; ودعم الجهود الرامية إلى تعزيز حقوق الطفل&#8221;، مبرزا أنه &#8220;في ظل أزمة فيروس &#8220;كورونا&#8221; تمر البشرية بأوقات عصيبة (..) الأطفال هم الأكثر تضررا من تداعيات هذا الوباء، وخاصة الأكثر هشاشة (..) من واجب الجميع دعم قضيتهم&#8221;.</p> <div id='div-gpt-ad-1608049251753-0' style="margin: 1em auto;max-width: 336px;"> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608049251753-0'); });   </script> </div> <p>وأضاف نجم المنتخب المغربي وأنتر ميلان الإيطالي: &#8220;سأتعبأ وسأبذل جهدي لتعزيز حقوق الطفل في المغرب&#8221;.</p> </div>
<section class="box-tags"><a href="https://www.hespress.com/tag/%d8%a3%d8%b2%d9%85%d8%a9-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7" title="أزمة فيروس كورونا">أزمة فيروس كورونا</a> <a href="https://www.hespress.com/tag/%d8%a3%d8%b4%d8%b1%d9%81-%d8%ad%d9%83%d9%8a%d9%85%d9%8a" title="أشرف حكيمي">أشرف حكيمي</a> <a href="https://www.hespress.com/tag/%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%b3%d9%8a%d9%81" title="اليونسيف">اليونسيف</a> <a href="https://www.hespress.com/tag/%d8%a8%d8%b7%d9%84-%d9%84%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d8%b7%d9%81%d9%84" title="بطل لحقوق الطفل">بطل لحقوق الطفل</a></section> </article>
<div class="ablock mega">
 </div>
<div class="dark article-newsletter">
<div class="col newsletter-box">
<h3>النشرة الإخبارية</h3>
<p class="description">
اشترك الآن في النشرة البريدية لجريدة هسبريس، لتصلك آخر الأخبار يوميا </p>
<div class="row input-group">
<input type="text" id="subscribe-email" class="form-control col-12 col-lg-9" placeholder="عنوان البريد الإلكتروني" aria-label="Recipient's username" aria-describedby="subscribe">
<div class="input-group-append d-inline col-12 col-lg-3">
<button class="btn btn-outline-secondary col-12" type="button" id="subscribe">اشترك</button>
</div>
<div hidden class="error check-email">يرجى التحقق من البريد الإلكتروني </div>
<div hidden class="success">لإتمام عملية الاشتراك .. اتبع الخطوات المذكورة في البريد الإلكتروني لتأكيد الاشتراك. </div>
<div hidden class="error invalid-email">لا يمكن إضافة هذا البريد الإلكتروني إلى هذه القائمة. الرجاء إدخال عنوان بريد إلكتروني مختلف.></div>
</div>
</div> </div>
<section id="comments_section" class="comments_goto">
<div id="comments-825805" class="comments-area">
<div class="comments-form-container">
<div class="comment-messages">
<p class="comment-success"></p>
<p class="comment-errors"></p>
</div>
<h2> أضف تعليقك </h2>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%8A%D9%88%D9%86%D8%B3%D9%8A%D9%81-%D9%8A%D8%B9%D9%8A%D9%86-%D8%AD%D9%83%D9%8A%D9%85%D9%8A-%D8%A8%D8%B7%D9%84%D8%A7-%D9%84%D8%AD%D9%82%D9%88%D9%82-%D8%A7%D9%84%D8%B7%D9%81%D9%84-825805.html#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.hespress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='825805' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
<p>
<span class="important-alert">
‫‫من شروط النشر :
</span>
عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الإلهية، والابتعاد عن التحريض العنصري والشتائم‬. </p>
</div>
</div> </section>
</section> </div>
<div class="col-12 col-md-5 col-lg-4 col-xl-4 side">
<div class="ablock pave">

<div id='div-gpt-ad-1608048825971-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608048825971-0'); });
  </script>
</div> </div>
<div class="h24-b"><div class="title-head"><h2 class="lsa-widget-title"><a href='https://www.hespress.com/tag/24heures' ga-cat='widget-title'>24 ساعة</a></h2></div> <ul class="h24"><li>
<a href="https://www.hespress.com/%d9%85%d9%88%d8%b8%d9%81%d9%88%d9%86-%d8%a8%d8%aa%d8%b7%d9%88%d8%a7%d9%86-%d9%8a%d8%ae%d9%88%d8%b6%d9%88%d9%86-%d9%85%d8%b9%d8%b1%d9%83%d8%a9-%d8%a7%d9%84%d8%a3%d9%85%d8%b9%d8%a7%d8%a1-%d8%a7%d9%84-825934.html" title="موظفون بتطوان يلجؤون إلى " الأمعاء الفارغة"‬">
<span class="time-label">
17:17 </span>
<h3>
موظفون بتطوان يلجؤون إلى "الأمعاء الفارغة"‬ </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d9%85%d9%84%d9%82%d8%ad%d9%8a%d9%86-%d9%88%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%a8%d9%8a%d9%86-%d8%a8%d9%80%d9%83%d9%88%d8%b1%d9%88-2-825933.html" title="تفاصيل عدد الملقحين والمصابين بـ" كوفيد-19"">
<span class="time-label">
17:02 </span>
<h3>
تفاصيل عدد الملقحين والمصابين بـ"كوفيد-19" </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a3%d9%85%d9%86-%d9%85%d8%b1%d8%a7%d9%83%d8%b4-%d9%8a%d8%b7%d9%8a%d8%ad-%d8%a8%d9%85%d8%aa%d9%88%d8%b1%d8%b7%d9%8e%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d9%85-825938.html" title="الشرطة تطيح بمتورطَين في السرقة بمراكش">
<span class="time-label">
16:58 </span>
<h3>
الشرطة تطيح بمتورطَين في السرقة بمراكش </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d9%8a%d9%88%d9%86%d8%b3%d9%8a%d9%81-%d9%8a%d8%b9%d9%8a%d9%86-%d8%ad%d9%83%d9%8a%d9%85%d9%8a-%d8%a8%d8%b7%d9%84%d8%a7-%d9%84%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d8%b7%d9%81%d9%84-825805.html" title="" يونسيف" يعين حكيمي "بطلا لحقوق الطفل"">
<span class="time-label">
16:33 </span>
<h3>
"يونسيف" يعين حكيمي "بطلا لحقوق الطفل" </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d9%83%d9%8f%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d9%8a%d8%af%d8%b9%d9%88-%d8%a5%d9%84%d9%89-%d8%ac%d8%a8%d9%87%d8%a9-%d9%84%d9%86%d8%b5%d8%b1%d8%a9-%d9%81%d9%84%d8%b3%d8%b7-825747.html" title="" كُتاب المغرب" يدعو إلى جبهة لنصرة فلسطين‎">
<span class="time-label">
15:41 </span>
<h3>
"كُتاب المغرب" يدعو إلى جبهة لنصرة فلسطين‎ </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d9%85%d8%b5%d8%b1%d8%b9-%d8%aa%d9%84%d9%85%d9%8a%d8%b0-%d8%ba%d8%b1%d9%82%d8%a7-%d8%a8%d9%88%d8%a7%d8%af-%d8%a3%d9%88%d9%84%d8%a7%d9%8a-%d8%b6%d9%88%d8%a7%d8%ad%d9%8a-%d8%ba%d9%81%d8%b3%d8%a7%d9%8a-825792.html" title="مصرع تلميذ غرقا بواد أولاي ضواحي غفساي">
<span class="time-label">
15:00 </span>
<h3>
مصرع تلميذ غرقا بواد أولاي ضواحي غفساي </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d9%85%d8%b1%d8%b5%d8%af-%d9%8a%d8%af%d9%8a%d9%86-%d9%85%d9%82%d8%aa%d9%84-%d9%85%d9%87%d8%a7%d8%ac%d8%b1-%d9%85%d8%ba%d8%b1%d8%a8%d9%8a-%d8%a8%d8%b3%d8%a8%d8%aa%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%aa-825873.html" title="مرصد يدين مقتل شاب مغربي بسبتة المحتلة‬">
<span class="time-label">
14:45 </span>
<h3>
مرصد يدين مقتل شاب مغربي بسبتة المحتلة‬ </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af%d9%8a%d8%a9-%d8%aa%d8%ad%d8%a8%d8%b7-%d8%aa%d9%87%d8%b1%d9%8a%d8%a8-%d8%a3%d8%b7%d9%86%d8%a7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d8%b4%d9%8a-825795.html" title="شرطة السعيدية تحبط تهريب أطنان من الشيرا‎">
<span class="time-label">
14:09 </span>
<h3>
شرطة السعيدية تحبط تهريب أطنان من الشيرا‎ </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d8%b9%d8%af%d8%af-%d9%88%d9%81%d9%8a%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%aa%d8%aa%d8%ac%d8%a7%d9%88%d8%b2-%d8%a7%d9%84%d8%a3%d8%b9%d8%af%d8%a7%d8%af-825749.html" title="منظمة: وفيات " كورونا" أكبر من الأعداد الرسمية">
<span class="time-label">
13:41 </span>
<h3>
منظمة: وفيات "كورونا" أكبر من الأعداد الرسمية </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a7%d9%84%d8%a3%d8%b1%d8%b6-%d8%aa%d9%87%d8%aa%d8%b2-%d9%85%d9%86-%d8%ac%d8%af%d9%8a%d8%af-%d8%aa%d8%ad%d8%aa-%d8%a3%d9%82%d8%af%d8%a7%d9%85-%d8%b3%d8%a7%d9%83%d9%86%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a-825830.html" title="الأرض تهتز من جديد تحت أقدام ساكنة الريف">
<span class="time-label">
13:01 </span>
<h3>
الأرض تهتز من جديد تحت أقدام ساكنة الريف </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%b9%d9%8a%d8%af-6500-%d9%85%d9%87%d8%a7%d8%ac%d8%b1-%d8%a5%d9%84%d9%89-%d8%a7%d9%84-825809.html" title="الداخلية الإسبانية تعيد 6500 مهاجر إلى المغرب‬">
<span class="time-label">
12:36 </span>
<h3>
الداخلية الإسبانية تعيد 6500 مهاجر إلى المغرب‬ </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d9%8a%d9%86%d8%a7%d9%82%d8%b4-%d9%85%d9%84%d9%81-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d9%84%d9%88%d9%83%d8%a7%d9%84%d8%a9-825556.html" title="القضاء يناقش ملف المدير السابق لوكالة مراكش">
<span class="time-label">
11:21 </span>
<h3>
القضاء يناقش ملف المدير السابق لوكالة مراكش </h3>
</a>
</li>
</ul></div><div class="video category-sawt-soura bloc_col"><div class="title-head"><h2 class="lsa-widget-title"><a href='https://www.hespress.com/sawt-soura' ga-cat='widget-title'>صوت وصورة</a></h2></div><div class="video-section row">
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d8%a7%d8%b3%d8%aa%d8%b1%d8%ac%d8%a7%d8%b9-%d8%b3%d8%a8%d8%aa%d8%a9-%d9%88%d9%85%d9%84%d9%8a%d9%84%d9%8a%d8%a9-825905.html" title="استرجاع سبتة ومليلية">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/05/Ceuta_et_Melililia.jpg" class=" img-fluid wp-post-image" alt="استرجاع سبتة ومليلية" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/05/Ceuta_et_Melililia.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/05/Ceuta_et_Melililia-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الجمعة 21 ماي 2021 - 17:05</small>
</span>
</div>
<h3 class="card-title">
استرجاع سبتة ومليلية </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d8%ba%d8%b6%d8%a8-%d9%85%d9%86-%d9%85%d8%b7%d8%b1%d8%ad-%d9%84%d9%84%d9%86%d9%81%d8%a7%d9%8a%d8%a7%d8%aa-825825.html" title="غضب من مطرح للنفايات">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/05/Colere_dun_depotoir.jpg" class=" img-fluid wp-post-image" alt="غضب من مطرح للنفايات" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/05/Colere_dun_depotoir.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/05/Colere_dun_depotoir-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الجمعة 21 ماي 2021 - 12:40</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">1</small>
</span>
</div>
<h3 class="card-title">
غضب من مطرح للنفايات </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d8%a8%d9%88%d8%b4%d8%aa%d9%89-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1%d9%81-%d9%8a%d9%81%d8%b6%d8%ad-%d8%ad%d8%a7%d8%ac%d8%a8-825782.html" title="بوشتى الشارف يفضح حاجب">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/05/Boshti_Sharf_expose_hajib.jpg" class=" img-fluid wp-post-image" alt="بوشتى الشارف يفضح حاجب" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/05/Boshti_Sharf_expose_hajib.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/05/Boshti_Sharf_expose_hajib-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الجمعة 21 ماي 2021 - 11:43</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">7</small>
</span>
</div>
<h3 class="card-title">
بوشتى الشارف يفضح حاجب </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d9%85%d8%ad%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1-%d8%a8%d8%b3%d9%8a%d8%af%d9%8a-%d8%a8%d9%88%d8%b2%d9%8a%d8%af-825775.html" title="محار البحر بسيدي بوزيد">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/05/Huitres_de_mer.jpg" class=" img-fluid wp-post-image" alt="محار البحر بسيدي بوزيد" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/05/Huitres_de_mer.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/05/Huitres_de_mer-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الجمعة 21 ماي 2021 - 10:32</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">2</small>
</span>
</div>
<h3 class="card-title">
محار البحر بسيدي بوزيد </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%a5%d9%84%d9%89-%d8%b3%d8%a8%d8%aa%d8%a9-825419.html" title="عقوبات الهجرة غير النظامية">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/05/Sanctions_pour_immigration_clandestine.jpg" class=" img-fluid wp-post-image" alt="عقوبات الهجرة غير النظامية" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/05/Sanctions_pour_immigration_clandestine.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/05/Sanctions_pour_immigration_clandestine-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الخميس 20 ماي 2021 - 23:06</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">16</small>
</span>
</div>
<h3 class="card-title">
عقوبات الهجرة غير النظامية </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d8%ba%d8%b1%d9%82-%d8%b9%d8%a7%d8%a6%d9%84%d8%a9-%d9%81%d9%8a-%d9%82%d8%a7%d8%b1%d8%a8-%d9%84%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a%d8%a9-825538.html" title="غرق عائلة في قارب للهجرة السرية">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/05/sidi-rahal.jpg" class=" img-fluid wp-post-image" alt="غرق عائلة في قارب للهجرة السرية" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/05/sidi-rahal.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/05/sidi-rahal-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الخميس 20 ماي 2021 - 19:58</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">39</small>
</span>
</div>
<h3 class="card-title">
غرق عائلة في قارب للهجرة السرية </h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div> <div class="ablock pave sticky-ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9809098668305457" data-ad-slot="6645878796" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</section>
</main>
</div>
<script type="text/javascript">
    var infinite =  false;
</script>
<footer class="container-fluid footer">
<div class="container footer-content">
<div class="row">
<div class="col-12">
<section id="custom_html-1" class="widget_text footer-widget lsa-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center">
<a class="logo_footer" href="/"></a>
<div class="mr-auto p-2 social-nav align-items-center">
<a class="twitter-icon" href="https://www.twitter.com/Hespress/" target="_blank" rel="noopener"></a>
<a class="youtube-icon" href="https://bit.ly/2nSBfHS" target="_blank" rel="noopener"></a>
<a class="instagram-icon" href="https://www.instagram.com/hespress/" target="_blank" rel="noopener"></a>
<a class="facebook-icon" href="https://www.facebook.com/Hespress/" target="_blank" rel="noopener"></a>
</div>
</div></div></section><section id="nav_menu-2" class="footer-widget lsa-widget widget_nav_menu"><h2 class="lsa-widget-title">هسبريس</h2><div class="menu-footer_hespress_menu-container"><ul id="menu-footer_hespress_menu" class="menu"><li class="menu-item"><a href="https://www.hespress.com/publier">للنشر في الموقع</a></li>
<li class="menu-item"><a href="https://www.hespress.com/contact">اتصل بنا</a></li>
<li class="menu-item"><a href="https://www.hespress.com/advertising-on-hespress">للإشهار</a></li>
<li class="menu-item"><a href="https://www.hespress.com/conditions">شروط الاستخدام</a></li>
<li class="menu-item"><a href="https://www.hespress.com/team">فريق العمل</a></li>
<li class="menu-item"><a href="https://www.hespress.com/blogs">مدونات</a></li>
</ul></div></section><section id="nav_menu-1" class="footer-widget lsa-widget widget_nav_menu"><h2 class="lsa-widget-title">الأقسام</h2><div class="menu-footer_section_menu-container"><ul id="menu-footer_section_menu" class="menu"><li class="menu-item"><a href="https://www.hespress.com/politique">سياسة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/regions">جهات</a></li>
<li class="menu-item"><a href="https://www.hespress.com/societe">مجتمع</a></li>
<li class="menu-item"><a href="https://www.hespress.com/economie">اقتصاد</a></li>
<li class="menu-item"><a href="https://www.hespress.com/medias">السلطة الرابعة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/interviews">حوارات</a></li>
<li class="menu-item"><a href="https://www.hespress.com/faits-divers">حوادث</a></li>
<li class="menu-item"><a href="https://www.hespress.com/art-et-culture">فن وثقافة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/tamazight">تمازيغت</a></li>
<li class="menu-item"><a href="https://www.hespress.com/sport">هسبريس الرياضية</a></li>
<li class="menu-item"><a href="https://www.hespress.com/sawt-soura">صوت وصورة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/international">خارج الحدود</a></li>
</ul></div></section> </div>
</div>
</div>
</footer>
<div class="footer-bottom container-fluid">
<div class="container">
<div class="row">
<span class="col">جميع الحقوق محفوظة لموقع هسبريس 2021 ©</span>
</div>
</div>
</div>
<script src="https://www.gstatic.com/firebasejs/8.2.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/8.2.0/firebase-messaging.js"></script>
<script>
      // Initialize Firebase
      var config = {
          apiKey: "AIzaSyDAtff6ASQuqchpJ3zkbyOEfsTxrlHWeF8",
          authDomain: "hespress-web-318fc.firebaseapp.com",
          databaseURL: "https://hespress-web-318fc.firebaseio.com",
          projectId: "hespress-web-318fc",
          storageBucket: "hespress-web-318fc.appspot.com",
          messagingSenderId: "603260233461",
          appId: "1:603260233461:web:146b1dd873378a639ec7bc",
                };
      firebase.initializeApp(config);
  </script>
<div id='div-gpt-ad-1504626524652-5' style='width: 1px; height: 1px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
		</script>
</div><script type='text/javascript' src='https://i1.hespress.com/wp-content/themes/hespressar/js/script.min.js?ver=3.178' id='main-script-js'></script>
<script> hespress.trackEvent('viewPost', 825805 );</script>
<script>
		if('serviceWorker' in navigator) {
			console.log('Trying to install ar-sw.js');
			navigator.serviceWorker
			.register('/ar-sw.js' , {scope:'/'})
			.then(function() {
				navigator.serviceWorker.addEventListener('message', function(event) {
					console.log("Got reply from service worker: " , event);
				});
				console.log("Service Worker Registered");
			});
		}
	</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"652f45a1e9415b5f","token":"1d9236efa6004a978fba50301bd76fdd","version":"2021.5.1","si":10}'></script>
</body>
</html>