<!DOCTYPE html>
<html class="no-js" dir="rtl" lang="ar">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="google-site-verification" content="i-mtL-4wLsa5NirDhfv2lprA8-vJ5Sx6PPw5xQaZU7w" />
<meta charset="UTF-8">
<link rel="icon" type="image/x-icon" href="https://i1.hespress.com/wp-content/themes/hespressar/icons/favicon.ico" />
<link rel="preload" href="https://i1.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://i1.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://i1.hespress.com/wp-content/themes/hespress/fonts/DinNextArabic-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<script>document.getElementsByTagName('html')[0].classList.replace("no-js" , localStorage.getItem("nightmode")=='1' ? 'night-mode' : 'js' ); </script>
<link rel="manifest" href="/manifest.json" />

<title>مهنيو قطاع كراء السيارات يحتجون بمدينة ورزازات</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.hespress.com/مهنيو-قطاع-كراء-السيارات-يحتجون-بمدين-835173.html" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="مهنيو قطاع كراء السيارات يحتجون بمدينة ورزازات" />
<meta property="og:description" content="نظم عدد من المهنيين بقطاع كراء السيارات المنخرطين بجمعية درعة تافيلالت لكراء السيارات، صباح الخميس، وقفة احتجاجية أمام مقر المديرية الإقليمية لوزارة التجهيز والنقل واللوجستيك والماء بمدينة ورزازات، للمطالبة بحماية الوكالات والشغيلة العاملة في القطاع من الإفلاس. ورفع المشاركون خلال هذه الوقفة شعارات عديدة، مستنكرين فيها الابتزاز الذي يتعرضون له من لدن شركات التأمين وشركات [&hellip;]" />
<meta property="og:url" content="https://www.hespress.com/مهنيو-قطاع-كراء-السيارات-يحتجون-بمدين-835173.html" />
<meta property="og:site_name" content="Hespress - هسبريس جريدة إلكترونية مغربية" />
<meta property="article:publisher" content="https://www.facebook.com/hespress" />
<meta property="article:published_time" content="2021-06-10T15:21:35+00:00" />
<meta property="article:modified_time" content="2021-06-10T14:48:22+00:00" />
<meta property="og:image" content="https://i1.hespress.com/wp-content/uploads/2021/06/location-voitures.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://i1.hespress.com/wp-content/uploads/2021/06/location-voitures.jpg" />
<meta name="twitter:creator" content="@hespress" />
<meta name="twitter:site" content="@hespress" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hespress.com/#website","url":"https://www.hespress.com/","name":"Hespress - \u0647\u0633\u0628\u0631\u064a\u0633 \u062c\u0631\u064a\u062f\u0629 \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 \u0645\u063a\u0631\u0628\u064a\u0629","description":"\u0623\u0648\u0644 \u062c\u0631\u064a\u062f\u0629 \u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629 \u0645\u063a\u0631\u0628\u064a\u0629 \u062a\u062c\u062f\u062f \u0639\u0644\u0649 \u0645\u062f\u0627\u0631 \u0627\u0644\u0633\u0627\u0639\u0629","potentialAction":[{"@type":"SearchAction","target":"https://www.hespress.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.hespress.com/%d9%85%d9%87%d9%86%d9%8a%d9%88-%d9%82%d8%b7%d8%a7%d8%b9-%d9%83%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%8a%d8%ad%d8%aa%d8%ac%d9%88%d9%86-%d8%a8%d9%85%d8%af%d9%8a%d9%86-835173.html#primaryimage","inLanguage":"ar","url":"https://i1.hespress.com/wp-content/uploads/2021/06/location-voitures.jpg","width":800,"height":533,"caption":"\u0635\u0648\u0631\u0629: \u0647\u0633\u0628\u0631\u064a\u0633"},{"@type":"WebPage","@id":"https://www.hespress.com/%d9%85%d9%87%d9%86%d9%8a%d9%88-%d9%82%d8%b7%d8%a7%d8%b9-%d9%83%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%8a%d8%ad%d8%aa%d8%ac%d9%88%d9%86-%d8%a8%d9%85%d8%af%d9%8a%d9%86-835173.html#webpage","url":"https://www.hespress.com/%d9%85%d9%87%d9%86%d9%8a%d9%88-%d9%82%d8%b7%d8%a7%d8%b9-%d9%83%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%8a%d8%ad%d8%aa%d8%ac%d9%88%d9%86-%d8%a8%d9%85%d8%af%d9%8a%d9%86-835173.html","name":"\u0645\u0647\u0646\u064a\u0648 \u0642\u0637\u0627\u0639 \u0643\u0631\u0627\u0621 \u0627\u0644\u0633\u064a\u0627\u0631\u0627\u062a \u064a\u062d\u062a\u062c\u0648\u0646 \u0628\u0645\u062f\u064a\u0646\u0629 \u0648\u0631\u0632\u0627\u0632\u0627\u062a","isPartOf":{"@id":"https://www.hespress.com/#website"},"primaryImageOfPage":{"@id":"https://www.hespress.com/%d9%85%d9%87%d9%86%d9%8a%d9%88-%d9%82%d8%b7%d8%a7%d8%b9-%d9%83%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%8a%d8%ad%d8%aa%d8%ac%d9%88%d9%86-%d8%a8%d9%85%d8%af%d9%8a%d9%86-835173.html#primaryimage"},"datePublished":"2021-06-10T15:21:35+00:00","dateModified":"2021-06-10T14:48:22+00:00","author":{"@id":"https://www.hespress.com/#/schema/person/78ca3714cfc6502d39075646c77c22e0"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.hespress.com/%d9%85%d9%87%d9%86%d9%8a%d9%88-%d9%82%d8%b7%d8%a7%d8%b9-%d9%83%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%8a%d8%ad%d8%aa%d8%ac%d9%88%d9%86-%d8%a8%d9%85%d8%af%d9%8a%d9%86-835173.html"]}]},{"@type":"Person","@id":"https://www.hespress.com/#/schema/person/78ca3714cfc6502d39075646c77c22e0","name":"stitou","image":{"@type":"ImageObject","@id":"https://www.hespress.com/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/63ca8622fa251ee4d7adaed6cdd5d400?s=96&d=mm&r=g","caption":"stitou"}}]}</script>

<link rel='dns-prefetch' href='//i1.hespress.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.hespress.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='desktop-style-css' href='https://i1.hespress.com/wp-content/themes/hespressar/css/desktop.css?ver=3.178' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":1000,"ajax_url":"https:\/\/www.hespress.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":835173,"token":"55c1e8c15a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://i1.hespress.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<meta property="fb:app_id" content="271873009627166" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type='text/javascript'>
      window.googletag = window.googletag || {cmd: []};

      googletag.cmd.push(function() {
                        googletag.defineSlot('/153418548/bill_hespress', [[970, 90], [970, 250], [728, 90], [940, 230], [400, 400], [1, 1]] , 'div-gpt-ad-1607987600723-0').addService(googletag.pubads());
        googletag.defineSlot('/153418548/pave_article_mobile_hespress', [[216, 36], [1, 1], [300, 50], [320, 50], [250, 250], [300, 250], [300, 100], [336, 280], [200, 200], [300, 75], [320, 100], [216, 54]], 'div-gpt-ad-1608049251753-0').addService(googletag.pubads());
        googletag.defineSlot('/153418548/code_hespress', [1, 1], 'div-gpt-ad-1504626524652-5').addService(googletag.pubads());
                googletag.defineSlot('/153418548/pave_hespress', [[300, 250], [300, 600]], 'div-gpt-ad-1608048825971-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().setTargeting('category', ['regions']);
        googletag.enableServices();
      });
      function refreshAds(){}
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-53HHGG5');</script>

<link rel="amphtml" href="https://www.hespress.com/%d9%85%d9%87%d9%86%d9%8a%d9%88-%d9%82%d8%b7%d8%a7%d8%b9-%d9%83%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%8a%d8%ad%d8%aa%d8%ac%d9%88%d9%86-%d8%a8%d9%85%d8%af%d9%8a%d9%86-835173.html/amp"> <meta http-equiv="refresh" content="1200" />
<meta name="apple-itunes-app" content="app-id=840082440" />
</head>
<body class="rtl post-template-default single single-post postid-835173 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53HHGG5"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header class="container-fluid header sticky-top">
<div class="brand-header">
<div class="container">
<div class="row">
<div class="brand-logo navbar-brand">
<a href="https://www.hespress.com" title="Hespress &#8211; هسبريس جريدة إلكترونية مغربية">
<svg class="logo-svg">
<use xlink:href="/wp-content/themes/hespressar/sprite.svg?3.178#shespresslogo" />
</svg>
</a>
</div>
<div class="col-auto margin-auto align-middle brand-elements">
<span class="element-date d-lg-flex d-xl-flex d-none">
الخميس 10 يونيو 2021 </span>
<div class="bubble language_box">
<a class="fr-icon" href="https://fr.hespress.com/?utm_source=hespress_ar&utm_medium=web" rel='noopener' target="_blank"></a>

</div>
<div class="p-2 switch-mode ">
<a id="nightMode" role="button" class="btn dark-mode-switch"></a>
</div>
</div>
</div>
</div>
</div>
<div class="navbar-header">
<div class="container">
<div class="d-flex">
<div class="header-menu-nav" data-aa-component="horizontal-scroll">
<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#menuSidebar" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon">
<svg class="scolaps">
<use xlink:href="/wp-content/themes/hespressar/sprite.svg?3.178#scollapse-white" />
</svg>
</span>
</button>
<div class="nav-content">
<ul id="menu-main_menu" class="nav"><li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/">الرئيسية</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/politique">سياسة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/regions">جهات</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/societe">مجتمع</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/economie">اقتصاد</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/faits-divers">حوادث</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/medias">السلطة الرابعة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/art-et-culture">فن وثقافة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/tamazight">تمازيغت</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/sport">رياضة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/sawt-soura">صوت وصورة</a></li>
<li class="menu-item nav-item"><a class="nav-link" href="https://www.hespress.com/international">خارج الحدود</a></li>
</ul> </div>
</div>
<div class="d-lg-flex d-xl-flex d-none">
<div id="search" class="search-box mr-auto p-2">
<form class="form-inline" id="searchform" method="get" action="https://www.hespress.com/">
<input type="text" class="col-12 search-input" name="s" id="s" placeholder="إبحث">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="margin-auto p-2 social-nav d-lg-flex d-xl-flex d-none">
<a href="https://www.twitter.com/Hespress/" class="twitter-icon" rel='noopener' target="_blank"></a>
<a href=" https://bit.ly/2nSBfHS" class="youtube-icon" rel='noopener' target="_blank"></a>
<a href="https://www.instagram.com/hespress/" class="instagram-icon" rel='noopener' target="_blank"></a>
<a href="https://www.facebook.com/Hespress/" class="facebook-icon" rel='noopener' target="_blank"></a>
</div>
</div>
</div>
</div>
</header>
<nav id="menuSidebar" class="col-12 col-lg-4 collapse navbar-collapse menuSidebar">
<div class="box_social col-12">
<span class="navbar-close" type="button" data-toggle="collapse" data-target="#menuSidebar" aria-expanded="false" aria-label="Toggle navigation">
</span>
<h4 class="follow-us-title">
تابعنا على :
</h4>
<div class="margin-auto p-2 social-nav">
<a href="https://www.twitter.com/Hespress/" class="twitter-icon" rel='noopener' target="_blank"></a>
<a href=" https://bit.ly/2nSBfHS" class="youtube-icon" rel='noopener' target="_blank"></a>
<a href="https://www.instagram.com/hespress/" class="instagram-icon" rel='noopener' target="_blank"></a>
<a href="https://www.facebook.com/Hespress/" class="facebook-icon" rel='noopener' target="_blank"></a>
</div>
</div>
<ul id="menu-menu-sidebar" class=""><li class="category_all menu-item"><a href="https://www.hespress.com/all">جميع الأخبار</a></li>
<li class="category_headline border-bm menu-item"><a href="https://www.hespress.com/tag/headlines">الأخبار الرئيسية‎</a></li>
<li class="category_most_commented menu-item"><a href="/all?most_commented">الأكثر تعليقاً</a></li>
<li class="category_most_rated menu-item"><a href="/all?most_viewed_now">زوارنا يتصفحون الآن</a></li>
<li class="category_most_viewed border-bm menu-item"><a href="/all?most_viewed">الأكثر مشاهدة</a></li>
<li class="text-danger category_covid menu-item"><a href="https://covid.hespress.com/">فيروس كورونا في المغرب</a></li>
<li class="category_francais menu-item"><a href="https://fr.hespress.com/?utm_source=hespress_ar&#038;utm_medium=web">النسخة الفرنسية</a></li>
<li class="category_ramadan menu-item"><a href="https://www.hespress.com/tag/%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d9%85%d8%b9-%d9%87%d8%b3%d8%a8%d8%b1%d9%8a%d8%b3">برامج رمضان</a></li>
<li class="nav-menu-title menu-item"><a href="#">الأقسام</a></li>
<li class="category_video menu-item"><a href="https://www.hespress.com/sawt-soura">صوت وصورة</a></li>
<li class="category_sports menu-item"><a href="https://www.hespress.com/sport">رياضة</a></li>
<li class="category_varieties menu-item"><a href="https://www.hespress.com/varieties">منوعات</a></li>
<li class="category_fait_divers menu-item"><a href="https://www.hespress.com/faits-divers">حوادث</a></li>
<li class="category_24_hour menu-item"><a href="https://www.hespress.com/tag/24heures">24 ساعة</a></li>
<li class="category_politics menu-item"><a href="https://www.hespress.com/politique">سياسة</a></li>
<li class="category_society menu-item"><a href="https://www.hespress.com/societe">مجتمع</a></li>
<li class="category_regions menu-item"><a href="https://www.hespress.com/regions">جهات</a></li>
<li class="category_economie menu-item"><a href="https://www.hespress.com/economie">اقتصاد</a></li>
<li class="category_car menu-item"><a href="https://www.hespress.com/automoto">سيارات</a></li>
<li class="category_morocco_world menu-item"><a href="https://www.hespress.com/marocains-du-monde">مغاربة العالم</a></li>
<li class="category_medias menu-item"><a href="https://www.hespress.com/medias">السلطة الرابعة</a></li>
<li class="category_art menu-item"><a href="https://www.hespress.com/art-et-culture">فن وثقافة</a></li>
<li class="category_tamazigth menu-item"><a href="https://www.hespress.com/tamazight">تمازيغت</a></li>
<li class="category_writers menu-item"><a href="https://www.hespress.com/writers">كُتّاب وآراء</a></li>
<li class="category_opinions menu-item"><a href="https://www.hespress.com/opinions">منبر هسبريس</a></li>
<li class="category_world menu-item"><a href="https://www.hespress.com/international">خارج الحدود</a></li>
<li class="category_caricature menu-item"><a href="https://www.hespress.com/le-dessin-du-jour">كاريكاتير اليوم</a></li>
<li class="category_interviews menu-item"><a href="https://www.hespress.com/interviews">حوارات</a></li>
</ul> </nav>
<div class="container-fluid">
<div class="container">
<div class="row">
<div class="col ablock bill">

<div id='div-gpt-ad-1607987600723-0' style="margin: 1em auto;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1607987600723-0'); });
  </script>
</div> </div>
</div>
</div>
</div>
<div class="container-fluid main-content">
<main id="posts" class="container single-inside">
<section class="posts_content">
<div class="row row-content">
<div class="col-12 col-md-7 col-lg-8 col-xl-8 article-container">
<section class="apost" data-postid="835173" data-next="834986" data-link="https://www.hespress.com/%d8%ac%d9%85%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1-%d8%aa%d9%8f%d8%b9%d9%84%d9%91%d9%82-%d8%a3%d8%ac%d9%88%d8%b1-%d8%b9%d9%85%d8%a7%d9%84-834986.html" data-title="جماعة الدار البيضاء " تُعلّق" أجور عمال النظافة">
<article id="post-835173" class="post-835173 post type-post status-publish format-standard has-post-thumbnail hentry category-regions tag-24heures tag-952 tag-6083 tag-3928 tag-24664">
<div class="box_social">
<div class="btn-group" role="group">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.hespress.com/835173-835173.html" rel="noopener nofollow" target="_blank" class="share-btn facebook">
<span class="sm-icon"></span>
</a>
<a href="https://twitter.com/intent/tweet?url=https://www.hespress.com/835173-835173.html" rel="noopener nofollow" target="_blank" class="share-btn twitter">
<span class="sm-icon"></span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.hespress.com/835173-835173.html&title=مهنيو قطاع كراء السيارات يحتجون بمدينة ورزازات&summary=&source=" rel="noopener nofollow" target="_blank" class="share-btn linkedin">
<span class="sm-icon"></span>
</a>
<a href="https://telegram.me/share/url?text=https://www.hespress.com/835173-835173.html" rel="noopener nofollow" target="_blank" class="share-btn telegram">
<span class="sm-icon"></span>
</a>
<a href="https://api.whatsapp.com/send?text=https://www.hespress.com/835173-835173.html" rel="noopener nofollow" target="_blank" class="share-btn whatsapp">
<span class="sm-icon"></span>
</a>
<a href="https://www.hespress.com/835173-835173.html" rel="noopener nofollow " target="_blank" class="copy copyLink share-btn link">
<span class="sm-icon"></span>
</a>
<a href="https://www.hespress.com/835173-835173.html?print" rel="noopener nofollow" target="_blank" class="print share-btn">
<span class="sm-icon"></span>
</a>
</div>
</div>
<header class="article-header">
<nav class="post_breadcrumb" aria-label="breadcrumb">
<ol class="breadcrumb">
<li class="breadcrumb-item">
<a href="https://www.hespress.com">
هسبريس </a>
</li>
<li class="breadcrumb-item">
<a href="https://www.hespress.com/regions">
جهات </a>
</li>
</ol>
</nav><h1 class="post-title">مهنيو قطاع كراء السيارات يحتجون بمدينة ورزازات</h1> </header>
<figure class="figure-heading-post">
<div class="post-thumbnail featured-img">
<div class="ratio-medium">
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/06/location-voitures.jpg" class="attachment-medium size-medium wp-post-image" alt="مهنيو قطاع كراء السيارات يحتجون بمدينة ورزازات" loading="eager" srcset="https://i1.hespress.com/wp-content/uploads/2021/06/location-voitures.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/06/location-voitures-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</div>
<figcaption class="thump-decription entry-thumb-caption">صورة: هسبريس</figcaption> </figure>
<span class="author"><a href="https://www.hespress.com/public_author/هسبريس+من+ورزازات" title="مقالات هسبريس من ورزازات" class="" rel="author"> هسبريس من ورزازات</a></span><span class="date-post">الخميس 10 يونيو 2021 - 16:21</span> <div class="article-content">
<p>نظم عدد من المهنيين بقطاع كراء السيارات المنخرطين بجمعية درعة تافيلالت لكراء السيارات، صباح الخميس، وقفة احتجاجية أمام مقر المديرية الإقليمية لوزارة التجهيز والنقل واللوجستيك والماء بمدينة ورزازات، للمطالبة بحماية الوكالات والشغيلة العاملة في القطاع من الإفلاس.</p> <p>ورفع المشاركون خلال هذه الوقفة شعارات عديدة، مستنكرين فيها الابتزاز الذي يتعرضون له من لدن شركات التأمين وشركات القروض، بالإضافة إلى فرض ضرائب على المدة التي كانت فيها السيارات متوقفة في الحجر الصحي الذي أقرته السلطات المختصة في المملكة من أجل التصدي لتفشي جائحة فيروس &#8220;كورونا&#8221;.</p> <p>وفي هذا الإطار، قال محمد مزان، عضو اللجنة المنظمة لهذه الوقفة الاحتجاجية، &#8220;نظمنا هذا الاحتجاج لأن الحكومة أغلقت باب الحوار مع المهنيين ولم تعير أي اهتمام لملفنا المطلبي على الصعيد الوطني وليس المحلي فقط&#8221;، مشيرا إلى أن الحكومة تركت المهنيين يواجهون جشع البنوك التي تسعى إلى إفلاس هذا القطاع الحيوي.</p> <div id='div-gpt-ad-1608049251753-0' style="margin: 1em auto;max-width: 336px;"> <script>     googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608049251753-0'); });   </script> </div> <p>وأضاف مزان، في تصريح لهسبريس، أن شركات التأمين بدورها لم تصدر عنها أية مبادرة بخصوص التخفيض، وشركات القروض لم تتفاعل مع طلبات تأجيل أقساط الديون وعدم إضافة أية فوائد على هذا التأجيل، مؤكدا أن المهنيين سيخوضون وقفة وطنية أمام الوزارة الأسبوع المقبل لإيصال صوتهم إلى المركز.</p> <p>وأكدت اللجنة المنظمة للوقفة الاحتجاجية أن المسيرة المقبلة إلى مدينة الرباط ستكون كبيرة، حيث ستحج الوفود من كل الأقاليم، للضغط على الحكومة من أجل تدارس مشاكل المهنيين التي لا تحتاج سوى سعة صدر المسؤولين.</p> <p>وأفادت اللجنة ذاتها بأن &#8220;المنظمات والجمعيات المهتمة بقطاع السيارات على المستوى الوطني سلكت جميع السبل القانونية مع الجهات المعنية حكوميا والبنوك؛ لأن الضرر مسنا قبل فترة الحجر الصحي&#8221;، مضيفة &#8220;مشاكل المهنيين مع المؤسسات البنكية كثيرة؛ منها التأجيل بفوائد، دون اعتبار تداعيات فترة حالة الطوارئ الصحية&#8221;، بتعبيرها.</p> </div>
<section class="box-tags"><a href="https://www.hespress.com/tag/%d8%ac%d9%87%d8%a9-%d8%af%d8%b1%d8%b9%d8%a9-%d8%aa%d8%a7%d9%81%d9%8a%d9%84%d8%a7%d9%84%d8%aa" title="جهة درعة تافيلالت">جهة درعة تافيلالت</a> <a href="https://www.hespress.com/tag/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%ac%d9%87%d9%8a%d8%b2-%d9%88%d8%a7%d9%84%d9%86%d9%82%d9%84" title="وزارة التجهيز والنقل">وزارة التجهيز والنقل</a> <a href="https://www.hespress.com/tag/%d9%88%d9%82%d9%81%d8%a9-%d8%a7%d8%ad%d8%aa%d8%ac%d8%a7%d8%ac%d9%8a%d8%a9" title="وقفة احتجاجية">وقفة احتجاجية</a> <a href="https://www.hespress.com/tag/%d9%88%d9%83%d8%a7%d9%84%d8%a7%d8%aa-%d9%83%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa" title="وكالات كراء السيارات">وكالات كراء السيارات</a></section> </article>
<div class="ablock mega">
 </div>
<div class="dark article-newsletter">
<div class="col newsletter-box">
<h3>النشرة الإخبارية</h3>
<p class="description">
اشترك الآن في النشرة البريدية لجريدة هسبريس، لتصلك آخر الأخبار يوميا </p>
<div class="row input-group">
<input type="text" id="subscribe-email" class="form-control col-12 col-lg-9" placeholder="عنوان البريد الإلكتروني" aria-label="Recipient's username" aria-describedby="subscribe">
<div class="input-group-append d-inline col-12 col-lg-3">
<button class="btn btn-outline-secondary col-12" type="button" id="subscribe">اشترك</button>
</div>
<div hidden class="error check-email">يرجى التحقق من البريد الإلكتروني </div>
<div hidden class="success">لإتمام عملية الاشتراك .. اتبع الخطوات المذكورة في البريد الإلكتروني لتأكيد الاشتراك. </div>
<div hidden class="error invalid-email">لا يمكن إضافة هذا البريد الإلكتروني إلى هذه القائمة. الرجاء إدخال عنوان بريد إلكتروني مختلف.></div>
</div>
</div> </div>
<section id="comments_section" class="comments_goto">
<div id="comments-835173" class="comments-area">
<div class="comments-form-container">
<div class="comment-messages">
<p class="comment-success"></p>
<p class="comment-errors"></p>
</div>
<h2> أضف تعليقك </h2>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%85%D9%87%D9%86%D9%8A%D9%88-%D9%82%D8%B7%D8%A7%D8%B9-%D9%83%D8%B1%D8%A7%D8%A1-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA-%D9%8A%D8%AD%D8%AA%D8%AC%D9%88%D9%86-%D8%A8%D9%85%D8%AF%D9%8A%D9%86-835173.html#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.hespress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرسال التعليق" /> <input type='hidden' name='comment_post_ID' value='835173' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
<p>
<span class="important-alert">
‫‫من شروط النشر :
</span>
عدم الإساءة للكاتب أو للأشخاص أو للمقدسات أو مهاجمة الأديان أو الذات الإلهية، والابتعاد عن التحريض العنصري والشتائم‬. </p>
</div>
</div> </section>
</section> </div>
<div class="col-12 col-md-5 col-lg-4 col-xl-4 side">
<div class="ablock pave">

<div id='div-gpt-ad-1608048825971-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1608048825971-0'); });
  </script>
</div> </div>
<div class="h24-b"><div class="title-head"><h2 class="lsa-widget-title"><a href='https://www.hespress.com/tag/24heures' ga-cat='widget-title'>24 ساعة</a></h2></div> <ul class="h24"><li>
<a href="https://www.hespress.com/%d9%85%d9%87%d9%86%d9%8a%d9%88-%d9%82%d8%b7%d8%a7%d8%b9-%d9%83%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d9%8a%d8%ad%d8%aa%d8%ac%d9%88%d9%86-%d8%a8%d9%85%d8%af%d9%8a%d9%86-835173.html" title="مهنيو قطاع كراء السيارات يحتجون بمدينة ورزازات">
<span class="time-label">
16:21 </span>
<h3>
مهنيو قطاع كراء السيارات يحتجون بمدينة ورزازات </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a7%d9%84%d8%aa%d8%a7%d9%85%d9%83-%d9%8a%d8%b1%d8%a7%d8%b3%d9%84-%d8%a7%d9%84%d9%85%d8%b1%d8%b2%d9%88%d9%82%d9%8a-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d8%b1%d9%8a%d8%b3%d9%88%d9%86%d9%8a-%d9%88-835169.html" title="التامك يراسل المرزوقي بشأن الريسوني والراضي">
<span class="time-label">
15:22 </span>
<h3>
التامك يراسل المرزوقي بشأن الريسوني والراضي </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d8%aa%d8%ab%d9%85%d9%86-%d8%a5%d8%ad%d8%a7%d8%b7%d8%a9-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%a8%d9%82%d8%b6-835139.html" title="التعاون الإسلامي تثمن إحاطة الملك بقضايا الهجرة">
<span class="time-label">
14:16 </span>
<h3>
التعاون الإسلامي تثمن إحاطة الملك بقضايا الهجرة </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a3%d8%b4%d8%ba%d8%a7%d9%84-%d9%87%d8%af%d9%85-%d9%85%d9%84%d8%b9%d8%a8-%d8%a7%d9%84%d9%81%d8%aa%d8%ad-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%ba%d8%b6%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1-835144.html" title="أشغال هدم " ملعب الفتح" تثير الغضب في الرباط">
<span class="time-label">
13:23 </span>
<h3>
أشغال هدم "ملعب الفتح" تثير الغضب في الرباط </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d8%aa%d8%ad%d8%a8%d8%b7-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%aa%d9%87%d8%b1%d9%8a%d8%a8-%d9%84%d9%84%d9%85%d8%ae%d8%af%d8%b1%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84-835108.html" title="الشرطة تحبط عملية تهريب للمخدرات بالحسيمة">
<span class="time-label">
12:01 </span>
<h3>
الشرطة تحبط عملية تهريب للمخدرات بالحسيمة </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d9%83%d8%b4%d9%81-%d9%85%d8%b5%d8%af%d8%b1-%d9%83%d9%88%d9%81%d9%8a%d8%af-19-%d8%b3%d9%8a%d8%b3%d8%aa%d8%ba%d8%b1%d9%82-%d8%b9%d9%82%d9%88%d8%af%d8%a7-835071.html" title="الصين: كشف مصدر " كورونا" سيستغرق عقودا">
<span class="time-label">
11:36 </span>
<h3>
الصين: كشف مصدر "كورونا" سيستغرق عقودا </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a7%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d9%82%d9%8a%d9%85%d8%a9-%d8%a7%d9%84%d8%af%d9%8a%d9%88%d9%86-%d9%8a%d8%b3%d8%a7%d8%a6%d9%84-%d9%86%d8%ac%d8%a7%d8%b9%d8%a9-%d8%a3%d8%af%d8%a7%d8%a1-%d8%a7%d9%84-833727.html" title="" الديون" تسائل نجاعة العمل الحكومي المغربي">
<span class="time-label">
11:09 </span>
<h3>
"الديون" تسائل نجاعة العمل الحكومي المغربي </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%b4%d9%83%d8%a7%d9%8a%d8%a9-%d8%ac%d9%8a%d8%b1%d8%a7%d8%b1-%d8%aa%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d9%88%d8%af%d8%a7%d8%af-%d8%a5%d9%84%d9%89-%d8%b1%d8%af%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d8%b7-834800.html" title="شكاية " جيرار" تعيد الوداد إلى ردهات "الطاس"">
<span class="time-label">
10:15 </span>
<h3>
شكاية "جيرار" تعيد الوداد إلى ردهات "الطاس" </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%ac%d9%85%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1-%d8%aa%d9%8f%d8%b9%d9%84%d9%91%d9%82-%d8%a3%d8%ac%d9%88%d8%b1-%d8%b9%d9%85%d8%a7%d9%84-834986.html" title="جماعة الدار البيضاء " تُعلّق" أجور عمال النظافة">
<span class="time-label">
09:31 </span>
<h3>
جماعة الدار البيضاء "تُعلّق" أجور عمال النظافة </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d9%8a%d8%aa%d9%87%d9%85-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7-%d8%a8%d8%a7%d8%b3%d8%aa%d9%87%d8%af%d8%a7%d9%81-834887.html" title="برلماني أوروبي يتهم إسبانيا باستهداف المغرب">
<span class="time-label">
08:23 </span>
<h3>
برلماني أوروبي يتهم إسبانيا باستهداف المغرب </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d9%85%d9%83%d8%a9-%d8%aa%d8%b3%d8%aa%d8%b6%d9%8a%d9%81-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a5%d8%b9%d9%84%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d9%81%d9%8a-%d8%a3%d9%81%d8%ba%d8%a7%d9%86-834994.html" title="مكة تستضيف مؤتمر " إعلان السلام الأفغاني"">
<span class="time-label">
07:29 </span>
<h3>
مكة تستضيف مؤتمر "إعلان السلام الأفغاني" </h3>
</a>
</li>
<li>
<a href="https://www.hespress.com/%d8%ac%d9%85%d8%b9%d9%8a%d8%a9-%d9%86%d8%b3%d8%a7%d8%a6%d9%8a%d8%a9-%d8%aa%d8%b1%d8%b5%d8%af-%d9%86%d9%88%d8%a7%d9%82%d8%b5-%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d8%a7%d9%84%d9%86%d9%85%d9%88%d8%b0%d8%ac-834599.html" title="" نساء المغرب": هذه نواقص "تقرير بنموسى"">
<span class="time-label">
06:48 </span>
<h3>
"نساء المغرب": هذه نواقص "تقرير بنموسى" </h3>
</a>
</li>
</ul></div><div class="video category-sawt-soura bloc_col"><div class="title-head"><h2 class="lsa-widget-title"><a href='https://www.hespress.com/sawt-soura' ga-cat='widget-title'>صوت وصورة</a></h2></div><div class="video-section row">
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d9%85%d9%86%d8%a7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d9%8a%d9%82%d9%8a-%d8%a8%d8%a7%d9%84%d9%85%d8%ad%d8%a8%d8%b3-835199.html" title="مناورات الأسد الإفريقي بالمحبس">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/06/mahbes.jpg" class=" img-fluid wp-post-image" alt="مناورات الأسد الإفريقي بالمحبس" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/06/mahbes.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/06/mahbes-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الخميس 10 يونيو 2021 - 15:20</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">21</small>
</span>
</div>
<h3 class="card-title">
مناورات الأسد الإفريقي بالمحبس </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d9%86%d8%af%d9%88%d8%a8%d9%8a-%d8%a7%d9%84%d8%a3%d8%ac%d8%b1%d8%a7%d8%a1-2-834553.html" title="انتخابات مندوبي الأجراء">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/06/SPOT-Travail.jpg" class=" img-fluid wp-post-image" alt="انتخابات مندوبي الأجراء" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/06/SPOT-Travail.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/06/SPOT-Travail-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الخميس 10 يونيو 2021 - 01:47</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">9</small>
</span>
</div>
<h3 class="card-title">
انتخابات مندوبي الأجراء </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d9%85%d8%b9-%d9%84%d8%b3%d8%b9%d8%af-%d8%a7%d9%84%d8%b4%d8%a7%d8%a8%d9%8a-%d9%85%d8%af%d8%b1%d8%a8-%d8%a7%d9%84%d8%b1%d8%ac%d8%a7%d8%a1-834882.html" title="مع لسعد الشابي مدرب الرجاء">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/06/CHABIRAJA.jpg" class=" img-fluid wp-post-image" alt="مع لسعد الشابي مدرب الرجاء" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/06/CHABIRAJA.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/06/CHABIRAJA-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الخميس 10 يونيو 2021 - 01:18</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">1</small>
</span>
</div>
<h3 class="card-title">
مع لسعد الشابي مدرب الرجاء </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d8%aa%d9%88%d8%ac%d9%87%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d8%ad%d8%b1%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d8%af%d8%a7%d8%b1-%d8%a7%d9%84%d8%a8%d9%8a%d8%b6%d8%a7%d8%a1-835003.html" title="برنامج الأحرار بالدار البيضاء">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/06/Akhenouchcasa.jpg" class=" img-fluid wp-post-image" alt="برنامج الأحرار بالدار البيضاء" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/06/Akhenouchcasa.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/06/Akhenouchcasa-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الخميس 10 يونيو 2021 - 00:47</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">93</small>
</span>
</div>
<h3 class="card-title">
برنامج الأحرار بالدار البيضاء </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%ae%d8%a7%d8%b1%d9%82-%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%87%d9%86%d9%8a%d8%a9-2021-833895.html" title="رسالة المخارق إلى الطبقة العاملة">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/06/UMT.jpg" class=" img-fluid wp-post-image" alt="رسالة المخارق إلى الطبقة العاملة" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/06/UMT.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/06/UMT-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الأربعاء 9 يونيو 2021 - 21:55</small>
</span>
<span class="comment-card">
<small class="comment-count text-muted ">38</small>
</span>
</div>
<h3 class="card-title">
رسالة المخارق إلى الطبقة العاملة </h3>
</div>
</div>
</div>
</div>
</div>
<div class="col-12 col-sm-6 col-md-6 col-xl-3">
<div class="overlay card">
<div class="cover">
<div class="card-img-top">
<span class="cat sawt-soura">
صوت وصورة </span>
<a class="stretched-link" href="https://www.hespress.com/%d8%a8%d9%88%d8%b5%d9%88%d9%81-%d9%88%d8%a7%d9%84%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%af%d9%8a%d9%86%d9%8a%d8%a9-834870.html" title="بوصوف والدبلوماسية الدينية">
<div class='ratio-medium'>
<img width="800" height="533" src="https://i1.hespress.com/wp-content/uploads/2021/06/bousoufabdlah.jpg" class=" img-fluid wp-post-image" alt="بوصوف والدبلوماسية الدينية" loading="lazy" srcset="https://i1.hespress.com/wp-content/uploads/2021/06/bousoufabdlah.jpg 800w, https://i1.hespress.com/wp-content/uploads/2021/06/bousoufabdlah-768x512.jpg 768w" sizes="( max-width : 300px ) 100vw ,( max-width : 400px ) 100vw ,( max-width : 500px ) 100vw ,800px" /> </div>
</a>
<span class="play-icon"></span>
</div>
<div class="card-body">
<div class="card-details">
<div class="card-text">
<span class="date-card">
<small class="text-muted time">الأربعاء 9 يونيو 2021 - 20:20</small>
</span>
</div>
<h3 class="card-title">
بوصوف والدبلوماسية الدينية </h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div> <div class="ablock pave sticky-ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9809098668305457" data-ad-slot="6645878796" data-ad-format="auto"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</div>
</section>
</main>
</div>
<script type="text/javascript">
    var infinite =  false;
</script>
<footer class="container-fluid footer">
<div class="container footer-content">
<div class="row">
<div class="col-12">
<section id="custom_html-1" class="widget_text footer-widget lsa-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="text-center">
<a class="logo_footer" href="/"></a>
<div class="mr-auto p-2 social-nav align-items-center">
<a class="twitter-icon" href="https://www.twitter.com/Hespress/" target="_blank" rel="noopener"></a>
<a class="youtube-icon" href="https://bit.ly/2nSBfHS" target="_blank" rel="noopener"></a>
<a class="instagram-icon" href="https://www.instagram.com/hespress/" target="_blank" rel="noopener"></a>
<a class="facebook-icon" href="https://www.facebook.com/Hespress/" target="_blank" rel="noopener"></a>
</div>
</div></div></section><section id="nav_menu-2" class="footer-widget lsa-widget widget_nav_menu"><h2 class="lsa-widget-title">هسبريس</h2><div class="menu-footer_hespress_menu-container"><ul id="menu-footer_hespress_menu" class="menu"><li class="menu-item"><a href="https://www.hespress.com/publier">للنشر في الموقع</a></li>
<li class="menu-item"><a href="https://www.hespress.com/contact">اتصل بنا</a></li>
<li class="menu-item"><a href="https://www.hespress.com/advertising-on-hespress">للإشهار</a></li>
<li class="menu-item"><a href="https://www.hespress.com/conditions">شروط الاستخدام</a></li>
<li class="menu-item"><a href="https://www.hespress.com/team">فريق العمل</a></li>
<li class="menu-item"><a href="https://www.hespress.com/blogs">مدونات</a></li>
</ul></div></section><section id="nav_menu-1" class="footer-widget lsa-widget widget_nav_menu"><h2 class="lsa-widget-title">الأقسام</h2><div class="menu-footer_section_menu-container"><ul id="menu-footer_section_menu" class="menu"><li class="menu-item"><a href="https://www.hespress.com/politique">سياسة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/regions">جهات</a></li>
<li class="menu-item"><a href="https://www.hespress.com/societe">مجتمع</a></li>
<li class="menu-item"><a href="https://www.hespress.com/economie">اقتصاد</a></li>
<li class="menu-item"><a href="https://www.hespress.com/medias">السلطة الرابعة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/interviews">حوارات</a></li>
<li class="menu-item"><a href="https://www.hespress.com/faits-divers">حوادث</a></li>
<li class="menu-item"><a href="https://www.hespress.com/art-et-culture">فن وثقافة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/tamazight">تمازيغت</a></li>
<li class="menu-item"><a href="https://www.hespress.com/sport">هسبريس الرياضية</a></li>
<li class="menu-item"><a href="https://www.hespress.com/sawt-soura">صوت وصورة</a></li>
<li class="menu-item"><a href="https://www.hespress.com/international">خارج الحدود</a></li>
</ul></div></section> </div>
</div>
</div>
</footer>
<div class="footer-bottom container-fluid">
<div class="container">
<div class="row">
<span class="col">جميع الحقوق محفوظة لموقع هسبريس 2021 ©</span>
</div>
</div>
</div>
<script src="https://www.gstatic.com/firebasejs/8.2.0/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/8.2.0/firebase-messaging.js"></script>
<script>
      // Initialize Firebase
      var config = {
          apiKey: "AIzaSyDAtff6ASQuqchpJ3zkbyOEfsTxrlHWeF8",
          authDomain: "hespress-web-318fc.firebaseapp.com",
          databaseURL: "https://hespress-web-318fc.firebaseio.com",
          projectId: "hespress-web-318fc",
          storageBucket: "hespress-web-318fc.appspot.com",
          messagingSenderId: "603260233461",
          appId: "1:603260233461:web:146b1dd873378a639ec7bc",
                };
      firebase.initializeApp(config);
  </script>
<div id='div-gpt-ad-1504626524652-5' style='width: 1px; height: 1px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504626524652-5'); });
		</script>
</div><script type='text/javascript' src='https://i1.hespress.com/wp-content/themes/hespressar/js/script.min.js?ver=3.178' id='main-script-js'></script>
<script> hespress.trackEvent('viewPost', 835173 );</script>
<script>
		if('serviceWorker' in navigator) {
			console.log('Trying to install ar-sw.js');
			navigator.serviceWorker
			.register('/ar-sw.js' , {scope:'/'})
			.then(function() {
				navigator.serviceWorker.addEventListener('message', function(event) {
					console.log("Got reply from service worker: " , event);
				});
				console.log("Service Worker Registered");
			});
		}
	</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"65d3accf191d59d9","token":"1d9236efa6004a978fba50301bd76fdd","version":"2021.5.2","si":10}'></script>
</body>
</html>